Octavia III Polarität Tieftöner vorn/hinten werksseitig falsch?

Diskutiere Polarität Tieftöner vorn/hinten werksseitig falsch? im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo. Auf die Gefahr hin, dass ihr mich auslacht.... 8) Ich habe jetzt bei zwei Octavias 5E (einmal aus BJ 2013 und einmal BJ 2015) folgendes...
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
Hallo.
Auf die Gefahr hin, dass ihr mich auslacht.... 8)

Ich habe jetzt bei zwei Octavias 5E (einmal aus BJ 2013 und einmal BJ 2015) folgendes festgestellt:
Stellt man den Fader auf vorne => Bass ist gut
Stellt man den Fader auf hinten => Bass ist gut
Stellt man den Fader auf die Mitte => Bass ist deutlich schlechter

Meine These ist, dass die Polarität der Tieftöner vorne oder hinten zumindest bei diesen beiden O3 werksseitig falsch ist und sich der Bass auf Fader Mittelstellung damit aufhebt, anstatt stärker zu werden.
Kann das jemand bestätigen?
Könnte das so gewollt sein?
Kann man das irgendwie prüfen? (ohne die LS bzw. Türverkleidung auszubauen)


:whistling:
 
Zuletzt bearbeitet:
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.248
Zustimmungen
5.690
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Kann auch einfach an einer Phasenauslöschung an Deiner Sitzposition liegen. Da der Schall von vorn und hinten kommt, ist das Problem schlicht immer gegeben - abhängig davon wo man sitzt, mal mehr, mal weniger stark.
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
nunja, bin 1,75 m groß und dürfte damit keine ungewöhnliche Sitzposition haben.
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.248
Zustimmungen
5.690
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Von ungewöhnlich spricht ja auch keiner. Das ist ein Thema das genau genommen cm-weise betrachtet werden muß (wenn mans so genau wissen will). Simple Mittelstufenphysik...
 
TheSmurf

TheSmurf

Dabei seit
25.04.2005
Beiträge
5.532
Zustimmungen
5.676
Ort
Wittingen /NdS
Fahrzeug
Tesla Model 3 LR AWD & Fiat 500e La Prima
...ich denke fireball hat recht, es liegt einfach an der Phasenverschiebung. Doch wenn du sicher gehen willst, macht doch einfach mal den Batterietest. Nicht der edelste Weg aber effektiv!
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
Ja aber die Lautsprecher sind ja in jedem O3 gleich positioniert. Also müsste das doch nicht nur bei mir so sein.
Der Bass ändert sich auch erst wenn ich den Sitz weit nach hinten fahre. Also das ist nicht nur eine ganz bestimmte Position, sondern schon ein größerer Raum.

Wundert mich dann schon wenn das niemand bestätigen kann. Oder habt ihr den Fader nicht in Mittelstellung?
 
Smoerrebroed

Smoerrebroed

Dabei seit
18.04.2009
Beiträge
129
Zustimmungen
16
Der Fader ändert ja nichts an der Phasenverschiebung - nur die Wahrnehmbarkeit wird natürlich bei geringerer Lautstärke verringert. Hier kommt es aber wirklich - wie fireball schreibt - auf cm oder sogar auf mm an, und es ist auch nicht gesagt, dass es nur einen Punkt gibt, bei dem dieses Phänomen spürbar ist.
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
ok, das heißt ich werde mal die + und - Kabel am Stecker bei Gelegenheit tauschen und schauen ob es besser wird.
 
TheSmurf

TheSmurf

Dabei seit
25.04.2005
Beiträge
5.532
Zustimmungen
5.676
Ort
Wittingen /NdS
Fahrzeug
Tesla Model 3 LR AWD & Fiat 500e La Prima
Sollte nur einer der hinteren falsch gepolt sein wirst du damit kein Ergebnis erzielen. Es klingt dann einfach anders schei&$...

wenn du es wirklich vernünftig testen willst wirst du nicht darum herum kommen die Verkabelung ab Radio zu testen. Nimm die Batterie und schaue wie die Membran sich verhällt.
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
Nachdem der Bass sowohl auf Fahrer- als auch auf dem Beifahrersitz schwach ist, kann es m. M. nicht nur ein verpolter LS sein. Deshalb werd ich natürlich immer Paarweise umpolen.
Den Test mit der Batterie kenn ich schon... hilft mir aber nicht dabei das + - Ausgangssignal vom Radio festzustellen, nur nachfolgende Verkabelung.
 

Beatmaster

Dabei seit
14.01.2017
Beiträge
74
Zustimmungen
5
Verpolt wird ja auch manchmal absichtlich. Aber du kannst es ja mal testen und berichten. Das was du schreibst ist mir auch aufgefallen. Habe aber Canton und steht optimiert auf Fahrer da merkt man das nicht.
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
So. Nachdem ich endlich mal die Gelegenheit hatte, habe ich jetzt die vorderen beiden Tieftöner umgepolt. Ich habe es sowohl bei einem O3 mit Canton Soundsystem, als auch bei meinem alten O3 ohne Soundsystem umgepolt. Was soll ich sagen...

Der Bass ist bei beiden Fahrzeugen um Welten besser. Da muss definitiv werksseitig etwas falsch verkabelt sein. Jedenfalls kann das so nicht gewollt gewesen sein.

Ich habe hier im Forum oft gelesen, dass sich der Bass bei Leuten mit Canton Soundsystem beim Verschieben des Subwoofer-Reglers von links nach rechts nicht wirklich ändert. Das liegt an den verpolten Tieftönern vorn.

Ich kann euch allen nur raten, die vorderen Tieftöner umzupolen.

Ich wollte übrigens keine Kabel durchtrennen und habe nur die Litzen in den Steckern ausgeclipst und vertauscht. 8)
 
Nachtmann72

Nachtmann72

Dabei seit
04.01.2018
Beiträge
152
Zustimmungen
30
Ort
Celle
Fahrzeug
Octavia 5e Kombi
Wo hast du sie denn verändert? Unterm Fahrersitz oder am Lautsprecher direkt?
 
haemm1

haemm1

Dabei seit
27.08.2011
Beiträge
195
Zustimmungen
44
Fahrzeug
O3 1.8 TSI 4x4 L&K DSG 05/2015
Ich hab die Steckverbindung an den Türen/Verbindung zur A-Säule gelöst, die Buchsen nach innen rausgezogen und dort die Pins mit einem selbstgebauten Entriegelungswerkzeug rausgedrückt. Auf der Beifahrerseite muss dazu noch das Handschuhfach raus dass man besser hinkommt.
Vorher unbedingt die Batterie abklemmen wenn du an den Pins rumhantierst.
Den Stecker an der Endstufe unterm Fahrersitz hab ich mir auch kurz angesehn, ist aber viel zu komplex zusammengebaut. Außerdem hängt direkt daneben das LWL-Kabel zum Infotainment und das sollte man keinesfalls beleidigen.

Hätte ich vorher gewusst, dass das bei beiden Fahrzeugen tatsächlich zum (Bass)-Erfolg führt, hätte ich vermutlich die Türblenden abgemacht, direkt am Tieftöner Pins getauscht und gleich noch die Türen gedämmt. Das heb ich mir jetzt fürn Sommer auf :rolleyes:
 
Thema:

Polarität Tieftöner vorn/hinten werksseitig falsch?

Sucheingaben

octavia 3 16 cm tieftöner

Oben