Plötzlicher Leistungsverlust

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Schuessel 92, 21.01.2015.

  1. #1 Schuessel 92, 21.01.2015
    Schuessel 92

    Schuessel 92

    Dabei seit:
    21.01.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Guten Abend, ich besitze einen 1.9er Octavia Diesel 105PS BJ07. Mir ist aufgefallen, dass oefter nachdem ich das Auto gestartet habe, vor allem wenn er kalt ist, ein ploetzlicher Leistungsabfall stattfindet. Beispiel: Ich fahre zu Hause los, anfahren im ersten Gang, hochschalten in den zweiten, danach in den dritten, und mit der Schaltung in den dritten Gang erfolgt der Leistungsabfall. Und zwar so, dass ich das Gas durchdruecken kann, jedoch keine Leistung uebertragen wird, das Auto wuerde einfach "ausrollen" und die Drehzahl sinkt ebenfalls, beheben kann ich das haeufig mit einem weiteren Schaltvorgang vor oder zurueck. Das passiert auch im zweiten oder ersten Gang. Meine Frage: Ich habe mal gehoert, dass irgendein verdrecktes Ventil fuer diese Sache verantwortlich sein kann. Im Fehlerspeicher wird nichts angezeigt, der wurde bereits ausgelesen. Hat jemand dieses Problem schon einmal gebabt und weiß wie dieses Ventil heißt bzw wie es zu beheben ist? Schonmal vorab danke fuer die Hilfe :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 barmsche, 25.08.2015
    barmsche

    barmsche

    Dabei seit:
    25.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo. Ich habe fast das gleiche Problem. Angefangen hat es das mein Lüfter nicht mehr ausgegangen ist. Ab in ne Werkstatt. Haben den gesamten Lüfter gewechselt. Und seid dem läuft mein Auto nicht mehr richtig. Beim hoch schalten im zweiten und dritten u.s.w. kommt es ab und zu vor das er kein Gas an nimmt, und irgendwann beschleunigt er von alleine. Ich wieder zur Werkstatt und dann mal nach 1 1/2 Wochen zurück bekommen, und sagt mir er konnte nichts feststellen. Habe das Auto dann mitgenommen und es läuft immer noch nicht richtig. Kann mir jemand helfen bevor ich zu Skoda fahre. Habe einen Diesel Skoda Oktavia 1,9.
     
  4. #3 barmsche, 25.08.2015
    barmsche

    barmsche

    Dabei seit:
    25.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ach so Baujahr 2006 und 105 PS.
     
Thema:

Plötzlicher Leistungsverlust

Die Seite wird geladen...

Plötzlicher Leistungsverlust - Ähnliche Themen

  1. leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.

    leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.: Vielleicht hat jemand eine Idee....wenn ich meinen S3 im zweiten Gang beschleunige, hat er zwischen 1800-2000 U/min. einen leichten, kurzen aber...
  2. Xenon Licht blendet plötzlich andere

    Xenon Licht blendet plötzlich andere: Moin! Hatte gestern 500km vor mir, teils in der Nacht. Auf einer Landstraße haben mich 4-5 Autos in Reihe mit Lichthupe angeblinkt, der letzte...
  3. Klima und Lüftungsgebläse plötzlich aus...

    Klima und Lüftungsgebläse plötzlich aus...: Hallo allerseits!! An einem heißen Tages ging plötzlich bei laufender Klima und Gebläsestufe 4 der Lüfter und die Kontrolleuchte der Climatic...
  4. Leistungsverlust

    Leistungsverlust: Hallo skoda-fahrer. Ich bin hier forum neuling und habe auch nicht wirklich gesucht ob mein thema hier schon irgendwo gepostet wurde. Brauche...
  5. Komfortöffnung/schließung funktioniert plötzlich nocht mehr

    Komfortöffnung/schließung funktioniert plötzlich nocht mehr: Hallo zusammen! Ich habe das Problem, dass die Komfortöffung bzw. -schließung plötzlich, ohne das irgendetwas am Auto gemacht wurde, nicht mehr...