plötzlicher Leistungsverlust

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Groofy, 31.07.2011.

  1. Groofy

    Groofy

    Dabei seit:
    19.05.2002
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Fahrzeug:
    Octavia I Kombi 1,9 TDI 110 PS
    Kilometerstand:
    262000
    Habe folgendes Problem:
    Ich habe ab und zu während der Fahrt starken Leistungsverlust, Fahrzeug beschleunigt kaum noch, fährt auf gerader Strecke dann höchstens 100. Es ist wie wenn der Turbo auf einmal weg wäre. Wenn ich die Zündung kurz ausmache und wieder einmache, hat er wieder volle Leistung. Dies tritt meist bei Kurzstreckenfahrten auf. Wenn ich das Auto längere Zeit im Langstreckenverkehr fahre kommt dieses Problem höchst selten vor. Was könnte das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Benni-Octavia, 31.07.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    Hatte ich auch öfters, ist wirklich der Turbo, manchmal auch das Magnetventil für die Ladedruckbegrenzung.
    Verschwindet aber auch wieder nach ner Weile ;)
     
  4. #3 willywacken, 31.07.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Da steht zu 99% was im Fehlerspeicher. Ich vermute mal "Ladedruck Regelgrenze Überschritten/unterschritten".

    Wenn ich da Powerbox von ATU lese, habe ich schon so meine Ideen dazu :thumbdown: Klemm das Teil mal ab, tritt das Problem dann immernoch auf? ;)

    AGR und Ansaugkrümer dürften bei der Laufleistung auch schon ziemlich dicht sein, hast du da mal nen Blick rein geworfen?
     
  5. #4 meisterLars, 31.07.2011
    meisterLars

    meisterLars

    Dabei seit:
    17.05.2009
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Ense 59469
    Fahrzeug:
    Roomster Scout Plus Edition 1.6
    Werkstatt/Händler:
    freie Werkstatt
    Kilometerstand:
    88000
    Hatte ich damals bei meinem O1 auch. Ist ein einziges mal aufgetreten, im Fehlerspeicher war, wenn ich mich recht erinnere, irgendwas mit "Differenzdruck Ladedruckregelung" abgelegt... Wurde nie repaiert und ist, wie gesagt, auch in 3 Jahren und 80.000km nie wieder aufgetreten...
     
  6. Groofy

    Groofy

    Dabei seit:
    19.05.2002
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Fahrzeug:
    Octavia I Kombi 1,9 TDI 110 PS
    Kilometerstand:
    262000
    also an die Powerbox hab ich natürlich als erstes gedacht, es ist aber auch ohne die Box. Wir werden mal das Magnetventil und die Unterdruckdose vom Turbo tauschen.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 willywacken, 03.08.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Schaut dabei wirklich mal in den Stutzen vorm Ansaugkrümmer. Einfach den Schlauch vom LLK kommend abziehen und mit ner Taschenlampe rein leuchten. Wenn noch nix bezüglich der AGR unternommen wurde, dürfte der Blick interessant sein :)
     
  9. #7 bastian.schick, 05.01.2013
    bastian.schick

    bastian.schick

    Dabei seit:
    06.12.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Elegance - 1.9 TDI - BJ: 2002
    Kilometerstand:
    240000
    Hallo zusammen,

    hat jemand von euch schon was näheres zu dem Problem herausbekommen? Ich habe auch schon mal den Luftmengenmesser tauschen lassen. Dies hat aber nicht die Wirkung erfüllt und es kommt immer mal wieder das genannte Problem. Ich hab auch mal den Fehlercode vom Steuergerät auslesen lassen. Hier kam keine Anzeige eines Fehlers.

    Vielen Dank schon mal für eure Info.
     
Thema: plötzlicher Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. skoda octavia plötzlicher leistungsverlust

    ,
  2. plötzlicher Leistungsverlust beim Dieselfahrzeug

Die Seite wird geladen...

plötzlicher Leistungsverlust - Ähnliche Themen

  1. leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.

    leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.: Vielleicht hat jemand eine Idee....wenn ich meinen S3 im zweiten Gang beschleunige, hat er zwischen 1800-2000 U/min. einen leichten, kurzen aber...
  2. Xenon Licht blendet plötzlich andere

    Xenon Licht blendet plötzlich andere: Moin! Hatte gestern 500km vor mir, teils in der Nacht. Auf einer Landstraße haben mich 4-5 Autos in Reihe mit Lichthupe angeblinkt, der letzte...
  3. Klima und Lüftungsgebläse plötzlich aus...

    Klima und Lüftungsgebläse plötzlich aus...: Hallo allerseits!! An einem heißen Tages ging plötzlich bei laufender Klima und Gebläsestufe 4 der Lüfter und die Kontrolleuchte der Climatic...
  4. Leistungsverlust

    Leistungsverlust: Hallo skoda-fahrer. Ich bin hier forum neuling und habe auch nicht wirklich gesucht ob mein thema hier schon irgendwo gepostet wurde. Brauche...
  5. Komfortöffnung/schließung funktioniert plötzlich nocht mehr

    Komfortöffnung/schließung funktioniert plötzlich nocht mehr: Hallo zusammen! Ich habe das Problem, dass die Komfortöffung bzw. -schließung plötzlich, ohne das irgendetwas am Auto gemacht wurde, nicht mehr...