Plötzlicher Kühlwasserverlust beim 1.8 TSI

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von TheM, 03.08.2016.

  1. TheM

    TheM

    Dabei seit:
    08.03.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Superb Combi 1.8 TSI Ambition
    Kilometerstand:
    65000
    Hallo zusammen,

    ich hab einen 3T BJ 2011 (1.8 TSI mit 160 PS) mit ca 65000 km (gekauft mit etwa 12tkm). Seit etwa 1000 km musste ich drei mal Kühlwasser nachfüllen, Kombimeldung und der Pegel war auch jeweils unter der Minimum Marke. Heute dann Termin in der Werkstatt gehabt und das Ergebnis: Nichts feststellbar, ich soll einfach weiter fahren und halt wieder vorbei kommen wenn die Meldung wieder auftritt.
    Getestet wurde bei laufendem Motor, über eine Stunde, 3 Bar Druck auf der Leitung und den entsprechenden Diagnosegeräten.
    Zufrieden bin ich damit natürlich nicht. Hat jemand ähnliche Erfahrungen und kann mir vielleicht weiter helfen?

    Ich sag mal, solang das Kühlmittel nicht auf einmal komplett weg wäre (idealerweise mit der Familie auf dem Weg in den Urlaub) hält sich der Ärger noch in Grenzen aber wenn man den Fehler nicht findet könnte dieses Szenario halt auch mal eintreten...

    Danke schon mal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stephanbrenner, 03.08.2016
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    398
    Zustimmungen:
    16
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    154000
    Schau mal genau hin, ob du eine Stelle findest, wo das Wasser verschwindet. Meiner (TDI) hat es durch einen gerissenen Kopf immer aus dem Ausgleichbehälter durch Überdruck verloren. Und das eben nur bei langer Fahrt. Vorher hatte sich der Riss nicht bemerkbar gemacht. Ein Indiz bei mir war die schlecht funktionierende Heizung. Der Motor hat Verbrennungsluft in das System gedrückt, dadurch ging der Umlauf nicht mehr richtig. Stell mal die Heizung auf rot (bei warmem Motor) und schau, was sie tut.
     
  4. TheM

    TheM

    Dabei seit:
    08.03.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Superb Combi 1.8 TSI Ambition
    Kilometerstand:
    65000
    Besonders weit bin ich jetzt nicht gefahren aber die Heizung hat auf Rot vom Gefühl her ganz normal geheizt.
     
  5. #4 stephanbrenner, 04.08.2016
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    398
    Zustimmungen:
    16
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    154000
    Es war nur eine Idee. Hast du geschaut, ob du eine Austrittsstelle entdecken konntest?
     
  6. #5 triscan, 04.08.2016
    triscan

    triscan

    Dabei seit:
    25.04.2013
    Beiträge:
    1.837
    Zustimmungen:
    280
    Fahrzeug:
    Skoad Superb 2.0 TDI 190 PS
    Werkstatt/Händler:
    leider
    Kilometerstand:
    20000
    Evtl. die Wasserpumpe......
     
  7. TheM

    TheM

    Dabei seit:
    08.03.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Superb Combi 1.8 TSI Ambition
    Kilometerstand:
    65000
    Was anderes wie jetzt mal abwarten wann es das nächste Mal auftritt bleibt mir nicht. Ich seh keine Flecken am Boden, in der Werkstatt war ich mit unter der Hebebühne, auch da nichts. Ich berichte weiter was passiert.
     
  8. #7 wedelstein, 06.08.2016
    wedelstein

    wedelstein

    Dabei seit:
    06.01.2010
    Beiträge:
    330
    Zustimmungen:
    42
    Ort:
    Bernau bei Berlin
    Fahrzeug:
    s III 2,0 l 280 PS
    Werkstatt/Händler:
    Autohaus Europa 16321 Bernau
    Kilometerstand:
    3000
    Kenn ich, Riss im Turbo
     
  9. TheM

    TheM

    Dabei seit:
    08.03.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Superb Combi 1.8 TSI Ambition
    Kilometerstand:
    65000
    Erkennt man das irgendwie? Optisch, verminderte Leistung?
     
  10. #9 schwesterruth, 07.08.2016
    schwesterruth

    schwesterruth

    Dabei seit:
    10.04.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda SuperB 1,8l 4x4 Combi
    Werkstatt/Händler:
    VW-Centrum DD
    Kilometerstand:
    63000
    Hallo erstmal! Hattest Du mal einen Marderbefall, der hat solche kleinen spitzen Zähne, da findest du das Loch nie! Erst ab einer gewissen Temperatur des Kühlwassers tritt Flüssigkeit aus! Hatte das auch schon selbst und hab mich dumm und dämlich gesucht!
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. TheM

    TheM

    Dabei seit:
    08.03.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Superb Combi 1.8 TSI Ambition
    Kilometerstand:
    65000
    Hallo,

    nein, einen Marderschaden hatte ich an dem Auto bisher noch nicht. Ich bin jetzt am Wochenende auch mal wieder etwas längere Strecken gefahren und gefühlt hat sich der Wasserstand noch nicht wieder verändert, aber ich trau der Geschichte nicht...
     
  13. #11 roadghost, 09.08.2016
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Also bei mir war es die Kühlmittelpumpe. Ich hab ja nen neuen Motor verbauen müssen, Schläuche und Turbo sind noch alt. Beim Zerlegen des alten Motors könnte man ganz deutlich die Wasserspuren unter der Wapu sehen, eingebaut sieht man fast nix weil von oben die Ansaugbrücke und von unten der Ölabscheider die Sicht versperrt.

    Gruß
     
Thema:

Plötzlicher Kühlwasserverlust beim 1.8 TSI

Die Seite wird geladen...

Plötzlicher Kühlwasserverlust beim 1.8 TSI - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. DEFA Motorvorwärmung 1.8 TSI

    DEFA Motorvorwärmung 1.8 TSI: Hallo, hat hier jemand so eine Motorvorwärmung verbaut? (Im Kühlwassersystem) Wenn ja würden mich Eure Erfahrungswerte interessieren. Wie lange...
  5. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...