Plötzlich kein Anzug mehr

Diskutiere Plötzlich kein Anzug mehr im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, heute ist es nun schon zum 2 Mal passiert, das plötzlich kein Anzug mehr da war. Sprich wenn ich beschleunigen will kommt einfach nix vom...

  1. #1 Griborim, 19.01.2011
    Griborim

    Griborim

    Dabei seit:
    27.12.2010
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
    Werkstatt/Händler:
    Autohaus Bahm, Kraichtal-Menzingen
    Kilometerstand:
    140689
    Hallo, heute ist es nun schon zum 2 Mal passiert, das plötzlich kein Anzug mehr da war.

    Sprich wenn ich beschleunigen will kommt einfach nix vom Motor, er beschleunigt als würde ich das gas nur streicheln trotz vollgas. Außerdem kommt er nicht über 120 km/h und selbst das mit nur sehr viel mühe.

    Heut ist es passiert als ich gerade jemanden überholen wollte, am anfang noch die Kraft komplett da gewesen und dann schwubs war sie weg.

    Seltsamerweiße leuchtet auch keine Kontrollleuchte auf. Nach einem Motor neu start ist alles wieder beim alten und er zieht wie immer.

    Morgn hab ich ein Termin zum Fehlerauslesen, aber vllt könnt ihr mir nun schonmal so in etwa sagn was es möglicherweiße ist.

    Mit der fälligen Inspektion hat das nichts zu tun oder? Denn seit gestern zeigt er Service Oil an beim starten vom Motor. Öl ist aber genug drin.


    Hoffe ihr könnt mir helfen.

    PS: Es handelt sich um einen Diesel 74kW.
     
  2. #2 KleineKampfsau, 19.01.2011
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.203
    Zustimmungen:
    223
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Ich hatte ähnliches Problem beim Octavia. Bei 150 war Schluss, allerdings hat er da nur 5 Liter verbraucht. Motor aus, wieder an und alles ging. Wenn ichs richtig in Erinnerung habe, wurde damals der Turbo gereinigt, weil sich die Lamellen verklemmt hatten und danach hatte ich Ruhe.

    Andreas
     
  3. #3 trubalix, 19.01.2011
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Ich dachte, hier wurde jemand beklaut und steht nackt da! :-)

    Prüfe mal die kleine Gummischläuche, ob alle in Ordnung sind und draufsitzen (vlt. hattest du einen Marderbesuch). Auf jeden Fall läuft dein Motor im Notprogramm
     
  4. #4 Griborim, 19.01.2011
    Griborim

    Griborim

    Dabei seit:
    27.12.2010
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
    Werkstatt/Händler:
    Autohaus Bahm, Kraichtal-Menzingen
    Kilometerstand:
    140689
    Habe eben das mal geprüft, alleSchläuche die ich endecken konnte sehen ganz aus und auch fest drauf.

    Was mir aufgefallen ist das wenn ich die Zündung annmache das die Kontrolleuchte nicht aufleuchtet, normalerweiße leuchtet diese doch kurz auf, oder Ihre ich mich da?
     
  5. saVoy

    saVoy Skoda-Kleinwagenpower
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    12.393
    Zustimmungen:
    1.011
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Ähnliches Problem beim 1.4 TDI : Bei 120 ist Ende


    Kontrolleuchte. Wenn du die Vorglühanzeige meinst, ja die müsste aufleuchten.
     
  6. #6 Griborim, 19.01.2011
    Griborim

    Griborim

    Dabei seit:
    27.12.2010
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
    Werkstatt/Händler:
    Autohaus Bahm, Kraichtal-Menzingen
    Kilometerstand:
    140689
    Vorglühanzeige geht an, aber ich meinte dieses Zeichen.

    [​IMG]
     
  7. #7 Griborim, 20.01.2011
    Griborim

    Griborim

    Dabei seit:
    27.12.2010
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
    Werkstatt/Händler:
    Autohaus Bahm, Kraichtal-Menzingen
    Kilometerstand:
    140689
    War heute beim :) der hat den Speicher ausgelesen, es wurde gemeldet Ladedruck zu hoch.

    Hat zunächst den Turbo regler geprüft dieser geht 1a. Nun wird das Ladedruckregelventil getauscht, da die Werte ständig zu hoch waren.

    Die Kontrolleuchte ist übrigens bei mir defekt wird auch gleich gemacht.

    Zum Glück hab ich noch Restgebrauchtwagengarantie.
     
  8. #8 Griborim, 26.01.2011
    Griborim

    Griborim

    Dabei seit:
    27.12.2010
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
    Werkstatt/Händler:
    Autohaus Bahm, Kraichtal-Menzingen
    Kilometerstand:
    140689
    So, das Problem ist leider nicht behoben, er war nochmals in der Werkstatt wieder gleiche Fehlermeldung. Nun wurde noch zusätzlich ein Sensor von einem Stellglied gewechselt, weiß grad nimmer genau was es war.

    Jedenfalls wurde alle schläuche überprüft, die komplette Ladedruckstrecke wurde überprüft und nix gefunden.

    Testfahren ergaben keine Fehler, nur nun bin ich ca 40 km gefahren und schwubs war das Problem wieder da.

    Hab dann ein paar Versuche gemacht wo das passiert.

    Mir ist aufgefallen das das ganze passiert wenn ich im 5. Gang bin und berg auf beschleunige, egal ob voll und halb und dann langsam ansteigend beschleunige, er geht jedesmal zwischen 2500 - 3000 umdrehungen bei ca 120 km/h ins Notprogramm.

    So was meint ihr was kann das sein?

    Der :) meinte, wenns das nicht ist bleibt nur noch Steuergerät vom Motor oder Turbo.

    Habt ihr erfahrungen damit gemacht? Kann es auch der LMM sein? Die straßen sind übrigens nass, dachte zuerst an die kabelbaumaktion aber die kabel sehen gut aus und sind auch trocken.

    Hoffe ihr habt da ein Tipp.
     
Thema:

Plötzlich kein Anzug mehr

Die Seite wird geladen...

Plötzlich kein Anzug mehr - Ähnliche Themen

  1. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  2. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  3. Plötzlich mehr Verbrauch

    Plötzlich mehr Verbrauch: Hallo, folgendes Problem...vielleicht kann ja jmd. helfen: 1.2 TSI, 81 KW fahre täglich die gleiche Strecke (50km) - und habe seit gut 4...
  4. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  5. Superb III TV-Empfang mit Columbus nicht mehr möglich

    TV-Empfang mit Columbus nicht mehr möglich: Hallo, Bisher hatte ich einwandfreien TV-Empfang. Nun werden plötzlich keine Sender mehr gefunden und ich erhalte die Fehlermeldung "WLAN - Eine...