plötzlich ging nichts mehr !!!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von drben, 12.05.2002.

  1. drben

    drben Guest

    war heute mit meinem Fabia unterwegs und plötzlich erklang der gehaßte Warnton, gleichzeitig blinkte die Ölkontrollbirne. Das alles wäre halb so schlimm, aber bei ca. 100 km/h außerorts reagierte der Fabia nicht aufs Gas und der Drehzahlmesser sagte auf 0 ab (der Motor lief aber noch) !!! Das dauerte ca. 2 sek. dann war alles wieder aus u. OK. Habe jetzt Ölstand überprüft und auch alles i.O., was war los ? Spinnt mein Fabia ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 12.05.2002
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.000
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Hi drben,

    habe soetwas schon mal bei einem Ersatzwagen gehabt. Wenn ich mich richtig erinnere war ein Relais defekt. Ich denke, dass Problem wird beim Auslesen des Fehlerspeichers sehr schnell gefunden.

    Andreas
     
  4. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Nicht ganz das gleiche Problem, bei mir war ABS, ASR und noch eine leuchte an, Drehzahlmesser fiel auch auf null und auch null leistung, bei mir war das spielchen be ca. 180 und ganz und gar nicht angenehm!

    Gelöst wurde das ganze mit einem neuen Motorsteuergerät.

    Ich drück dir die daumen das es schnell gefunden wird, ich weiß wie unangenehm sowas sein kann.

    Ach so, bei mir trat das immer im zusammenhang mit dem nutzen des Tempomaten auf. Und gepiept hat bei mir auch nix.
     
  5. Daniel

    Daniel Guest

    Wenn der Ölstand i.O. ist, ist es bestimmt ein Problem mit der Elektrik, die ja bekanntlich auf Feuchtigkeit, oder nicht richtig gesteckte Verbindungen sehr kritisch reagiert.

    Wahrsch. ist hier der Öldrucksensor betroffen ... denn ich kann mir gut vorstellen, das bei mangelnden Öldruck irgendein Notlaufprogramm anspringt. Auf jedenfall ist es ein Fall für einen Werkstattaufenthalt ... da auch durchaus ein Motordefekt vorliegen könnte.

    Aber wahrsch. ist es so wie es oft ist ... Probleme mit der Elektronik.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  7. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hi !

    Mal ne kurze Zwischenfrage: Ist das echt so ein Problem beim Fabia mit der Elektronik ?
    Fast jeder von Euch hatte doch schon eine Begegnung der "unheimlichen Art" damit !?

    Ich hatte mal gelesen (kurz vor Markteinführung), der Fabia sei gespickt mit neuentwickelter Elektronik, sozusagen als fahrender Versuchsträger für den Polo.

    Es kommt mir manchmal so vor, als ob es in Sachen Elektronik beim Fabia bissel zu oft "aussetzt" !!???

    Gruß Michal !
     
  8. Daniel

    Daniel Guest

    Also bevor jetzt wieder von einem allzugroßen Problem gesprochen wird - immer schön vorsichtig sein ;-) ... denn oft wird aus einer Fliege ein Elefant :-))

    Aber die Elektronik ist anscheinend sehr anfällig für Äussere Einflüsse. Die meisten dieser Probleme sind nämlich auf Spannungsschwankungen, nicht richtig fest gesteckte Verbindungen oder Feuchtigkeit zurückzuführen. Somit ist weniger die Elektronik das Problem sondern die Abschirmung gegen solche Einflüsse.

    Zumal man aber auch net vergessen darf, das viele Leute auch garkeine Probleme mit dem Fabia haben ... ist aber eben immer so ne Sache in einem Forum.
     
Thema:

plötzlich ging nichts mehr !!!

Die Seite wird geladen...

plötzlich ging nichts mehr !!! - Ähnliche Themen

  1. Beifahrertür geht nicht mehr auf...!!!

    Beifahrertür geht nicht mehr auf...!!!: Hallo liebe Gemeinde... Habe leider wieder probleme mit meinem Auto.... Ich bekomme die Beifahrertür nicht mehr auf...! Ich war schon bei Skoda in...
  2. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. alle eFH gehen nicht mehr

    alle eFH gehen nicht mehr: Hallo, ich habe einen Octi TDI (8004+329) Bj12/98 mit 81kW und 4x eFH. Seit heute gehen die FH nicht mehr über die Tasten, alle an allen Türen....
  5. Skoda Fabia Tür geht nicht mehr geöfnnet

    Skoda Fabia Tür geht nicht mehr geöfnnet: Hallo alles Zusammen Ich habe ein großes Problem. Ich bekomme bei meinem Skoda Fabia 1 die Beifahrer Seite nicht mehr geöffnet. Den hebel mit...