plötzlich ging nichts mehr !!!

Diskutiere plötzlich ging nichts mehr !!! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; war heute mit meinem Fabia unterwegs und plötzlich erklang der gehaßte Warnton, gleichzeitig blinkte die Ölkontrollbirne. Das alles wäre halb so...
  • plötzlich ging nichts mehr !!! Beitrag #1

drben

Guest
war heute mit meinem Fabia unterwegs und plötzlich erklang der gehaßte Warnton, gleichzeitig blinkte die Ölkontrollbirne. Das alles wäre halb so schlimm, aber bei ca. 100 km/h außerorts reagierte der Fabia nicht aufs Gas und der Drehzahlmesser sagte auf 0 ab (der Motor lief aber noch) !!! Das dauerte ca. 2 sek. dann war alles wieder aus u. OK. Habe jetzt Ölstand überprüft und auch alles i.O., was war los ? Spinnt mein Fabia ??
 
  • plötzlich ging nichts mehr !!! Beitrag #2
KleineKampfsau

KleineKampfsau

Forenurgestein
Dabei seit
08.11.2001
Beiträge
11.845
Zustimmungen
875
Ort
Quedlinburg (russische Besatzungszone)
Fahrzeug
S 110L "Ludmila", Rapid 130 G "Svetlana", S 105 L "Namenlos", Škoda Scala Monte Carlo 1.5 TSi, Seat Leon ST, BMW R1200 RS, Qek Junior
Werkstatt/Händler
Ich selbst
Kilometerstand
90000
Hi drben,

habe soetwas schon mal bei einem Ersatzwagen gehabt. Wenn ich mich richtig erinnere war ein Relais defekt. Ich denke, dass Problem wird beim Auslesen des Fehlerspeichers sehr schnell gefunden.

Andreas
 
  • plötzlich ging nichts mehr !!! Beitrag #3
  • plötzlich ging nichts mehr !!! Beitrag #4

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Nicht ganz das gleiche Problem, bei mir war ABS, ASR und noch eine leuchte an, Drehzahlmesser fiel auch auf null und auch null leistung, bei mir war das spielchen be ca. 180 und ganz und gar nicht angenehm!

Gelöst wurde das ganze mit einem neuen Motorsteuergerät.

Ich drück dir die daumen das es schnell gefunden wird, ich weiß wie unangenehm sowas sein kann.

Ach so, bei mir trat das immer im zusammenhang mit dem nutzen des Tempomaten auf. Und gepiept hat bei mir auch nix.
 
  • plötzlich ging nichts mehr !!! Beitrag #5

Daniel

Guest
Wenn der Ölstand i.O. ist, ist es bestimmt ein Problem mit der Elektrik, die ja bekanntlich auf Feuchtigkeit, oder nicht richtig gesteckte Verbindungen sehr kritisch reagiert.

Wahrsch. ist hier der Öldrucksensor betroffen ... denn ich kann mir gut vorstellen, das bei mangelnden Öldruck irgendein Notlaufprogramm anspringt. Auf jedenfall ist es ein Fall für einen Werkstattaufenthalt ... da auch durchaus ein Motordefekt vorliegen könnte.

Aber wahrsch. ist es so wie es oft ist ... Probleme mit der Elektronik.
 
  • plötzlich ging nichts mehr !!! Beitrag #6
Michal

Michal

Forenurgestein
Dabei seit
26.11.2001
Beiträge
3.286
Zustimmungen
824
Ort
Ilmenau / Thüringen
Fahrzeug
Skoda Octavia IV 1.5 TSI Style (11/20) / Skoda Favorit 1.3 LX (04/94)
Werkstatt/Händler
mal diese und mal jene Schusterbude...
Kilometerstand
32000
Hi !

Mal ne kurze Zwischenfrage: Ist das echt so ein Problem beim Fabia mit der Elektronik ?
Fast jeder von Euch hatte doch schon eine Begegnung der "unheimlichen Art" damit !?

Ich hatte mal gelesen (kurz vor Markteinführung), der Fabia sei gespickt mit neuentwickelter Elektronik, sozusagen als fahrender Versuchsträger für den Polo.

Es kommt mir manchmal so vor, als ob es in Sachen Elektronik beim Fabia bissel zu oft "aussetzt" !!???

Gruß Michal !
 
  • plötzlich ging nichts mehr !!! Beitrag #7

Daniel

Guest
Also bevor jetzt wieder von einem allzugroßen Problem gesprochen wird - immer schön vorsichtig sein ;-) ... denn oft wird aus einer Fliege ein Elefant :))

Aber die Elektronik ist anscheinend sehr anfällig für Äussere Einflüsse. Die meisten dieser Probleme sind nämlich auf Spannungsschwankungen, nicht richtig fest gesteckte Verbindungen oder Feuchtigkeit zurückzuführen. Somit ist weniger die Elektronik das Problem sondern die Abschirmung gegen solche Einflüsse.

Zumal man aber auch net vergessen darf, das viele Leute auch garkeine Probleme mit dem Fabia haben ... ist aber eben immer so ne Sache in einem Forum.
 
Thema:

plötzlich ging nichts mehr !!!

plötzlich ging nichts mehr !!! - Ähnliche Themen

Fabia geht im Leerlauf aus und riegelt ab 3000 Umdrehungen selbst runter: Hallo liebe Skoda-Fahrer! Kurz zu mir: ich bin weiblich, 39 Jahre alt, kann meinen Ölstand selbst prüfen, Scheibenwischer wechseln, Reifen...
Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Eine rote Limo im hohen Norden - Erfahrungen und Umbauten: Hallo Fangemeinde, ich habe meine Superb 3 Sportline Limo heute 1 Jahr und 22.400 km. Für alle die, die es interessiert, hier mal mein...
Auto gab plötzlich kein Gas mehr: Guten Abend, bei mir ist vor gut einer Stunde ein Problem aufgetreten. Ich hatte heute eine Fahrt von knapp 100 Km vor mir und nach ca. 60 Km...
Tiefzahlmonster und Dampfhammer - Fabia II RS: Hallo, da meist negativ in Foren über Autos hergezogen werden, hier mal meine Sicht: Eines Vorweg: ein schönes und agiles Fahrzeug. Im...
Oben