pfeifen nach Anlagen Einbau

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von chaosmichel, 10.11.2012.

  1. #1 chaosmichel, 10.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Hallo

    Ich habe die komplette original Anlage incl boxen raus vom roomster
    Canbus Adapter, Kenwood Radio, Verstärker, boxen und woofer verbaut
    Nur hab ich nun ein pfeifen in der Anlage.
    Kabel sind Top verlegt und auch kein billig Müll
    Ich habe die Vermutung das es von der lichtmaschine kommt
    Kann ich die irgendwie entstören? ??
    Oder hat jemand einen Vorschlag wie und was und wo und mit was???

    Danke

    Gruß

    Kalbi ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chaosmichel, 10.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Bin für jede Hilfe bzw tip dankbar
     
  4. #3 dathobi, 10.11.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.247
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Gib den Leuten doch malein bischen mehr Zeit...3 Minuten sind sooo viel Zeit.
     
  5. #4 timi7656, 10.11.2012
    timi7656

    timi7656 Guest

    du musst das pluskabel links chinch rechts verlegen. dann musst du dir masse vom Fahrzeug direkt holen daran kann es liegen
     
  6. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    744
    Zustimmungen:
    28
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Jupp, und Masse ist wichtig, wenn die Masse über's Chinch-Kabel "gezogen" wird, kann's die Endstufe des Radio's himmeln!
     
  7. #6 chaosmichel, 11.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Masse is Karosserie ganz kurz
    Kabel getrennt verlegt
     
  8. Duke

    Duke

    Dabei seit:
    08.11.2011
    Beiträge:
    2.816
    Zustimmungen:
    2
    Ort:
    Bad Wildungen
    Fahrzeug:
    Skoda Fabia II Combi TDI 66kW
    Werkstatt/Händler:
    Händler meines Vertrauens :-D
    Kilometerstand:
    3000
    Jetzt mal ganz ehrlich...Masse über Chinch?!?! Wer kommt auf so ne dumme idee?

    Getrennt verlegen ist eine Sache. Auf der richtigen Seite die andere Sache. Vll hättest Strom besser da gelegt wo du chinch gelegt hast und chinch halt da so jetzt dein Strom liegt.
     
  9. #8 timi7656, 11.11.2012
    timi7656

    timi7656 Guest

    Die Verkabelung muss schon immer getrennt verlegt werden.
     
  10. Duke

    Duke

    Dabei seit:
    08.11.2011
    Beiträge:
    2.816
    Zustimmungen:
    2
    Ort:
    Bad Wildungen
    Fahrzeug:
    Skoda Fabia II Combi TDI 66kW
    Werkstatt/Händler:
    Händler meines Vertrauens :-D
    Kilometerstand:
    3000
    Hab ich ja auch nichts gegen gesagt ?!
     
  11. #10 chaosmichel, 11.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Strom läuft beifahrerseite und chinch in der Mitte
     
  12. #11 DuncanParis, 11.11.2012
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.563
    Zustimmungen:
    46
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    Kabel io?Endstufe io?
     
  13. #12 chaosmichel, 11.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Jep
     
  14. #13 DuncanParis, 11.11.2012
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.563
    Zustimmungen:
    46
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
  15. #14 chaosmichel, 11.11.2012
    chaosmichel

    chaosmichel

    Dabei seit:
    08.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1,2TSI 5J Bj 2012
    Kilometerstand:
    33333
    Ich will eigentlich das bordnetz entstören
    Sprich die lichtmaschine
    So ne drossel bringt es nicht
    Schon versucht
    Nur wie entstör ich die lichtmaschine
     
  16. #15 Scanner, 11.11.2012
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    vielmals sind die Ursachen schlechte Masseverbindungen.
    Hast du schon mal die Kontakte des Massebandes von der Batterie zur Karosserie geprüft?
    Ausserdem solltest du mal prüfen, ob du nicht ne Schleife über
    1) Strommasse
    2) Tonmasse
    produziert hast, die sich wie eine Trafospule auswirkt ...

    Hast du denn die Geräusche auch, wenn
    - du das Chinchkabel abziehst?
    - anstelle des Radio mal nen batteriebetriebenen mp3-Player anschließt,



    und du siehst, jeder hackt auf dem Thema Masse rum.

    einfach mal ausprobieren,
    bei welchen Gegebenheiten die Geräusche dazu kommen


    Heinz

    EDIT:
    und wenn du solche Themen ins Hifi-Unterforum postest,
    hast du vielleicht mehr Leute adressiert, die sich damit auskennen
    denn (ehrlich gesagt) hat das Pfeifen in deiner Anlage nix mit deinem Autotyp zu tun ...
     
  17. #16 timi7656, 11.11.2012
    timi7656

    timi7656 Guest

    Jap die blöde Masse reißt manchmal alles runter. EInmal hatte ich ein Anschlusskit so für 30 € gekauft nie wieder! Autotelefon oder D-Netz Antenne hast du nicht verbaut oder?
     
  18. #17 Lutzsch, 11.11.2012
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Boxen im Auto? Du mein sicher Lautsprecher ;)

    Oftmals ist es es die falscher Verlegung der Stromversorgung samt den Chinchkabel. Folglich Deiner Aussage ist bei Dir an dieser Stelle alles in Ordnung. Eine weitere Ursache kann eine schlechte Masseverbindung dar stellen. Über ein Provisorium die Endstufe mal direkt mit der Batterie verbinden. Unter Umständen ist auch die Masseverbindung von Autoradio und Chinchkabel in Mitleidenschaft gezogen. Wenn diese Möglichen Ursachen auch ausgeschlossen sind, solltest Du die Endstufe in Betracht ziehen.
     
  19. #18 Blaubär, 11.11.2012
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Um mal auf die Eingangsfrage zurückzukommen- LiMa entstören- ist die Tonhöhe Drehzahlabhängig? Dann frag beim nächsten Bosch-Dienst, Entstörkondensatoren sind Standardbauteile, wenn auch heute vielleicht nicht mehr so häufig im Gebrauch. Wenn das pfeifen konstant ist wird es eine Rückkoppelung in irgendeinem Verstärkeranschluss sein. Alle Audioverbindungen trennen, Boxen ohne Umweg direkt ans Radio anschließen. Da kommt dann zwar keine Konzertbeschallung raus, aber Du hörst ob es pfeift. Wenn nicht, Verstärker dazwischenschalten. Pfeift es, hast Du wenigstens den Verursacher. Wenn nicht, schalte Deinen CD oder MP3 oder was auch immer-Player dran. Gleiche Frage- pfeift oder nicht? Und dann frag jemanden, der sich damit auskennt. Andernfalls fliegt Dir irgendwann entweder eine Membran aus dem Chassis oder eine Endstufe kocht über.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 AdrianW, 11.11.2012
    AdrianW

    AdrianW

    Dabei seit:
    11.10.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Heilbronn
    Fahrzeug:
    Superb Combi 2.0 TDI 170PS schwarz
    Kilometerstand:
    60000
    Pfeifen da, wenn Motor aus : meist Masseproblem
    Pfeifen da, wenn Motor an, ändert sich kein bisschen mit Drehzahl : meist Masseproblem
    Pfeifen da, wenn Motor an, ändert sich je nach Drehzahl : Entstörkondensator für die LiMa kaufen, kostet inkl. Einbau
    50-100€ und Ruhe ist


    grüße
     
  22. #20 Lutzsch, 11.11.2012
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Zwar ist das eine Möglichkeit, nur sollte man bei einem Fahrzeug Baujahr 2012 der Ursache auf den Grund gehen. Bis Mitte der 90iger, in der Zeit als das Thema EMV und entsprechende Abschirmung in der Fahrzeugindustrie noch nicht das Maß an Priorität der heutigen Zeit erlangt hatte, war es im Bereich der Car-Hifi legitim mit Entstörkondensatoren zu arbeiten. Bedingt durch Bus-Systeme, GPS- und UMTS gebundener Navigations- und Multimedia- Technik hat das Thema EMV einen hohen Grad an Wichtigkeit erlangt. Folglich ist es für mich schlüssig, dass hier kaum eine "bescheiden konstruierte oder fehlerhafte LiMa" die alleinige Ursache sein wird und deren Störpotenzial nun mir nichts, dir nichts, mit einem Kondensator ohne tiefgründige Fehlersuche unterdrückt werden soll/kann.
     
Thema: pfeifen nach Anlagen Einbau
Besucher kamen mit folgenden Suchen
  1. nach anlage einbau pfeift kraftstoffpumpe

Die Seite wird geladen...

pfeifen nach Anlagen Einbau - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. Pfeifen beim O3 ab ca 130km/h

    Pfeifen beim O3 ab ca 130km/h: Hallo Leute, Vorweg > die suche habe ich verwendet :-) und leider nix gefunden.?( Ich habe einen O3 2.0TDI von 2013 und dieser hat mittlerweile...
  4. Schaltknauf Rapid Kauf und Einbau

    Schaltknauf Rapid Kauf und Einbau: Hallo zusammen, mein Leder-Schaltknauf (Joy) hat leider eine kleine Stelle an dem die obere Schicht abgerieben ist und ich überlege ihn zu...
  5. Einbau Doppel Din AppRadio SPH-DA120 was brauche ich?

    Einbau Doppel Din AppRadio SPH-DA120 was brauche ich?: Hallo, ich habe bisher noch nie mein Radio umgebaut und bekomme jetzt das SPH-DA120 von Pioneer. Da ich mir sehr unsicher bin wollte ich hier...