PDC vorne im Stau falsche Meldung

Diskutiere PDC vorne im Stau falsche Meldung im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, heute hat mein PDC wieder im Stau/ Ampel eine falsch Meldung gemacht. Vor mir stand ein PKW, gut 1m entfernt. Plötzlich kommt der Dauerton...

  1. #1 christoph192, 31.03.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    276
    Zustimmungen:
    100
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    Hallo,

    heute hat mein PDC wieder im Stau/ Ampel eine falsch Meldung gemacht. Vor mir stand ein PKW, gut 1m entfernt. Plötzlich kommt der Dauerton und im Display wurden die roten Balken angezeigt. Als der vordere PKW dann weitergefahren ist, war die Meldung wieder weg.

    Hat das schon jemand erlebt?
     
    Universe gefällt das.
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Universe, 31.03.2016
    Universe

    Universe

    Dabei seit:
    08.01.2014
    Beiträge:
    311
    Zustimmungen:
    47
    Ort:
    Wolfenbüttel, Niedersachsen
    Fahrzeug:
    Skoda Octavia Elegance 150PS TDI, Golf 7 Highline 150PS TDI
    Werkstatt/Händler:
    Skoda Zentrum Wolfsburg
    Kilometerstand:
    40000
    Jap ebenfalls schon gehabt, hat einmal im Stau sehr genervt so das ich die PDC im Infotainment leider kurzzeitig deaktivieren musste.
     
  4. #3 OctiIIIELEGANCE, 31.03.2016
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Ja, das habe ich auch ab und an, vor allem wenn ich im Stau stehe. Selten mit den vorderen Sensoren, jedoch häufiger mit den seitlichen Sensoren des PLA (hier kann ich es reproduzieren, wenn ein LKW direkt neben mir steht und die heißen Abgase quasi direkt auf die Sensoren leitet). Ich tippe darauf, dass ihn die Hitze der aus dem Auspuff des vor dir stehenden PKW kommenden Abgase irritieren und er deswegen warnt bzw. die Sensoren anschlagen.
     
  5. #4 christoph192, 31.03.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    276
    Zustimmungen:
    100
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    Sowas kannte ich von meinem alten Autos nicht. Gut, dass man vorne automatisch deaktivieren kann.
     
  6. #5 OctiIIIELEGANCE, 31.03.2016
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Was waren denn das für Autos? Beim Golf VI muss man z.B. die PDC vorne jedesmal manuell aktivieren. Beim aktuellen Octavia ist sie automatisch aktiv.
     
  7. #6 christoph192, 31.03.2016
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    276
    Zustimmungen:
    100
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    Mein alter E61 (5er BMW)
     
  8. Geppi

    Geppi

    Dabei seit:
    26.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia (5E) Kombi 1.8TSI
    Werkstatt/Händler:
    Skoda Nigari Magdeburg
    Kilometerstand:
    30500
    Ich habe beim letzten Stau das auch erlebt. Es trat aber erst auf als die neue Mercedes E-Klasse vor mir wieder gestartet wurde. Vermute das die warmen gestauten Abgase meine Sensoren in dem Moment irritiert haben. Nach der Deaktivierung meiner PDC Sensoren via Knopf war alles wieder io.
     
  9. #8 ornalook, 31.03.2016
    ornalook

    ornalook

    Dabei seit:
    25.12.2014
    Beiträge:
    246
    Zustimmungen:
    31
    Ich habe einen neuen Fabia III mit Parksensoren vorne und hinten und bis jetzt im Stau noch keine Fehlermeldung erhalten. Die vorderen schalten sich auch automatisch ein. Hatte eher Störungen von anderen Ultraschallquellen wie Bussen oder wenn ein Auto mit Parksensoren vor mir eingeparkt hat. Nur dann hatte ich automatische Fehlermeldungen. Besonders schlimm, wenn eine Kehrmaschine daher kommt. Dort stört es jedesmal. Warum keine Ahnung, ansonsten aber keine Probleme damit.
     
  10. TK-TK

    TK-TK

    Dabei seit:
    08.02.2015
    Beiträge:
    84
    Zustimmungen:
    7
    Ort:
    Köln
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Laser Weiß
    Werkstatt/Händler:
    bautz & klinhammer
    Hatte ich auch schon oft, habe es jetzt länger schon deaktiviert.
    Sie gehen erst an, wenn ich den Rückwertsgang einlege
     
  11. #10 schwukele, 01.04.2016
    schwukele

    schwukele

    Dabei seit:
    13.07.2013
    Beiträge:
    185
    Zustimmungen:
    15
    Habe ich auch jeden Tag. Es sind die Druckluftbremsen von LKWs und Bussen! Sie verursachen eine Ultraschallwelle, worauf die Sensoren reagieren.
     
  12. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.280
    Zustimmungen:
    876
    Ich hatte es letztens, da bin ich durch eine, relativ tiefe, Bodenwelle an eine Ampel rangefahren - durch die Tieferlegung und den Winkel dachten die Sensoren wohl an einen Bordstein oder ähnliches... Da ich ja aber auch noch Augen habe, ignoriere ich das einfach :D
     
  13. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    1.551
    Zustimmungen:
    251
    Ort:
    Kufstein/Tirol
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    35000
    Ich hab das laufend, v.a. im Winter wenn die Abgase kondensieren. Beim rückwärts einparken sogar oft meine eigenen!
     
  14. #13 Fireheart, 01.04.2016
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.272
    Zustimmungen:
    190
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    Skoda Octavia III Combi, 1.2 TSI 77KW Ambition, Pazifik Blue
    Werkstatt/Händler:
    Autozentrum Josten Düsseldorf
    Kilometerstand:
    42500
    Auch mal drauf achten, das die Sensoren sauber sind. Hatte beim Rückwärtsfahren bei einem minimalst Dreck drauf und da ging dann auch nur Dauergepiepe.
     
  15. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    1.551
    Zustimmungen:
    251
    Ort:
    Kufstein/Tirol
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    35000
    Dauergepipe hab ich ja nicht und ich seh die Dampf-/Rauchwolke ja auch wenns kalt genug ist. Und zum Glück macht meiner PDC der Dreck scheints nix aus :D
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.280
    Zustimmungen:
    876
    Also meine Kiste war schon sehr versifft, das hat meine PDC aber nicht interessiert...
     
  18. #16 OctiIIIELEGANCE, 01.04.2016
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Verschmutzung interessiert meine PDC bzw. den PLA auch nicht.
     
Thema:

PDC vorne im Stau falsche Meldung

Die Seite wird geladen...

PDC vorne im Stau falsche Meldung - Ähnliche Themen

  1. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  2. PDC vom einem zu anderen Combi umbauen

    PDC vom einem zu anderen Combi umbauen: Hallo Forum, wir sind gerade dabei zwei Fabia Combi Greenline zu kaufen. Der eine hat PDC, der andere nicht. Sonst ist die Ausstattung identisch....
  3. Spiegel absenken - Falsche Anfangsposition

    Spiegel absenken - Falsche Anfangsposition: Hallo, hatte schon über die Suche probiert der Sache auf dem Grund zu gehen aber das Thema wird meistens nur erwähnt aber nicht behandelt. Habe...
  4. PDC hinten nach ausschalten des Rückwärtsganges

    PDC hinten nach ausschalten des Rückwärtsganges: Hallo an alle, Ich habe einen Superb EZ 12.2010 und habe PDC nur hinten, PDC geht nach ausschalten des Rückwärtsganges sofort aus, es ist bei...
  5. DSG Bedienung für Dummies - kann man das tatsächlich falsch machen?

    DSG Bedienung für Dummies - kann man das tatsächlich falsch machen?: Hallo Zusammen, ich habe 3 Jahre u. 90.000 km das DSG mit Nasskupplung im OII RS TDI gefahren und dachte es sei idiotensicher. Vorher bin ich im...