PDC Problem...

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Kosta, 22.02.2013.

  1. Kosta

    Kosta

    Dabei seit:
    29.01.2013
    Beiträge:
    176
    Zustimmungen:
    1
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Octavia 5E RS 2.0 TSI
    Werkstatt/Händler:
    Garage Tewes
    Kilometerstand:
    6564
    Hi Leute,

    Hab vorhin meinen Wagen bei Skoda abgeholt, nachdem die mir den Spoiler lackiert haben und danach den Wagen auch noch von aussen sauber gemacht haben.

    Als ich dann heute bei uns in der Strasse am Rand geparkt hab (mit niedrigem Bordstein), fing mein PDC auf einmal vorne rechts an aus allen Löchern zu tönen.... bin dann erstmal raus und hab dann vorne auf der rechten Seiten die Sensoren n bisschen "sauber" gemacht, aber hat nix geholfen..

    Durch die einzelnen Beiträge die bei der SuFu rausgekommen sind bin ich auch nicht wirklich schlau geworden, ausser dass es evtl sein kann, dass iwo im Sensor noch Wasser hängt.

    Hat iwer sonst noch iwelche Ideen bzw Tipps für mich woran es liegen kann bzw wie ich es beheben könnte? Hab auch sofort in der Werkstatt angerufen aber die Dame am Telefon meinte dass leider keiner ihrer Leute mehr da sei und ich Montag nochmal anrufen sollte... :(

    Edit: War gerade nochmal unten (mit Taschenlampe und Küchenpapier bewaffnet) und siehe da, aus irgendeinem unerklärlich Grund hat es plötzlich nicht mehr gepiepst... Ich werde es trotzdem mal n bissl im Auge behalten, denn wenn wirklich iwo noch Wasser zwischen ist, kann ich mir kaum vorstellen dass das für die Sensoren so förderlich ist bei diesen kalten Temperaturen in der Nacht.

    Danke schon mal im Vorraus,

    MFG,

    Kosta
     
    fab2015 gefällt das.
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SteffenR, 22.02.2013
    SteffenR

    SteffenR

    Dabei seit:
    06.10.2006
    Beiträge:
    294
    Zustimmungen:
    0
    Ort:
    Oberlungwitz
    Fahrzeug:
    Superb 2 Elegance 2,0 TDI DSG
    Kilometerstand:
    42000
    Hatte bei meinem Superb 1 einmal ein ähnliches Problem. Habe dann die Sensoren mit Pressluft ausgeblaßen, dann gings wieder. Hatte das Glück, dass wie hier oft beschrieben bei mir nie ein Sensor das Zeitliche gesegnet hat. :whistling:
     
  4. Kosta

    Kosta

    Dabei seit:
    29.01.2013
    Beiträge:
    176
    Zustimmungen:
    1
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Octavia 5E RS 2.0 TSI
    Werkstatt/Händler:
    Garage Tewes
    Kilometerstand:
    6564
    Gerade unten gewesen um den Wagen auf den anderen Parkplatz zu stellen (wir sind ja bequemlich!) und was soll ich sagen, Rückwärts in die Parklücke rein und mein Sensor hinten links trällert aus vollem Hals obwohl weit und breit nichts da war..... :s Jemand ne Idee?
     
  5. #4 Quino666, 17.03.2013
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Verschmutzter Sensor (Eis, Schnee) oder Feuchtigkeit in den Sensor bzw. die Verkabelung eingedrungen.

    Viel Spaß

    Quino666
     
  6. Kosta

    Kosta

    Dabei seit:
    29.01.2013
    Beiträge:
    176
    Zustimmungen:
    1
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Octavia 5E RS 2.0 TSI
    Werkstatt/Händler:
    Garage Tewes
    Kilometerstand:
    6564
    Wäre eher uncool :s dann müsst ich ihn ja wieder zum freundlichen bringen :(


    Ich bremse auch für Drängler!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Kosta

    Kosta

    Dabei seit:
    29.01.2013
    Beiträge:
    176
    Zustimmungen:
    1
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Octavia 5E RS 2.0 TSI
    Werkstatt/Händler:
    Garage Tewes
    Kilometerstand:
    6564
    So hab jetzt mal nen Termin gemacht....Freitag weiss ich dann hoffentlich mehr.


    Ich bremse auch für Drängler!
     
  9. Kosta

    Kosta

    Dabei seit:
    29.01.2013
    Beiträge:
    176
    Zustimmungen:
    1
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Octavia 5E RS 2.0 TSI
    Werkstatt/Händler:
    Garage Tewes
    Kilometerstand:
    6564
    So ich war gestern mal bei Mr Happy und der hatte folgende Aussage:

    1) Skoda kennt das Problem, "kann's" aber nicht beheben.
    2) Man hat meinen Front und Heckstossstange abgebaut und die einzelnen Sensoren abgesteck, mit "Anti-Feuchtigkeitsmittel" eingesprüht und dann noch mit iwie Plastik oder so überzogen. Bilder kommen evtl später.

    Sie meinten dies sei die einzige Lösung die sie hätten und di hätte für die meisten ihrer Kunden super funktioniert....ich bin gespannt :)

    Gruss,

    Kosta


    Ich bremse auch für Drängler!
     
Thema:

PDC Problem...

Die Seite wird geladen...

PDC Problem... - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...