PDC aktiviert sich während Autobahnfahrt mehrmals

Diskutiere PDC aktiviert sich während Autobahnfahrt mehrmals im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Servus Freunde, heute auf der Autobahn hat sich bei ca 150 kmh mehrmals hintereinander das PDC aktiviert und gepiept - mit der Meldung "Fahrwerg...

  1. #1 SI0WR1D3R, 10.02.2015
    SI0WR1D3R

    SI0WR1D3R

    Dabei seit:
    11.08.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 5E 2.0 TDI 110 kW MJ 2014 Raceblue
    Servus Freunde,

    heute auf der Autobahn hat sich bei ca 150 kmh mehrmals hintereinander das PDC aktiviert und gepiept - mit der Meldung "Fahrwerg kontrollieren".

    Das war auf einer Strecke von ca 2 Kilometern.
    Was mir dabei auffiel war dass die Ganganzeige verschwand - also keinen Gang angezeigt hat. Auch das mehrmalige rumschalten vom 4ten Gang über den 5ten Gang bis in den 6ten Gang hat nichts gebracht, sporadisch hat es für den Bruchteil einer Sekunde den Gang wieder angezeigt, aber mehr schon auch nicht.
    Ein Deaktivieren mittels der Taste in der Mittelkonsole ging auch nicht...

    Nach den genannten 2 Kiometern ist nichts mehr vorgefallen, allerdings bin ich nun unschlüssig ob ich mit dem 2 Monate/8000 Km altem Skoda Octavia 2.0 TDI Kombi in die Werkstatt soll oder erstmal wieder Kilometer draufspule - und der GEfahr in den Weg gehe dass das Gepiepe dann mal gar icht mehr aufhört....

    Gabs ggf schon gleiche Vorfälle?

    MfG

    Woife
     
  2. #2 entorator, 10.02.2015
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    huch, das klingt ja amüsant.
    ich hatte selbst schon solche vorfälle, allerdings nur bis schrittgeschwindigkeit bzw. leicht drüber wenn beispielsweise ein tropfen oder schnee über den sensor gelaufen ist. mMn dürfte bei 150km/h der sensor gar nicht aktiv sein...
    weiterfahren und beobachten und ggfs. beim nächsten service (4k pro Monat sollte das in spätestens 5-6 monaten sein) ansprechen.
     
  3. #3 super(B)tom, 10.02.2015
    super(B)tom

    super(B)tom

    Dabei seit:
    31.10.2010
    Beiträge:
    1.571
    Zustimmungen:
    216
    Ort:
    Lübeck 23558
    Fahrzeug:
    Superb 2,5 TDI 114kw (genannt Bella)
    Werkstatt/Händler:
    "Ihre kleine Werkstatt" / Schlehenweg 2 / 23566 Lübeck
    Kilometerstand:
    234567
    Ich empfehle einen schnellst möglichen Besuch in der Werkstatt, denn in 5 - 6 Monaten oder wann auch immer deine nächste Insektion anfällt, könnte der Fehler schon längst wieder aus dem Fehlerspeicher gelöscht sein... Das wiederum verkompliziert die Fehleranalyse unnötig

    LG vom Tom
     
  4. #4 SI0WR1D3R, 10.02.2015
    SI0WR1D3R

    SI0WR1D3R

    Dabei seit:
    11.08.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 5E 2.0 TDI 110 kW MJ 2014 Raceblue
    Okay, dann werde ich mal der Werkstatt einen Besuch abstatten.

    An sich nervts mich ja nicht, aber was mich nervt ist die Tatsache dass das Gepiepe sich nicht mehr deaktivieren lässt. Und das nervt gewaltig...!

    Danke bis hierher!
     
  5. #5 Gregor1982, 11.02.2015
    Gregor1982

    Gregor1982

    Dabei seit:
    15.09.2013
    Beiträge:
    254
    Zustimmungen:
    9
    Ort:
    Dresden
    Fahrzeug:
    Octavia 3 Combi 1.4 TSI DSG Green Tec
    Werkstatt/Händler:
    Autohaus Franke in Radeberg
    Auf jedenfall melden...kann man das nicht ausschalten? Beim Navi kommen doch dann unten das X zum abschalten und die Taste überm Ganghebel leuchtet dann doch auch für vorne. Da kann man doch auch abschalten.
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.469
    Zustimmungen:
    1.188
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    Definitiv unnormales verhalten. So wie ich das jetzt verstehe ists n Neuwagen? Dann soll das skodas problem sein, mit so wenig kilometern und bei dem alter sollte sowas nicht passieren

    per Luftpost verfasst (Tapatalk)
     
  7. twizzy

    twizzy

    Dabei seit:
    29.04.2014
    Beiträge:
    836
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Octavia Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    Darmstadt
    Ich hatte das selbe Problem

    Bei mir ist genau das selbe passiert. Anfangs war es nur die PDC. Diese soll bis 25km/h funktionieren, danach aber schweigen. Bei mir hat sie dann bei 120km/h auf der Autobahn ausgelöst und im Columbus wurde direkt vor der vorderen Stoßstange in rot ein Hindernis angezeigt. Dazu kam eine Fehleranzeige: ACC nicht verfügbar, obwohl es verfügbar war. Daraufhin bin ich zum Händler (Auto war 2 Wochen alt) Ich bekam ein update fürs Motorsteuergerät. Die Probleme blieben und der PLA ist auch ausgefallen. Nach dem 2. Sofwareupdate ohne Verbesserung habe ich angedroht von meinem Recht gebrauch zu machen den Wagen gegen einen neuen einzutauschen. Dies hatte ich vorher mit meinem Anwalt abgeklärt.

    Ergebnis: Nach langem manuellen suchen wurde festgestellt, dass das Motorsteuergerät falsch funktioniert. Das Auto war der Meinung es wäre ein Schaltwagen obwohl DSG verbaut ist. Dies war nicht aus den Fahrzeugpapieren oder dem Fehlerspeicher ersichtlich. Der Meister in der Werkstatt hat nur 1 Woche lang nach dem Fehler gesucht. Neues Motorsteuergerät bekommen und seit dem keine Probleme mehr
     
  8. #8 SI0WR1D3R, 11.02.2015
    SI0WR1D3R

    SI0WR1D3R

    Dabei seit:
    11.08.2012
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 5E 2.0 TDI 110 kW MJ 2014 Raceblue
    Trat das Problem bei deinem dann auch schon ab den ersten Metern auf oder erst später?

    Heute hat z. B.auf den 80 Km Landstraße nichts gefehlt..
     
  9. twizzy

    twizzy

    Dabei seit:
    29.04.2014
    Beiträge:
    836
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Octavia Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    Darmstadt
    Ne das Problem trat nur sporadisch auf. Das war auch ein Problem. Deshalb konnte man den Fehler in der Werkstatt nicht nachstellen. Bin 250km mit dem Typ vom Autohaus rum gefahren bis der Fehler aufgetreten ist. Das erste mal kam er nach ca. 1000km
     
Thema:

PDC aktiviert sich während Autobahnfahrt mehrmals

Die Seite wird geladen...

PDC aktiviert sich während Autobahnfahrt mehrmals - Ähnliche Themen

  1. TNr Kabel von PDC/PLA Stoßstange zum Steuergerät

    TNr Kabel von PDC/PLA Stoßstange zum Steuergerät: Hi, ich konnte in den ganzen online ETKAs nicht herausfinden welches Kabel man benötigt um vom Ende des PDC/PLA Steckers von der Stoßstange vorne...
  2. PDC-Lautstärke

    PDC-Lautstärke: Hallo, ich fahre einen Citigo von 2017 mit einem Blues-Radio. Gibt es eine Möglichkeit die Lautstärke des PDC zu erhöhen ? Ist sehr leise. Bei...
  3. Austausch PDC-Sensor ohne Hebebühne möglich?

    Austausch PDC-Sensor ohne Hebebühne möglich?: Hallo, mal wieder ist ein Sensor der Einparkhilfe ausgefallen - links-hinten-mitte laut Fehlerspeicher. Hat jemand Erfahrung damit und kann mir...
  4. HILFE bei PDC Umbau BITTE!

    HILFE bei PDC Umbau BITTE!: Ich bitte um Eure Hilfe, wer kann mir helfen eine Überblick zu verschaffen? Hab schon Stundenlang die Suche verwendet, nichts konnte mir...
  5. Außenspiegel erblinden bei Autobahnfahrten im Winter

    Außenspiegel erblinden bei Autobahnfahrten im Winter: Hallo Zusammen, seit Winterbeginn und längeren Autobahnfahrten kämpfe ich mit extrem schnell zugedreckten Aussenspiegeln. Unabhängig davon ob...