Parksensoren

Diskutiere Parksensoren im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo zusammen, bin neu dabei und habe gleiche eine Frage: kent jemand das Problem, dass bei Nässe die hinteren Parksensoren einen Dauer-Piepston...

  1. #1 jachtini, 12.12.2005
    jachtini

    jachtini Guest

    Hallo zusammen,
    bin neu dabei und habe gleiche eine Frage:
    kent jemand das Problem, dass bei Nässe die hinteren Parksensoren einen Dauer-Piepston bringen (nach Einlegen des Rückwertsganges) ?
    Erst wenn die Stoßstange wieder trocken ist, funktioniert die Abstandsmessung wieder einwandfrei.
    Bei meinem alten Oktavia trat das Problem nie auf.

    Gruß
    jachtini
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Smart43, 12.12.2005
    Smart43

    Smart43 Guest

    Hallo Jachtini

    Hab ich vor 6 Wochen auch gehabt. War ein Sensor defekt . Der Austausch geht ganz einfach . Einfach unter´s Auto legen und einen Sensor nach dem anderen
    von hinten ausclipsen bis das Piepen aufhört. So ein Sensor kostet leider 100.- €

    Gruß Frank
     
  4. Hannes

    Hannes

    Dabei seit:
    27.05.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Kilometerstand:
    112000
    Hallo,

    Bei mir war die Tonfolge von langsamen Piepton hin zu schnellen Piepton bis schliesslich Dauerton auf einmal anders. Es piepte 1-2 mal langsam und dann kamm gleich der Dauerton. Hatte dann die Sensoren einmal abgewischt, aber nichts war besser. Seit gestern geht es auf einmal wieder.

    Wahrscheinlich war dem Steuergerät kalt. :hihi:

    Gruss Hannes :gruenwink:
     
  5. #4 Master-S, 13.12.2005
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    wem die 100€ beim freundlichen zu teuer sind, sollte mal bei eBay reinschauen, da gehen die so um die 15€ weg...
     
  6. #5 yellowcar, 13.12.2005
    yellowcar

    yellowcar Guest

    also bei sonem wetter wie im moment (also viel nass oder frost)
    hab ich das auch ab und zu....
    wenn die kiste dann warm ist funzt wieder alles einwandfrei....

    bevor du dich in unkosten stürzt, solltest de mal beobachten und abwarten....
     
  7. #6 stephanla52, 13.12.2005
    stephanla52

    stephanla52

    Dabei seit:
    30.06.2005
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    ST GALLEN schweiz
    Hallo schön wär´s wenn´s die Sensoren überhaupt bei ebay geben würde. Ich selber suche schon seit mehreren Wochen, aber für nen Superb werden keine angeboten, nur für den Oktavia!
     
  8. #7 jachtini, 13.12.2005
    jachtini

    jachtini Guest

    Hallo, Dank an alle. Ist ja echt super das Forum.
    Ich werde morgen mal den Freundlichen anrufen (hab ja noch Garantie).
     
  9. #8 Octi_Tuner, 19.12.2005
    Octi_Tuner

    Octi_Tuner

    Dabei seit:
    04.05.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ort:
    Mühlhausen
    Hallo Jachtini

    Hatte das Problem auch bei meinem Supi.
    Hat mein Freundlicher anstandslos repariert und für lau nen kompletten neuen Satz eingebaut hat so 20 min gedauert.

    gruß
    Octi_Tuner
     
  10. Knappi

    Knappi

    Dabei seit:
    28.07.2005
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Schwarme
    Fahrzeug:
    Octi 1 Kombi TDI
    Kilometerstand:
    80000
    Moin,

    hatte das im Sommer beim Octi :rtfm: immer wenn er in der sonne stand.

    Hat der "Freundliche :schuss:" auch umsonst auf Garantie alle 4 getauscht, ist weg jetzt... :fahren:

    gruß Lars
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 jachtini, 19.12.2005
    jachtini

    jachtini Guest

    Hallo Lars, hallo Okti-Tuner,

    danke, werde einen Termin in der Werkstatt machen.

    Bis dann
     
  13. rlorry

    rlorry Guest

    ..., habe das gleiche Problem wieder, seit 14-Tagen, .... .
     
Thema: Parksensoren
Besucher kamen mit folgenden Suchen
  1. parksensoren skoda problem

Die Seite wird geladen...

Parksensoren - Ähnliche Themen

  1. Parksensoren piepsen ohne Grund

    Parksensoren piepsen ohne Grund: An meinem S3 piepsen immer mal wieder die Sensoren vorne. Beim an eine Kreuzung ranrollen ohne Vordermann (kein Hindernis vorhanden) und...
  2. Pin Belegung Parksensor

    Pin Belegung Parksensor: Hallo, ich habe hier einen Parksensor (hinten links) aus meinem Superb liegen (Teilenummer 5Q0 919 275). Der sollte funktionieren. Nur aus...
  3. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  4. Ahk starr oder abnehmbar Parksensor

    Ahk starr oder abnehmbar Parksensor: Hallo zusammen, ich bin schon länger Leser des Forums, habe nun aber selbst ein Problem, bei dem ihr mir hoffentlich helfen könnt. Ich wollte für...
  5. Privatverkauf Skoda Superb I Parksensor + Werkstattordner

    Skoda Superb I Parksensor + Werkstattordner: Hallo Community, beim aufräumen ist mir eine Kiste mit Überbleibseln von meinem ehemaligen Dicken in die Hände gefallen. Leider musste ich meinen...