Parksensoren hinten funktionieren nur im Stand? Total verrückt

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von Südtiroler79, 03.03.2016.

  1. #1 Südtiroler79, 03.03.2016
    Südtiroler79

    Südtiroler79

    Dabei seit:
    11.02.2016
    Beiträge:
    14
    Zustimmungen:
    2
    Ich habe mir bei meinem Skoda Octavia 3 original Parksensoren (Carsystems.pl) hinten und vorne verbaut. Lief alles Super, wurde am Canbus angeschlossen und wird auf dem Navi angezeigt.
    Das verrückte Problem: Vorne funktionieren sie super, reagieren schnell. Aber hinten funktionieren sei nur im Stand. Das heißt wenn ich langsam auf ein Objekt hinfahre setzt der Piepser aus. Sobald ich stehen bleibe Piepst er entsprechen der Entfernung. Das verrückte ist wenn jemand von hinten mit einem Brett auf das Auto zugeht reagiert er perfekt. Die Pieptöne gehen fliesend und schnell ineinander über?
    Wenn ich im Stand mit gedrückter Kupplung und gedrücktem Gaspedal probiere funkt er auch. Wenn ich aber ohne Gas zurückrollen lasse setzt er aus. Der Fehler ist also Drehzahl unabhängig.
    Total verrückt!!! Weiß mir nicht zu helfen. Vielleicht hatte das Problem schon mal jemand. Wenn auch eher unwahrscheinlich.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 03.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Vielleicht Vorne mit Hinten vertauscht?
     
  4. #3 Südtiroler79, 03.03.2016
    Südtiroler79

    Südtiroler79

    Dabei seit:
    11.02.2016
    Beiträge:
    14
    Zustimmungen:
    2
    Kabelbaum war eindeutig für hinten. Vorne der ist nur halb so lang und ganz anderst isoliert. Irgend etwas blockiert mir die Geber oder das Steuergerät sobald die Räder sich drehen. Am Canbus kann es eigentlich nicht leigen. Vorne geht alles normal. Auch synchron mit hinten.
     
Thema:

Parksensoren hinten funktionieren nur im Stand? Total verrückt

Die Seite wird geladen...

Parksensoren hinten funktionieren nur im Stand? Total verrückt - Ähnliche Themen

  1. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...
  2. Radhausschalen hinten

    Radhausschalen hinten: Hallo, hat schon jemand beim Feli (II) Limo hinten Radhausschalen eingebaut? Gibt es hier Befestigungspunkte / Löcher, die man nutzen kann, so...
  3. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  4. Ahk starr oder abnehmbar Parksensor

    Ahk starr oder abnehmbar Parksensor: Hallo zusammen, ich bin schon länger Leser des Forums, habe nun aber selbst ein Problem, bei dem ihr mir hoffentlich helfen könnt. Ich wollte für...
  5. Klackern Türe Hinten

    Klackern Türe Hinten: Hallo zusammen, ich habe seit kurzem einen fabrikneuen Rapid Spaceback und mir ist folgendes aufgefallen. Die Türen hinten muss man mit etwas...