Parksensoren Alarm während der Fahrt

Diskutiere Parksensoren Alarm während der Fahrt im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hi, mir ist vermehrt aufgefallen, dass die Parksensoren vorne auch bei langsamer Fahrt (Anfahren/Abbremsen an der Ampel / Stau) auf...

  1. #1 arneboeses, 24.04.2017
    arneboeses

    arneboeses

    Dabei seit:
    12.06.2016
    Beiträge:
    124
    Zustimmungen:
    22
    Kilometerstand:
    7.600
    Hi,

    mir ist vermehrt aufgefallen, dass die Parksensoren vorne auch bei langsamer Fahrt (Anfahren/Abbremsen an der Ampel / Stau) auf Kollisionskurs gehen (knall rot). Meistens hat das Auto vor mir rund 2m Abstand und die Sensoren springen direkt auf rot.

    Meine Vermutung - der vorausfahrende hat eine andere Sensoren Technologie, die sich mit dem O³ stört. Das passiert mir auch nur, wenn ein Renault oder ein Peugeot (neuere Bauarten) vor mir oder schräg neben mir fährt.

    Habt ihr auch diese Erfahrung gemacht?

    Grüße
     
  2. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    2.032
    Zustimmungen:
    476
    Ort:
    NW, CH
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    65000
    Ich denke eher es ist das Abgas des Vordermanns, ich hab das auch dauernd, auch im Stau auf der Autobahn: LKW neben dran, Parkpieper schlägt an oder auch beim Einparken daheim: ich will Rückwärts in meinen Carport und der Parkpieper zeigt Phantomhindernisse. Scheint besonders bei Kälte ein Problem zu sein (Stichwort Kondensation der Abgaswolke).
     
  3. #3 Hannes_H, 24.04.2017
    Hannes_H

    Hannes_H

    Dabei seit:
    10.04.2017
    Beiträge:
    52
    Zustimmungen:
    37
    Ort:
    Dresden
    Fahrzeug:
    Skoda Octavia RS MJ2018 2.0 TDI DSG 4x4
    Werkstatt/Händler:
    Skoda Autohaus Dresden Nord GmbH
    Kilometerstand:
    4790
    Können unter Umständen auch schlecht montierte Kennzeichenhalterung sein, gerade im Frontbereich kann eine Abstehende Kennzeichenhalterung auch schon mal zu Fehlsignalen führen. Kenne das zumindest so von Audi, tiefer darf ich da Aufgrund der Forenrichtlinien nicht drauf eingehen :).

    Gesendet von meinem F8331 mit Tapatalk
     
  4. #4 christoph192, 24.04.2017
    christoph192

    christoph192

    Dabei seit:
    21.11.2015
    Beiträge:
    323
    Zustimmungen:
    124
    Fahrzeug:
    RS TSI Challenge stahl-grau
    Werkstatt/Händler:
    Fleischhauer
    kann ich auch manchmal beobachten. Besonders wenn der Vordermann bei widrigen Witterungen beim Anfahren aus dem Auspuff qualmt.
     
  5. #5 arneboeses, 24.04.2017
    arneboeses

    arneboeses

    Dabei seit:
    12.06.2016
    Beiträge:
    124
    Zustimmungen:
    22
    Kilometerstand:
    7.600
    da sollte der TüV vielleicht auch mal einen Abgastest machen -> "Dieselgate!"

    Ich werde das mal beobachten. Beim Rückwärtsfahren hatte ich das noch nicht. Bisher ist es mir wie gesagt nur bei den Renault Megane / Clio / Laguna bzw. 206 / 806 von Peugeot aufgefallen.
     
  6. Joflo

    Joflo

    Dabei seit:
    01.11.2014
    Beiträge:
    207
    Zustimmungen:
    27
    Ort:
    Bietigheim-Bissingen
    Fahrzeug:
    Skoda Octavia III Elegance 103 kw TSI
    Werkstatt/Händler:
    Autocenter W&B Ellwangen/Jagst
    das stimmt, ich hatte das auch, wurde vor zwei jahren oder so hier schonmal diskutiert. Liegt meistens dran, dass die vorderen sensoren bei langsamer fahrt meinen man möchte einparken. Ich hab daher die aktivierung bei langsamer fahrt im bordmenü ausgeschaltet und aktiviere die sensoren, falls unbedingt nötig, manuell über den taster am wählhebel des dsg.
     
  7. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.405
    Zustimmungen:
    1.902
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    171000
    Wieso?
     
  8. #8 shadeium, 24.04.2017
    shadeium

    shadeium

    Dabei seit:
    31.10.2013
    Beiträge:
    275
    Zustimmungen:
    3
    Das is mir auch schon oft passiert, egal ob hinten oder vorne. Also ist Fahrdreck an der Stossstange wohl nicht der schuldige.

    Ich denk auch es ist eher der Sensor eines anderen Autos, weil es öfter an Ampeln oder im Stau passiert.

    Hm...
     
  9. #9 Rainer1966, 25.04.2017
    Rainer1966

    Rainer1966

    Dabei seit:
    18.11.2013
    Beiträge:
    67
    Zustimmungen:
    4
    Hey Leute das ist alles normal. Mein RS hat das auch gemacht und der hat sie rundherum. Beim überholen von Fahrrädern piepte er auch ständig. Hab es ausprogrammieren lassen das die Sensoren bei geringer Geschwindigkeit autom aktiviert werden. Jetzt piepen sie nur noch wenn ich den Rückwärtsgang einlege oder das autom Einparken aktiviere
     
  10. #10 Hans_84, 25.04.2017
    Hans_84

    Hans_84

    Dabei seit:
    30.03.2015
    Beiträge:
    983
    Zustimmungen:
    298
    Ort:
    Gütersloh
    Fahrzeug:
    Octavia 5E RS TSI, Limo
    Werkstatt/Händler:
    AH Brinker, Gütersloh
    Kilometerstand:
    45ooo
    Das braucht man nicht auscodieren, dafür gibt einen Haken unter 'Parken und Rangieren' im Infotainment.
     
    chrfin und MrMaus gefällt das.
  11. #11 Rossi-HB, 25.04.2017
    Rossi-HB

    Rossi-HB

    Dabei seit:
    25.04.2017
    Beiträge:
    2
    Zustimmungen:
    1
    Fahrzeug:
    Octavia 5E, Elegance, 2,0 TDI
    Kilometerstand:
    165000
    Hallo zusammen,
    hab den Fehler auch gehabt. Bei langsamer Annäherung auf das vor mir fahrende Fahrzeug ging min. ein Sensor auf Rot, obwohl noch 2m Abstand waren. Die Ursache war bei mir Steinschlag auf dem Sensor. Bei mir mussten alle vier vorderen Sensoren ausgetauscht werden, da alle Steinschlag aufwiesen.
    Seit der Reparatur ist der Fehler auch nicht wieder aufgetreten.
     
  12. ED101

    ED101

    Dabei seit:
    21.05.2011
    Beiträge:
    213
    Zustimmungen:
    10
    Ort:
    L.E.
    Fahrzeug:
    Skoda Octavia Scout (MJ16)
    Ich habe das leider auch regelmäßig, vorne wie hinten und vor allem 2 Sensoren vorne rechts. Leider findet der Freundliche nichts
     
Thema: Parksensoren Alarm während der Fahrt
Besucher kamen mit folgenden Suchen
  1. parksensor vorne während fahrt

    ,
  2. parksensohren anzeige während Fahrt

    ,
  3. Skoda fabia parksensor piept auf autobahn

    ,
  4. octavia 3 parksensoren springen springt während fahren an,
  5. octavia 3 parkwarner springt während fahren an,
  6. skoda octavia alarm bei fahrt
Die Seite wird geladen...

Parksensoren Alarm während der Fahrt - Ähnliche Themen

  1. Parksensor eingedrückt/nach innen gefallen

    Parksensor eingedrückt/nach innen gefallen: Hallo zusammen, Habe die Suchfunktion genutzt aber nichts gefunden (hoffentlich habe ich richtig gesucht) Fahrzeug: Octavia III RS Kombi....
  2. Parksensoren Funktion bei Radiowechsel

    Parksensoren Funktion bei Radiowechsel: Hallo Roomster Freunde, habe mich schon hier und da versucht schlau zu machen, habe aber bis jetzt keine richtige Auskunft bekommen. Fahre einen...
  3. Parksensoren vorne

    Parksensoren vorne: Hallo zusammen Kann es sein, dass ein Skoda Octavia Scout von 2016, Parksensoren hinten und eine Rückfahrkamera hat, jedoch keine Parksensoren...
  4. Parksensoren richtig befestigen?

    Parksensoren richtig befestigen?: Hi Zusammen, leider hat mein Rapid im ersten Monat durch einen Parkrempler im Stand eine neue Stoßstange bekommen. Dies hat alles die...
  5. Parksensor piepst unter 10 km/h

    Parksensor piepst unter 10 km/h: Hallo! Hab bei meinem 5e FL jetzt 16.000 km runter ohne jegliche Mucken, aber jetzt wird er lästig!! Sobald ich unter 10 km/h komme, beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden