Oktavia geht immer aus, wenn er warm ist.

Diskutiere Oktavia geht immer aus, wenn er warm ist. im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, im Dezember 2012 habe ich mir einen Oktavis Kombi 1.9 TDI Bj. 2009 gekauft. Bis jetzt bin ich zufrieden gewesen. Am letzten Freitag ging...

  1. Aeneas

    Aeneas

    Dabei seit:
    08.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    im Dezember 2012 habe ich mir einen Oktavis Kombi 1.9 TDI Bj. 2009 gekauft. Bis jetzt bin ich zufrieden gewesen. Am letzten Freitag ging er währen der Fahrt einfach aus. Wenn er kalt genug ist fährt er wieder. Die in der Werkstatt vermuten eine defekte PumpeDüse die aber keine Fehlermeldung anzeigt. Da das Teil ja teuer ist, wollen sie es nicht nur auf verdacht austauschen. Was jemand von Euch was es sein könnte ?
     
  2. #2 Octarius, 08.01.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Es ist ganz sicher kein Pumpe Düse Element.

    Geh bitte in eine andere Werkstatt oder berichte hier von mehr Details wie z. B dem Inhalt des Fehlerspeichers.
     
  3. Aeneas

    Aeneas

    Dabei seit:
    08.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Im Fehlerspeicher steht keine Fehlermeldung. Haben Vertragshändler bessere möglichkeiten solche Fehler zu finden wie freie Werkstätten ?
     
  4. #4 Harlekin, 08.01.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Fahrzeug beim Händler gekauft oder Privat?
     
  5. #5 Slaigrin, 08.01.2014
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.709
    Zustimmungen:
    111
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    179000
    Warum bist du dir da so sicher? Der Freund meiner Tante hatte genau das selbe Problem (unter anderem), der Motor ging im warmen Zustand einfach aus. Dabei waren die PD-Elemente betroffen, allerdings handelte es sich auch um den 2.0 TDI mit 170 PS der an den verkokenden PD-Elementen leidet. Einen Einzelfall würde ich aber auch beim 1.9 TDI nicht ausschließen.
     
  6. Aeneas

    Aeneas

    Dabei seit:
    08.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Das steht bei dem Händler wo ich ihn gekauft habe. Ich werde ihn morgen mal anrufen und das mit dem verkokenden PD Elementen sagen, vieleicht ist es das.
     
  7. #7 Harlekin, 08.01.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Dan bist du aufjedenfall von der Gewährleistung gedeckt.
    geh zu Ihm, und sag Ihm was vorgefallen ist.
    Der wird schon einlenken wenn er ein normaler Händler mit Verstand ist.

    Grüße
     
  8. #8 Octarius, 08.01.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Weil das per Diagnose eigentlich zu ermitteln wäre.
     
  9. Aeneas

    Aeneas

    Dabei seit:
    08.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Also die Pumpe Düsen sind es defakto nicht, die sind alle gemessen worden. Morgen hat er nochmal einen Tag Zeit den Fehler zu finden, dann lasse ich ihn zu einem Vertragshändler fahren, bzw schleppen.
     
Thema: Oktavia geht immer aus, wenn er warm ist.
Besucher kamen mit folgenden Suchen
  1. skoda octavia 1.6 geht im warmen zustand aus

    ,
  2. skoda 2.0 tdi motor geht aus wen warm

Die Seite wird geladen...

Oktavia geht immer aus, wenn er warm ist. - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Sprachsteuerung Columbus schaltet immer wieder automatisch ein

    Sprachsteuerung Columbus schaltet immer wieder automatisch ein: Hallo Leute hab da ein riesiges Problem, meine Sprachsteuerung vom Navi bzw von der Freisprecheinrichtung schaltet sich während der Fahrt immer...
  3. meine elektrik geht nicht

    meine elektrik geht nicht: hallo seit heute mittag habe ich das problem das meine elektrik von meinem skoda nicht mehr geht. wo ran kann das wohl liegen??? es geht keinen...
  4. 1,2 oktavia 2 zu 1,2 oktavia 3

    1,2 oktavia 2 zu 1,2 oktavia 3: habe da eine frage ist im okti 2 105ps der gleiche motor wie im oki 3 105 ps??? frage zur spritzigkeit zugverhalten unterschied oder identisch???...
  5. Canton Subwoofer geht nicht

    Canton Subwoofer geht nicht: hallo, mein originaler Subwoofer im Kofferraum macht keinen Mucks mehr. Jemand sowas schon mal gehabt? Hat der vielleicht ne Sicherung die ich...