Oktavia, 2.0 TDI DPF 16 V, BKD-Motor, Bj. 06, Luftmassenmesser - unplausibles Signal

Diskutiere Oktavia, 2.0 TDI DPF 16 V, BKD-Motor, Bj. 06, Luftmassenmesser - unplausibles Signal im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Skoda Fahrer, ich habe ein etwas außergewöhnliches Problem bei meinem Oktavia Bj. 2006 2.0 TDI DPF mit 140 PS. Im Bordcomputer...

  1. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Hallo liebe Skoda Fahrer,


    ich habe ein etwas außergewöhnliches Problem bei meinem Oktavia Bj. 2006 2.0 TDI DPF mit 140 PS.
    Im Bordcomputer leuchtet das Lämpchen "Abgase: Bitte Werkstatt aufsuchen" auf. Also bin ich in die Werkstatt gefahren. Dort haben sie den Fehlerspeicher ausgelesen und dieser meldete: Luftmassenmesser defekt. Daraufhin teste der Mechaniker den LMM manuell, ob es wirklich daran liegt. Dabei stellte er fest, dass er noch einwandfrei funktionierte. Danach wusste er nicht weiter.
    Der LMM wurde nämlich bereits vor ca. 30.000 KM gewechselt, da er wirklich defekt war. Das Auto hat keinen Leistungsverlust, nur es ruckelt ganz minimal im niedrigeren Drehzahlbereich, wie als würde es sich kurz verschlucken. Ansonsten keine Auffälligkeiten.
    Außerdem wurde der Kabelstrang von Skoda vor ca. 50.000 KM beim Vorgänger erneuert, ich habe hierfür eine Rechnung. Wenn ich den Motorraum betrachte, wirkt das Kabel aber eher zusammengestückelt und es sind Blindenden von Kabeln zu sehen. An was könnte es liegen? Oder hattet ihr vielleicht schon ähnliche Probleme?

    Ich hoffe ihr könnt mir weiterhelfen,
    Best Grüße,
    Marcel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 21.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wie hat die Werkstatt denn den LMM getestet?

    Welchen Kilometerstand hat Dein Auto? Wie hoch ist die Aschebeladung?
     
  4. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Der Werkstattleiter (VW) hatte mir gesagt, dass sie den LMM auf Funktion überprüft haben. (KA wie das auch immer funktioniert). Aber ein Kumpel, der auch bei VW in die Lehre ging, hat mir das bestätigt, dass man diesen testen kann.

    Das Auto hat jetzt 147.000 KM drauf. Aschebalastung ka.
     
  5. #4 skodabauer, 21.01.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich weiß ja nicht was für deinen Tester deine Werkstatt benutzt, aber ich kenne den Fehler " Luftmassenmesser defekt " nicht. Ich vermute mal das "Signal unplausibel" oder so ähnlich drin stand.
    Hier wären zu prüfen:
    - AGR-Ventil
    - Nockenwelle
    -Ladedruckstrecke auf Undichtigkeiten prüfen
     
  6. #5 thomas64, 21.01.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ja, wollt ich auch grad sagen. (bin mir eig sicher, das es diesen Fehler überhaupt nicht gibt) wenn ihr mit Fehlereinträgen kommt, dann bitte 1 zu 1 im genauen Wortlaut, sonst ist das nur ein ungefährer Fingerzeig.

    noch eine Möglichkeit: ich hatte es schon ein paar mal, das der Duosensor Ladedruck/Ladelufttemperatur defekt war bei "LMM unplausibles Signal". und zwar die Abteilung Temperatur. zeigt dann im kalten Zustand Temperaturen so um die 80 - 130 Grad an.
    also geh mal (lass mal) in die Messwerte gehen und prüft mal diesen Sensor, falls sonst nix auffällig ist
     
  7. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Ich kann nur wiedergeben, was mir der Werkstattmitarbeiter gesagt hat. Habe für diese Aussagen ein Rechnung für 120 € zahlen müssen. Echt ein Witz. Er hatte mir sogar noch vorgeschlagen den LMM trotzdem auszutauschen. Da mir die Werkstatt inkompetent erscheint (ist ein großes Autohaus), werde ich nächste Woche zu meinem Kumpel, der bei VW arbeitet, fahren und er wird das Auto durchchecken. Aber ich bin trotzdem über jeden Tipp oder Vermutung dankbar.
     
  8. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Hallo Nochmal,
    Ich habe mit meinem Kumpel, der auch KFZler ist erneut bei VW den Fehlerspeicher auslesen lassen. Der Fehler hieß: "Mot6000 - P0101 Luftmassenmesser G70 unplausibles Signal". Außerdem liegt noch ein Fehler "Rio6000 - 01044 Steuergerät falsch codiert" vor. Das Auto läuft bis auf ein ruckeln ab und zu im niedrigen Drehzahlbereich rund. Und das Signal tritt auch nicht immer auf. Bisher meist bei Regen. Es ist aber gestern auch einfach wieder von selbst ausgegangen.

    Ich hab auch mal bei der Werkstatt, in der der Vorbesitzer war, nachgefragt. Hier wurde damals beim Auftreten des Problems zuerst der LMM ersetzt, Problem war weiterhin, danach der komplette Kabelstrang, Problem war weiterhin. Die Vermutung dieser Werkstatt geht in Richtung Steuergerät. Er schlug mir vor, es mal zu einer Firma einzuschicken und auf Funktion zu überprüfen und reparieren zu lassen. Selbst Skoda selbst war ratlos.
    Was sich jetzt herausstellte, war das wohl der Verkaufsgrund des ehemaligen Besitzers. Es handelte sich um einen Privatkauf und er verschwieg mir aber den Fehler.

    Vielleicht kann mir jetzt einer weiterhelfen.
    Beste Grüße,
    Marcel
     
  9. #8 skodabauer, 04.02.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Post 4+5 bitte beachten und prüfen

    Der Hinweis zum Thema Regen war gut: lass mal den Verlauf des Kabelstrangs zum Motorsteuergerät prüfen. Dieser verläuft direkt unter dem Wischergestänge und kann sich aus den Befestigungshaken lösen. Dann scheuert das Wischergestänge einzelne Kabel an und legt sie auf Masse.
     
  10. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Hallo,
    also ich habe bei einer externen Firma das Steuergerät prüfen lassen. Es ist voll funktionstüchtig. Ich weiß keinen Rat mehr. ?( :wacko: ;(
     
  11. #10 turrican944, 19.02.2015
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    838
    Zustimmungen:
    34
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Moin

    Wenn der lmm wirklich OK ist (ggf mal in einem anderen auto testen) und das Steuergerät auch in Ordnung ist bleibt nur noch das kabel und die Stecker über.
     
  12. #11 skodabauer, 19.02.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Sind die anderen Tips und Hinweise ( siehe Post 4+5) schon abgearbeitet? Wenn ja was hat sich ergeben?

    mobil erstellt mit Tapatalk-was seit dem letzten Update wiede rfunktioniert
     
  13. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Der Kabelstrang wurde schon komplett von einer Skoda-Werkstatt erneuert. Deren letzter Versuch ging in Richtung Steuergerät. Dieses war es aber auch nicht, wie der Test bei Spezialfirma bestätigt. Selbst Skoda weiß nicht mehr weiter.
     
  14. #13 turrican944, 20.02.2015
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    838
    Zustimmungen:
    34
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Denn wirst du die Signale vom LMM Messen müssen (am LMM Stecker und am Steuergerät ob da noch das richtige Plausible Signal ankommt) wenn alles schon erneuert wurde, ich denke trotzdem noch das es der LMM ist.
    Ansonsten Spannungsversorgung am LMM Messen vielleicht ist dort ein problem, aber aus der Ferne wird es schon schwierig.
     
  15. #14 thomas64, 20.02.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    prüfe folgende Werte (bzw. beauftrage die Werkstatt damit) auf plausibilität: Ladelufttemperatur (einmal nach einer kalten Nacht im freien und einmal nach Fahrt mit Betriebstemperatur) nenne mir die Werte!!!
    und Kraftstofftemperatur.

    prüfe den Stecker am Ladedruckgeber/Lufttemp. Geber (Duosensor) und die Pins (Aufweitung)


    Was konntet ihr feststellen??
     
  16. #15 skodabauer, 20.02.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Auch wenn es jetzt langsam nervt, aber nochmal mein Hinweis das man sich nicht unbedingt auf ein elektrisches Problem versteifen sollte. Luftmassenmesser unplausibel heißt ja nicht das der LMM falsche Werte liefert. Nur das die Werte nicht mit den im Steuergerät hinterlegten Sollwerten nicht übereinstimmt.
    Mögliche Fehlerursache: an den Enden der Kipphebelwelle der PD-Elemente sind kleine Alu-Stopfen drin. Diese können rausfallen. Dadurch sinkt der Öldruck im Zylinderkopf. Nicht doll (also mechanische Schäden an Nockenwelle und Co. sind fast ausgeschlossen) aber genug um die vollständige Ölfüllung der Hydrostößel zu verhindern. Dadurch öffne die Ventile nicht mehr exakt zu 100 %. Das wiederum sorgt für einen Rückstau der Ansaugluft. Dies erkennt der LMM durch eine abnehmende Luftgeschwindigkeit.
    Da diese "langsame" Luft nicht mit den Kennfelddaten übereinstimmt setzt das Motorsteuergerät den Wert des LMM auf unplausibel- was ja stimmt. Das Motorsteuergerät weiß nur eben nicht warum.
     
  17. #16 Octarius, 20.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Kann es sein dass die Ladeluftstrecke undicht ist? Daher auch anfangs die Frage nach der Asche, die bei Luftmangel deutlich ansteigt.
     
  18. Masi91

    Masi91

    Dabei seit:
    21.01.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia, Bj. 06, 2.0 TDI
    Ich war letzte Woche in der Werkstatt. Sie haben die Kepphebel inkl. Alustopfen über den Zylindern ausgetauscht. Das war aufjedenfall defekt, meinte er. Leider konnte ich noch nicht persönlich mit dem Werkstattmeister sprechen, da mein Dad das Auto abgeholt hat. Nach 3 Tagen wieder das gleiche Problem.

    Nochmal genauer zu den Symptomen: Mitterweile hat das Auto auch 3 mal das Gas nicht mehr angenommen auf der Autobahn. Also ausrollen und ausmachen und wieder an und dann gings wieder. Außerdem hat die Drehzahl im Stand schon öfters mal geschwankt, ein Ruckeln im niedrigen Drehzahlbereich, wenn man wenig Gas gibt ist zu beobachten. Auch ist ab und zu ein Klappern hinter dem Radio zu hören. Und seit kurzem ein kleines Leistungsloch im niedrigen Drehzahlbereich. Das komische ist auch, dass es Tage gibt, an denen das Auto tadellos läuft und andere hingegen, an denen es richtigt muckt.

    Am Donnerstag habe ich nochmal einen Termin in der Werkstatt, er meinte am Telefon: Eine Möglichkeit wäre noch das AGR Ventil.

    Habt ihr noch andere Ideen, die zu den Symptomen passen würden. Falls nicht, werde ich wohl die obene beschriebenen Möglichkeiten testen müssen. Eine Reihenfolge wäre vielleicht noch ganz gut, da kein Bock auf Tausende von Euros an Rechnung habe.

    Ich hoffe ihr könnt mir weiterhelfen. Bin ziemlich verzweifelt.
     
  19. #18 Messalocke, 01.04.2015
    Messalocke

    Messalocke

    Dabei seit:
    01.04.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Erzgebirge
    Fahrzeug:
    Skoda Octavia II 1.9 TDI
    Kilometerstand:
    205000
    Ich habe das gleiche Problem gehabt und habe dann nach längeren Suchen alle Masseverbindungen im Motorraum gesäubert. Es waren bei mir auf jeden Fall 3 Masseverbindungen am linken Längsträger zwischen Batterie und Scheinwerfer + 3 Masseverbindungen unter den Scheibenwischern. Luftfilterkasten muß raus, damit man alle 3 Masseverbindungen findet und auch die Scheibenwischer + Verkleidung unter den Scheibenwischern muß weg. Auch wenn man an den Kabel und Bolzen nichts sieht unbedingt richtig Sauber machen und vieleicht etwas Kontaktfett oder ähnliches benutzen, dabei die Massekabel lösen das auch alles richtig sauber wird. Der Fehler kommt durch Übergangswiderstände zu stande. Ich denke das könnte bei dir die Ursache sein.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dieselschrauber, 02.04.2015
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
    Ist der nicht auch noch vom Kabelbaum der PD Elemente betroffen?
     
  22. #20 Messalocke, 02.04.2015
    Messalocke

    Messalocke

    Dabei seit:
    01.04.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Erzgebirge
    Fahrzeug:
    Skoda Octavia II 1.9 TDI
    Kilometerstand:
    205000
    Hat aber nichts mit diesen Fehlercode zu tun.
     
Thema: Oktavia, 2.0 TDI DPF 16 V, BKD-Motor, Bj. 06, Luftmassenmesser - unplausibles Signal
Besucher kamen mit folgenden Suchen
  1. luftmassenmesser unplausibles signal

    ,
  2. vw tiguan 2.0 tdi luftmassenmesser unplausibles signal

    ,
  3. skoda octavia bkd dpf

    ,
  4. luftmassenmesser 2.0tdi BKD,
  5. agr kein signal bkd,
  6. was für eine lmm marke für bkd,
  7. 2.0 tdi lmm neu trotzdem fehler,
  8. fehlercode p0101 vw,
  9. motorkontrollleuchte 2.0 tdi bkd geht nicht aus,
  10. ladeluftstrecke undicht bkd,
  11. Bkd motor regelgrenzwert überschritten ,
  12. agr ventil defekt luftmassenmesser unblausibles signal,
  13. audi a3 8p luftmassenmesser unplausibles signal ,
  14. vw touran 2.0 tdi bkd lmm kaputt welche probleme?,
  15. octavia 1z bkm,
  16. tiguan 2.0 tdi unplausibles signal luftmassenmesser,
  17. vw touren 2.0 tdi Fehler luftmassenmesser,
  18. vw touren Fehler luftmassenmesser,
  19. octavia austausch ladedruckgeber,
  20. luftmassensignal audi BKM dieel,
  21. lmm 2.0 tdi,
  22. stopfen schlepphebelwelle passat 2.0 tdi,
  23. unplausibler Messwert Luftmasse octavia
Die Seite wird geladen...

Oktavia, 2.0 TDI DPF 16 V, BKD-Motor, Bj. 06, Luftmassenmesser - unplausibles Signal - Ähnliche Themen

  1. Autoscan gesucht von 1,6er TDI mit ACC

    Autoscan gesucht von 1,6er TDI mit ACC: Bin gerade dabei, ACC komplett nachzurüsten bei meinem O3, 1,6er TDI DSG (in Zusammenarbeit mit @Trust2k). Alle Komponenten sind verbaut, Front...
  2. Zünd oder Startunterbrechung Skoda Fabia 3 bj.2016

    Zünd oder Startunterbrechung Skoda Fabia 3 bj.2016: Benötige einen Tipp wo ich eine Zündunterbrechung oder Startunterbrechung abgreifen kann.
  3. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  4. Dauertest Octavia RS TDI Autozeitung

    Dauertest Octavia RS TDI Autozeitung: Hallo, in der gestrigen Autozeitung war ein 100tkm - Dauertest veröffentlicht. Das Ergebnis ist deutlich suboptimal: - 0.3l/1000km Ölverbrauch...
  5. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...