Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE

Diskutiere Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Liebes Skoda Oktavia Forum, ich bin mit meinem Latein am Ende, bitte helft mir. Ich habe einen Skoda Oktavia 1U2 gekauft, welcher eigentlich auch...

  1. #1 Niklas1337, 06.05.2020
    Niklas1337

    Niklas1337

    Dabei seit:
    06.05.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Liebes Skoda Oktavia Forum,
    ich bin mit meinem Latein am Ende, bitte helft mir.

    Ich habe einen Skoda Oktavia 1U2 gekauft, welcher eigentlich auch sehr gut dar steht.
    Der Wagen stand laut Vorbesitzer wohl einige zeit (2 Monate) hat 104.000km gelaufen und
    direkt nach Kauf konnte ich einfach den Scheibenwischer nicht mehr ausstellen. Musste bis jetzt immer die Sicherung bei gutem Wetter ziehen, mega nervig.
    Wenn ich den Hebel in die 0.Position stelle geht der Scheibenwischer immer wieder an, nicht auf voller Stufe aber alle 60sek ca. Alle anderen Stufen machen genau das was sie sollen : /
    Jetzt habe ich sogar schon den Scheibenwischerhebel ausgetauscht und habe den Fehler wieder bekommen : |

    Hat irgend jemand eine Idee?
     
  2. Brocki

    Brocki

    Dabei seit:
    04.12.2019
    Beiträge:
    39
    Zustimmungen:
    7
    Ort:
    Grabow
    Fahrzeug:
    Skoda Octavia 1
    Kilometerstand:
    200 000
    MOIN
    Hat der Wagen Einen Regensensor?
     
  3. #3 Niklas1337, 06.05.2020
    Niklas1337

    Niklas1337

    Dabei seit:
    06.05.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Brocki,

    weiß ich tatsächlich nicht. Glaube nicht, wie könnte ich das herausfinden?
    Wie könnte ich den wenn ausstellen? Gibt es dafür auch eine Sicherung?

    LG Niklas
     
  4. Brocki

    Brocki

    Dabei seit:
    04.12.2019
    Beiträge:
    39
    Zustimmungen:
    7
    Ort:
    Grabow
    Fahrzeug:
    Skoda Octavia 1
    Kilometerstand:
    200 000
    Oben An der Scheibe. Im Innenspiegelfuß ist der Sensor.
    Ich vermute aber das Ein Kabel am Motor , oder am Schalter Gebrochen ist.
     
  5. #5 Niklas1337, 06.05.2020
    Niklas1337

    Niklas1337

    Dabei seit:
    06.05.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Den Schalter hatte ich bereits ausgetauscht, keine Besserung. Kann ich den Regensensor einfach abstöpseln und das Problem hat sich erledigt?
     
  6. Brocki

    Brocki

    Dabei seit:
    04.12.2019
    Beiträge:
    39
    Zustimmungen:
    7
    Ort:
    Grabow
    Fahrzeug:
    Skoda Octavia 1
    Kilometerstand:
    200 000
    DAS weiß ich auch nicht. Aber Probiere es doch einfach aus.
    Das Schlimmste was passieren kann, Ist das der Scheibenwischer gar nicht mehr geht.
    Wenn du denn einen Hast...
    Also einen Regensensor.:D
    Mein Alter Herr hatte das Mal vor 30 Jahre einen alten Opel Rekord, da war das Gleiche
    Problem. Es War ein Kabel am Scheibenwische -motor abgebrochen.
    Man hat das erst gesehen als er das Kabel abziehen wollte.
    Viel Hat sich bei den Grundfunktionen Nicht über die Jahre Geändert.
    Ich würde erst mal am Wischermotor selber schauen, dann wenn du keinen Fehler findest,
    Den Rest der Kabel Überprüfen.
     
  7. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    550
    Zustimmungen:
    161
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    23000
    Hallo,
    wenn der Lenkstockschalter bereits ersetzt wurde, bleibt (außer unwahrscheinlicheren Möglichkeiten) nur der Wischermotor und das Relais. Letzteres schon mal geöffnet und nach Feuchtigkeit geschaut? Grüße, Prizo
     
  8. #8 Niklas1337, 06.05.2020
    Niklas1337

    Niklas1337

    Dabei seit:
    06.05.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Prizo,

    gute Idee, der Wagen hatte ein Feuchtigkeitsproblem, in dem Fall müsste ich doch einfach das Relais austauschen oder?
    Wie erkenne ich das für den Scheibenwischer?

    Würde dann einfach ein neues Relais bestellen, sofern es nicht der Regensensor oder der Scheibenwischermotor ist.

    LG Niklas Mickelat
     
  9. #9 Mad_rocks, 06.05.2020
    Mad_rocks

    Mad_rocks

    Dabei seit:
    14.01.2020
    Beiträge:
    80
    Zustimmungen:
    6
    https://www.skodacommunity.de/threads/relais-scheibenwischer.22531/
    Wischerrelais sollten laut meinem "Wie helfe ich mir selbst Buch (120)" Nr. V und VI sein, also die beiden rechten unten.
    Die Relaisplatte befindet sich hinter der linken Fußraumabdeckung unterhalb des Armaturenbretts.
    Viel Erfolg, zu Feuchtigkeit in dem Bereich und dessen Folgen, hatte ich schon woanders was geschrieben.
    Gruss Mad
     
  10. #10 Darkking, 12.05.2020
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.838
    Zustimmungen:
    226
    Ort:
    Lippe
    Fahrzeug:
    Octavia III FL Combi, Superb II VFL Combi, Octavia II FL Limo
    Scheibenwischerrelais gibts genau 4 verschiedene: Nr. 377 (grau), 389 (braun, ohne RS und ohne SRA), 192 (schwarz, mit RS und mit SRA) sowie das 603 (braun, ohne RS aber mit SRA)
    Die sind alle eigentlich soweit kompatibel. Aus der Erinnerung heraus kann man auch das Relais mit RS nehmen, es wird ohne Signal im Intervall gewischt. Ob mit oder ohne SRA ist auch egal, wenn man keine hat.
     
  11. #11 Niklas1337, 20.05.2020
    Niklas1337

    Niklas1337

    Dabei seit:
    06.05.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Die Lösung des Problems, war ein defektes Relais, welches sich für 15€ ersetzen lies.
    Der Scheibenwischer stoppt nun wie gewollt und geht nun auch nicht einfach wieder an.
    Der Wagen kämpft mit Feuchtigkeitsproblemen das Relais musste sicherlich darunter leiden.

    Vielen Dank an die hilfreichen Herren.
     
Thema:

Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE

Die Seite wird geladen...

Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE - Ähnliche Themen

  1. Skoda oktavia 1u 1.6 Leerlaufdrehzahl Problem

    Skoda oktavia 1u 1.6 Leerlaufdrehzahl Problem: Moin. Habe einen Skoda octavia 1u 1.6 Bj 2000 ca. 200t km Habe das Problem das mein Auto manchmal meist bei kalt aber auch warmen Motor wenn ich...
  2. Bolero Oktavia 3 / Baujahr 2016

    Bolero Oktavia 3 / Baujahr 2016: Hallo Habe ein Laustärken Problem? Beim Bolero funktioniert die Navi ansage und auch das Telefonieren, jedoch ist der Radio nicht zum hören. Die...
  3. Heck-Wischermotor Oktavia 2 Kombi 2011 Probleme

    Heck-Wischermotor Oktavia 2 Kombi 2011 Probleme: Hallo zusammen, mein Heck-Wischermotor hat aufgehört seinen Dienst zu tun. Angefangen hat es mit Aussetzern, dann ist er wieder ein ganze Weile...
  4. Skoda Oktavia 4 Kombi

    Skoda Oktavia 4 Kombi: Hallo Kann mir evtl jemand helfen ? Mein Columbus MIB 3 funktioniert nicht einwandfrei.Ich komme nicht in den App shop,Bedienungsbuch download...
  5. Oktavia 1U2 Popoheizung deaktivieren?

    Oktavia 1U2 Popoheizung deaktivieren?: Sehr geehrte evtl. Damen und definitiv Herren, mein Oktavia hat eine Popoheizung und mir ist aufgefallen, dass diese nie wirklich aus ist. Man...