Öltemp. im Kombiinstrument geht nicht mehr!?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von ever2less, 25.03.2012.

  1. #1 ever2less, 25.03.2012
    ever2less

    ever2less Guest

    Hi,

    seid er in der Werkstatt war geht die Öltemperaturanzeige im KI nicht mehr, bei dem Fred hier schreiben viel mir noch ein das hier irgendwo mal was mit der Codierung des Serviceintervalls stand... wenn sie falsch codiert wurde das keine Anzeige mehr!?
    Wo und wie mit VCDS muss ich was überprüfen? Auf jeden Fall zeigt er mir mit VCDS im KI -58° und Ölstand N/A im MTSG steht aber eine Temp...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dünnbrettbohrer, 25.03.2012
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.472
    Zustimmungen:
    191
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    106000
    Ja, das wurde schon irgendwo behandelt. Wenn ich mich recht erinnere ist QG2 für Festintervall mit Öltem.-Anzeige, wenn er auf QG0 codiert ist, geht die Anzeige nicht.
     
  4. #3 ever2less, 25.03.2012
    ever2less

    ever2less Guest

    und wie kann ich mit VCDS erkennen auf was er codiert wurde und wo kann ich den Intervall ändern?
     
  5. #4 ever2less, 26.03.2012
    ever2less

    ever2less Guest

    so, war heute nochmal bei denen und hab auf QG2 codieren lassen, wussten natürlich nicht gleich was ich von denen wolle :thumbsup:
    :): Öltemp. hat doch nichts mit dem Combi zu tun!? Ich: vor der Inspektion gings doch aber... und möchte bitte QG2 oä. codiert haben
    :) kam irgendwann wieder und meinte QG0 und QG1 geht aber das 2te wäre eben mit Longlife und Öltemp, anderes gibts nicht Ich: war ja vorher auch Festintervall (Import) und mit Temperatur
    :) probierte dann doch QG2 aus faselte was von das das ein Mix von QG0 und QG1 wäre, blabla und siehe da es funzte aber dennoch! :thumbsup:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Öltemp. im Kombiinstrument geht nicht mehr!?

Die Seite wird geladen...

Öltemp. im Kombiinstrument geht nicht mehr!? - Ähnliche Themen

  1. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  2. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  3. Kofferraum geht nicht zu

    Kofferraum geht nicht zu: Hallo, habe da ein Problem an meinem Superb 3T von 2010 2,0TDI und zwar das die Zuziehhilfe vom Kofferraum nicht mehr funktioniert. Momentan...
  4. Tagfahrlicht und standlicht zussammen geht das?

    Tagfahrlicht und standlicht zussammen geht das?: Kann man das Standlicht und Tagfahrlicht zusammen leuchten lassen beim o2 facelift? geht beim VW T6 auch mein Arbeitsauto
  5. Sitzheizung vorne & hinten geht nicht

    Sitzheizung vorne & hinten geht nicht: Hallo, folgendes Problem: Skoda Superb Combi Exklusiv, 2.0 TDI, BJ 2011 Die Sitzheizung vorne und hinten wird nicht warm bzw. arbeitet nicht....