Öltemp. im Kombiinstrument geht nicht mehr!?

Diskutiere Öltemp. im Kombiinstrument geht nicht mehr!? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hi, seid er in der Werkstatt war geht die Öltemperaturanzeige im KI nicht mehr, bei dem Fred hier schreiben viel mir noch ein das hier irgendwo...

  1. #1 ever2less, 25.03.2012
    ever2less

    ever2less Guest

    Hi,

    seid er in der Werkstatt war geht die Öltemperaturanzeige im KI nicht mehr, bei dem Fred hier schreiben viel mir noch ein das hier irgendwo mal was mit der Codierung des Serviceintervalls stand... wenn sie falsch codiert wurde das keine Anzeige mehr!?
    Wo und wie mit VCDS muss ich was überprüfen? Auf jeden Fall zeigt er mir mit VCDS im KI -58° und Ölstand N/A im MTSG steht aber eine Temp...
     
  2. #2 dünnbrettbohrer, 25.03.2012
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.789
    Zustimmungen:
    330
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    137000
    Ja, das wurde schon irgendwo behandelt. Wenn ich mich recht erinnere ist QG2 für Festintervall mit Öltem.-Anzeige, wenn er auf QG0 codiert ist, geht die Anzeige nicht.
     
  3. #3 ever2less, 25.03.2012
    ever2less

    ever2less Guest

    und wie kann ich mit VCDS erkennen auf was er codiert wurde und wo kann ich den Intervall ändern?
     
  4. #4 ever2less, 26.03.2012
    ever2less

    ever2less Guest

    so, war heute nochmal bei denen und hab auf QG2 codieren lassen, wussten natürlich nicht gleich was ich von denen wolle :thumbsup:
    :): Öltemp. hat doch nichts mit dem Combi zu tun!? Ich: vor der Inspektion gings doch aber... und möchte bitte QG2 oä. codiert haben
    :) kam irgendwann wieder und meinte QG0 und QG1 geht aber das 2te wäre eben mit Longlife und Öltemp, anderes gibts nicht Ich: war ja vorher auch Festintervall (Import) und mit Temperatur
    :) probierte dann doch QG2 aus faselte was von das das ein Mix von QG0 und QG1 wäre, blabla und siehe da es funzte aber dennoch! :thumbsup:
     
Thema:

Öltemp. im Kombiinstrument geht nicht mehr!?

Die Seite wird geladen...

Öltemp. im Kombiinstrument geht nicht mehr!? - Ähnliche Themen

  1. Modellübergreifend Columbus - Geht das, oder muss ich damit leben?

    Columbus - Geht das, oder muss ich damit leben?: Hallo Zusammen, ich stelle fest, dass es an der Benutzerführung und den Einstellungen im Columbus (neueste Generation des im Octavia III FL...
  2. Heckklappe lässt sich nicht mehr öffnen

    Heckklappe lässt sich nicht mehr öffnen: Hallo Zusammen, ich habe ein Problem, das sich meine Heckklappe am Roomster 5J nicht mehr öffnen kann. Gibt es eine Notentriegelung für die...
  3. Hintere Scheibe geht plötzlich runter....

    Hintere Scheibe geht plötzlich runter....: Ich stelle mich kurz vor, ich heiße Benny, bin 29, und komme aus dem Schönen Schwabenländle, (Burladingen) Ich weiß nicht was ich meiner(m)...
  4. Modellübergreifend Videos in Amundsen II - so gehts!

    Videos in Amundsen II - so gehts!: Wer mit dem neuen Amundsen II unbedingt Videos schauen will, kann das nun über eine neue App tun:...
  5. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...