öllampe blinkt beim wegfahren (1.9Tdi110pk)

Diskutiere öllampe blinkt beim wegfahren (1.9Tdi110pk) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Servus, Sehe die Skodacommunity in Deutschland ist viel gröser, so hoffe ihr hat ein antwort auf mein problem. Hab ein 2002 1.9tdi 110pk...

  1. Alwin

    Alwin Guest

    Servus,
    Sehe die Skodacommunity in Deutschland ist viel gröser, so hoffe ihr hat ein antwort auf mein problem.

    Hab ein 2002 1.9tdi 110pk Elegance Combi, 40.000 km geritten. Seit eine woche blinkt mein öl-lampe rot.
    Das erste mal direkt angehalten natürlich und öl controlliert u.s.w., aber keine problemen mit öl oder ölpumpe. Alles seht gut aus. Auch im werkstatt hat man das problem nicht ausschalten können. öl ist erneut und öldrucksensor auch. Es blinkt und beept immer noch beim kaltem start für ca. 10 minuten. Werkstatt kauft jetzt alle andere sensoren welche erneut können worden.
    Hat jemand auch mal dieses Problem? Was war deine auskunft? Danke für Ihre Antwort,

    Alwin - Niederlände

    http://home.wanadoo.nl/a.dbondt/auto.htm
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 07.06.2003
    Power Feli

    Power Feli Guest

    halloa!

    wurden schon die Steckverbindungen überprüft?
    is das Ölansaugsieb sauber?

    gruß power feli
     
  4. Alwin

    Alwin Guest

    Jetzt im werkstatt alle sensoren gewechselt.
    Seht aus das problem ist nicht mehr da.
    Aber 2 tage dafor gab es auch kein leucht mehr. So ich hoffe alles ist gut. Mal sehen....
     
Thema:

öllampe blinkt beim wegfahren (1.9Tdi110pk)

Die Seite wird geladen...

öllampe blinkt beim wegfahren (1.9Tdi110pk) - Ähnliche Themen

  1. Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011

    Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011: Hi, habe seit ein paar Wochen das Problem, dass die Warnleuchte der Zündspule blinkt. Nach einiger Zeit geht dann die orangene Wanrleuchte des...
  2. Geräusche beim Anfahren und beschleunigen

    Geräusche beim Anfahren und beschleunigen: Hallo Leute, ich habe seit zwei Wochen ein kleines Problem. Beim Anfahren und beim beschleunigen ist ein metallisches klirrendes Geräusch zu...
  3. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  4. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  5. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...