Öldruckleuchte beim Motorstart aus 500 Meter fahren geht Öldruckleuchte an und piept

Diskutiere Öldruckleuchte beim Motorstart aus 500 Meter fahren geht Öldruckleuchte an und piept im Skoda allgemein Forum im Bereich Skoda Forum; Wäre schön wenn Ihr nee Idee habt: Will jetzt nicht lange schreiben wollte Steuerkette in Fachwerkstadt wechseln...wollten die nicht weil über...

  1. 300000

    300000

    Dabei seit:
    18.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Wäre schön wenn Ihr nee Idee habt:
    Will jetzt nicht lange schreiben wollte Steuerkette in Fachwerkstadt wechseln...wollten die nicht weil über 308000 km Fabia 1,4 mpi 60 ps - haben anderen Motor besorgt eingebaut ständig Wasserverlust... gesucht 3 Wasserpumpen ein und ausgebaut festgestellt Motorblock gerissen - schnauze voll von Fachwerkstadt!!!


    Alten Motor genommen alten Hasen gesucht Steuerkette selber gewechselt...Motor rennt! Jedoch Problem Öldruckläuchte ist beim Startvorgang aus (müsste an sein) und nach 500 Metern fahrt geht die Öldruckleuchte an und piept (müsste aus sein). Öldruckschalter getauscht ---- keine Idee --- wo könnte der Fehler sein?

    Danke fürs Lesen würde mich über Anregungen freuen. Hatte vor den guten noch 300000 zu fahren.
     
  2. #2 Holger01, 18.03.2014
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Welche Lampe denn? Die Rote oder die Orange? Vielleicht liegt es auch an nem verstopften Ölpumpensieb? Genug Öl is ja wohl drinn?
     
  3. 300000

    300000

    Dabei seit:
    18.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Die Rote ist meines Wissens die Öldruckleuchte um die geht es nicht um die Motorleuchte (orange).
    Natürlich ist Öl und Ölfilter neu. Der alte Motor hat auch nen anderen Zylinderkopf mit Hydrostößeln bekommen.
    Läuft super zieht wie "Schmitz Katze" blos halt diese Leuchte.
     
  4. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    753
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Ich wage mal einen Schuß ins blaue! Der Kopf mit den Hydro's passt nicht zur Ölpumpe die ja bekanntlich aus dem Motor ohne Hydro's stammt :!:
     
  5. 300000

    300000

    Dabei seit:
    18.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Beide Motoren haben die gleichen Motorkennbuchstaben, sollten doch irgendwie gleich sein. Aber eine Möglichkeit.
    Ich meine es kann nur ein elektrisches Problem sein ... da der Motor ja super läuft ... und die rote Ölkontrolleuchte nicht leuchtet wenn der Motor aus ist... auch beim Zündschlüssel rum drehen wenn alle Lampen im Armaturenfeld angehen, ist die rote Ölkontrollleuchte aus. Der Motor springt problemlos an und nach etwa 300 - 500 Meter Fahrt geht die rote Ölkontrollleuchte an und piept. Die bleibt auch an egal wie weit und schnell man fährt. Obwohl das ja genau umgekehrt sein sollte.
    Ich habe mir jetzt noch nicht getraut einfach mal zum probieren die beiden Kabel (vom Öldruckschalter) zu tauschen ... weiß nicht was dann im Steuergerät passiert. Kann da überhaupt was passieren?
    Schon mal Danke für Hinweise!
     
  6. #6 Fluraktor, 20.03.2014
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    19
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Schade, ich weiß da auch kein Bescheid bei deinem Motor.

    Üblicherweise schalten die Öldruckschalter aber gegen Masse so das nur ein elektrischer Anschluß vorhanden sein muß.

    Da du aber zwei davon hast kann es durchaus anders sein.
    Es gibt zweistufige Öldruckschalter die bei verschiedenen Drücken schalten und in Abhängigkeit der Motordrehzahl abgefragt werden.
    Das erklärt aber nicht das vor dem Start ohne Öldruck bei dir die rote Warnlampe ausbleibt.

    Dann gibt es auch noch Kombifühler die einen analogen Druckaufnehmer und einen Druckschalter beinhalten.

    Aber kann es in deinem Fall nicht auch sein das der Öldruckschalter nicht zum Motor paßt?
    Das du einen Schließer verbaut hast aber einen Öffner gebraucht hättest?

    Wenn dein Stecker keine Steckkodierung hat kannst ruhig mal umpolen. Sind nur kleine Ströme die da fließen - die zerstören nichts.
     
  7. 300000

    300000

    Dabei seit:
    18.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für Deine Gedanken zu meinem Problem Fluraktor!
    Viel Input muß ich mal wachsen lassen...
    Hatte den Öldruckschalter beim VW Händler gekauft nach den Angaben aus dem KFZ Schein.
    Werde dort mal fragen. Ich berichte...
    Danke.
     
  8. #8 alioker, 21.03.2014
    alioker

    alioker Guest

    wenn das so wäre, Themenstarter schreiben, nach 500m gehen Öldruckwarnung an, dann wäre bei negiertem Signal, Öldruck bis 500m schlecht,, auch nicht normal...
    weg schmeißen, wenn man Öldruck selber nicht messen kann, alles spekuliere...
     
Thema: Öldruckleuchte beim Motorstart aus 500 Meter fahren geht Öldruckleuchte an und piept
Besucher kamen mit folgenden Suchen
  1. funktion öldruckschalter schließer 1.8t

Die Seite wird geladen...

Öldruckleuchte beim Motorstart aus 500 Meter fahren geht Öldruckleuchte an und piept - Ähnliche Themen

  1. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  2. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  3. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...
  4. Airbagfehler beim Yeti

    Airbagfehler beim Yeti: Hallo Leute, unser schöner Yeti hat einen Airbagfehler. Anzeige im Maxi-Dot "Fehler im Airbag" , Bedienungsanleitung sagt "ab zum Skoda...
  5. Canton Subwoofer geht nicht

    Canton Subwoofer geht nicht: hallo, mein originaler Subwoofer im Kofferraum macht keinen Mucks mehr. Jemand sowas schon mal gehabt? Hat der vielleicht ne Sicherung die ich...