Öl-Temperatur Sensor defekt oder ist das Normal

Diskutiere Öl-Temperatur Sensor defekt oder ist das Normal im Skoda Superb II Forum Forum im Bereich Skoda Forum; Guten Morgen , kennt sich jemand mit der Öl-Temperatur und dem Kreilslauf aus, oder weiß wo der Sensor sitzt ??? Irgendwie spinnt meine...

  1. #1 Netter-Mann, 05.04.2019
    Netter-Mann

    Netter-Mann

    Dabei seit:
    27.06.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Alfeld
    Fahrzeug:
    SuperB 1,4L SKN Tuning 163PS
    Kilometerstand:
    175000
    Guten Morgen ,

    kennt sich jemand mit der Öl-Temperatur und dem Kreilslauf aus, oder weiß wo der Sensor sitzt ???

    Irgendwie spinnt meine Öl-Temperatur, mal ist sie sehr kontinuierlich und dann springt sie von 10°-25°..... gibr es im ÖL-Kreislauf auch eien kleinen und großen Kühlkreislauf wie beim Kühlwasser??

    Da ich einen neuen Motor vor 2 Jahren erst ins Auto bekommen habe, mache ich mir sorgen.....Die werkstatt hatte erst vor 3,5 Monaten den einen der vorderen Kühler ausgetauscht, ggf da den Sensor beschädigt??


    Außentemperatur 6-7°

    05:33 Starten --

    05:38 50° - 56°

    05:39 56° - 61°

    05:40 62° - 69°

    05:41 69° - 75°

    05:42 76° - 84°

    05:43 85°-88°,92°,107°,108°,110°,112°

    05:44 115°,117°,118°,117°,116°,93°,89°,93°,94°,93°

    05:45 91°,79°,77°,78°,80°,84°,96°,111°,113°,107°,95°

    05:46 86°,87°,88°,92°,102°,109°,87°,85°,86°,91°,86°,87°

    05:47 88°,94°,109°,110°,103°,102°,113°,106°,110°,107°

    05:48 102°,104°,90°,92°,97°,100°,108°,101°,98°,100°

    05:49 107°,115°,106°,107°,108°,106°,104°,99°,101°,106°

    05:50 107°,115°,109°,115°,119°,120°,125°,138°,110°,106°,107°

    05:51 108°,106°,105°,107°,109°,121°,112°,110°,115°,104°

    05:52 105°,111°,109°,101°,107°,111°,116°,120°,113°,120°,108°,118°

    05:53 122°,126°,121°,130°,118°,122°,111°,91°

    05:54 90°,91°

    05:55 91°,92°

    05:56 92°,93°,95°,102°,103°,105°

    05:57 103°,106°,104°,103°,100°,102°,97°

    Fahrt Beendet

    06:16 Anschalten 81°, 73°


    Bei Autobahnfahrten ist es auch so ähnlich aber nach einer Zeit hat er einen konstanten Wert. Manchmal fällt er von 90-95° auf einmal auf 79° , was gar nicht sein kann da das Kühlwasser bereits eine Temperatur von 90° hat.
     
  2. #2 fredolf, 05.04.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.747
    Zustimmungen:
    1.064
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die Werte erscheinen auf den ersten Blick völlig normal. Der Öltemperatursensor sollte bei dem (1,4TSI?) in der Ölwanne sitzen. Der Ölkreislauf ist nicht direkt thermostatisch geregelt, sehr stark von der Motorlast abhängig und unterliegt daher teilweise deutlichen Schwankungen.
    An der Kühlwasseranzeige kann man sich kaum orientieren, da diese bekanntlich gefakt ist.,
     
  3. #3 4tz3nainer, 05.04.2019
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    7.406
    Zustimmungen:
    2.718
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >80000
    138° finde ich als Öltemperatur jetzt nicht normal. Ich denke mal der Sensor hat einen weg. Normalerweise ist die Öltemperaturanzeige recht träge. So zumindest bei meinem 2l TSI.
     
    Robert78 gefällt das.
  4. #4 Robert78, 05.04.2019
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    10.157
    Zustimmungen:
    2.926
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    58000
    Würde ich auch sagen.
    Sprünge von über 20° in wenigen Sekunden sind, zumindest für die meisten, nicht üblich.
    Lass einfach bei Gelegeneheit die Werkstatt mal drauf schauen.
    Der Sensor bzw. das Kabel ist auch sehr beleibt bei Mardern.
     
  5. #5 fredolf, 06.04.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.747
    Zustimmungen:
    1.064
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    138Grad ist tatsächlich etwas hoch. Hatte ich übersehen.
    Die Öltemperatur schwankt beim 1,4TSI (ich nehme mal an, dass es sich um einen 1,4TSI Twincharger handelt...) zwar durchaus relativ stark (bei meinen bisherigen 2 Motoren mit (neueren) 1,4TSI gibt es, je nach Änderung der Last, durchaus auch relativ starke Schwankungen innerhalb einer Minute, aber das scheint dann hier doch etwas zu heftig zu sein.
    Die gezeigten ersten 9 Minuten nach dem Start sind m.E. völlig normal.
    Die späteren, teilweise sehr deutlichen Sprünge bei höheren Temperaturen innerhalb einer Minute, finde ich dagegen auch nicht normal
     
  6. #6 fredolf, 06.04.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.747
    Zustimmungen:
    1.064
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ich sehe gerade, dass der 1,4TSI Twincharger gar keine Öltemperaturanzeige haben soll. Dann bleibt beim S2 ja nur noch der normale 1,4TSI mit originalen 122/125PS über, der in diesem Fall deutlich getunt ist.
     
  7. #7 Darkking, 06.04.2019
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.653
    Zustimmungen:
    193
    Ort:
    Lippe
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Keine Anzeige heist aber nicht, dass man sie nicht per OBD auslesen kann.
     
  8. #8 fredolf, 06.04.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.747
    Zustimmungen:
    1.064
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    sorry, mein Fehler:
    Es gibt, zumindest laut der SSP für den Twincharger keinen entsprechenden Sensor und von daher kann man auch nichts auslesen.
    Dadurch, dass die Temperaturwerte erst ab 50 Grad genannt wurden, stammen die vermutlich von der werkseitigen Anzeige und nicht über OBD. Von daher wird es vermutlich, der TE ist da ja bisher sehr zurückhaltend, ein normaler 1,4TSI sein, der getunt wurde, denn der hat den Sensor (G266)
     
  9. #9 4tz3nainer, 06.04.2019
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    7.406
    Zustimmungen:
    2.718
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >80000
    Beim S2 gab es nur den 1,4er mit 125PS. Von daher lässt sich die Frage leicht beantworten.;)
    Auch das Tuning steht in seinem Profil.
     
  10. #10 Netter-Mann, 08.04.2019
    Netter-Mann

    Netter-Mann

    Dabei seit:
    27.06.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Alfeld
    Fahrzeug:
    SuperB 1,4L SKN Tuning 163PS
    Kilometerstand:
    175000
    Vielen Dank für eure Beiträge, ich bin mir nun recht sicher das der Sensor einen weg hat.
    Als ich heuet morgen das Auto (welches das ganze Wochenende stand) angemacht haben war die Öl-Temperatur sofort bei 56°, nach 500m Fahrt ging sie auf -- (Das Display zeigt erst ab 50° an, unter 50° wird -- angezeigt.)

    Da ein neuer VW Austausch-Motor vor nicht einmal 2 Jahren verbaut wurde, muß ich einen neuen Sensor doch über Garantie bekommen?? Oder ist dieser bei einen Austausch-Motor nicht dabei, was eigentlich keinen Sinn macht , da der Sensor wohl in der Öl-Wanne sitzt.
     
  11. #11 fireball, 08.04.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.221
    Zustimmungen:
    4.460
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Da ist er aber auch nur reingeschraubt und von außen zugänglich.

    Schau halt auf Deine Rechnung, ob der Sensor damals ersetzt wurde, dann weisst Du, ob die Gewährleistung noch greift - wenns überhaupt der Sensor ist und nicht das Kabel.
     
  12. #12 Netter-Mann, 25.04.2019
    Netter-Mann

    Netter-Mann

    Dabei seit:
    27.06.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Alfeld
    Fahrzeug:
    SuperB 1,4L SKN Tuning 163PS
    Kilometerstand:
    175000
    Natürlich ist der nicht auf der Rechnung, die haben doch den alten wieder eingebaut :cursing:

    Beim Sommerreifen aufziehen habe ich die Motorschutz Platte entfernt und konnte so an der Öl-Wanne die Öl-Füllstands / Öl-Temperaturgeber Einheit erkennen. Ich stelle fest das der Stecker nicht richtig eingerastet war, habe den Stecker erstmal mit Kontaktspray gesäubert. Die Öl-Temperatur spring nun noch etwas wenig und zeihe bisher maximal 120° an.

    Ggf. werde ich beim nächsten Ölwechsel die Einheit austauschen lassen.



    Vielen Dank für eure Hilfe.
     
  13. #13 Netter-Mann, 07.10.2019
    Netter-Mann

    Netter-Mann

    Dabei seit:
    27.06.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Alfeld
    Fahrzeug:
    SuperB 1,4L SKN Tuning 163PS
    Kilometerstand:
    175000
    Guten Morgen liebe Community,

    nach den den ganzen Fehlanzeigen kam dann jedes mal beim Starten die Fehlermeldung " Ölsensor Werkstatt" und die Öl Temperatur wurde immer mit 88°-90° angezeigt.

    Seit KW 40 ist der Spuck endlich vorbei, ein Ölwechsel war fällig , da wurde der Sensor mit aus getauscht.

    Kosten für Ölwechsel, Sensor und Arbeitsstunden in einer guten freien Werkstatt 259,-€
     
    ShutUpAndDrive gefällt das.
Thema: Öl-Temperatur Sensor defekt oder ist das Normal
Besucher kamen mit folgenden Suchen
  1. octavia 1u obd kühlmitteltemperatur

Die Seite wird geladen...

Öl-Temperatur Sensor defekt oder ist das Normal - Ähnliche Themen

  1. Start-Stop seit Software-Update defekt?

    Start-Stop seit Software-Update defekt?: Liebe Community! Wie vmtl einige von euch auch, gehöre ich zu den Kunden, die nen sau-geilen Superb mit 2.0 TDI fahren. Seit dem Software-Update...
  2. Autobatterie defekt? mit Start-Stopp Automatik

    Autobatterie defekt? mit Start-Stopp Automatik: Moin moin, fahre seit etwa einem halben Jahr einen Octavia 1Z5 Combi mit 1.6 TDI (105PS) Motor inkl. Start-Stopp Automatik. Im Sommer hat "ab...
  3. Allgemein Tankklappenverriegelung defekt - Alternative zum Motortausch

    Tankklappenverriegelung defekt - Alternative zum Motortausch: Hallo zusammen, es gibt ja so einige Fahrzeuge, bei denen die elektrische Tankklappenverriegelung nicht mehr funktioniert. Man könnte nun den...
  4. Zündspulen Defekt nach Softwareoptimierung

    Zündspulen Defekt nach Softwareoptimierung: Guten Tag zusammen Ich habe ein Problem und zwar habe vor zwei Tagen meinen Skoda Octavia RS 200ps optimieren lassen. Kurz danach vielen bei mir...
  5. Skoda Octavia RS Sitzheizung defekt?

    Skoda Octavia RS Sitzheizung defekt?: Hallo, bin letzte Woche einen Skoda Octavia 1 RS Probegefahren. Sitzheizung lief und auch sonst keine feststellbaren Mängel. Scheckheft Makellos,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden