Octi iglx Bj 99 Stromkabel für Endstufe

Diskutiere Octi iglx Bj 99 Stromkabel für Endstufe im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Forum! Ich bin am verzweifeln, ich sags euch.. Zu Beginn: Ich habe sämtliche Foren durchforstet und habe auch einiges gefunden und habe so...

  1. #1 herbalism, 20.07.2016
    herbalism

    herbalism

    Dabei seit:
    20.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Forum!
    Ich bin am verzweifeln, ich sags euch..


    Zu Beginn: Ich habe sämtliche Foren durchforstet und habe auch einiges gefunden und habe so gut wie alles probiert. Nun bin ich am Ende mit meinem Alphabeth darum stelle ich meine Frage einfach hier.

    Ich habe einen Octavia i glx Bj 99 und möchte in diesen eine Endstufe mit einem Subwoofer bauen.
    Dafür brauche ich logischerweiße ein Stromkabel von der Batterie in den Kofferraum. Aber es scheitert schon daran, dass ich keinen Weg finde von Batterie in den INNENRAUM des Autos.
    Ich habe gelesen man soll die Scheibenwische abmontieren etc. Das habe ich getan doch diese Scheinbenwischer lassen sich nicht entfernen und ich habe keinen möglichkeit einen sogenannten "Abzieher" zu besorgen.

    Gibt es Irgendeinen anderen Weg in den Innenraum für das Kabel?
    Ich habe auf der linken Seite im Motorraum gesehen, dass dort eine Dichtung sitzt.
    Kann ich diesen Weg problemlos benutzen? Denn diese Dichtung war bei mir leicht feucht, ich weiß ja nicht ob das okay ist für ein Kabel das da durchzuführen?
    Und wo komme ich dann raus mit meinem Kabel?

    Bitte helft mir..
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rumgebastel, 20.07.2016
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.274
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Ich bin seinerzeit durch einen vorhanden Kabelschacht gegangen. In Fahrtrichtung hinter der Batterie neben dem Dom ist so ein schwarzer vertikaler Kunststoffkasten. Mach dort mal den Deckel ab, dann siehst du die Kabelstränge. Ob man da an den Wasserkasten ran muss, weiß ich gar nicht mehr, glaube aber nicht. Heraus kommt man dann hinter dem Armaturenbrett in der Nähe des Relaisträgers (Rückseite Sicherungskasten). Von dort kann man gut in die A-Säulenverkleidung im Fußraum und am Schweller entlang bis nach hinten.

    Kannst auch nochmal im O1- bzw. im Hifi-Forum suchen, zu der Thematik gibts viele Threads. Meist schon älter aber der O1 ist ja nun auch kein Neuwagen ;)
     
  4. #3 herbalism, 20.07.2016
    herbalism

    herbalism

    Dabei seit:
    20.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hey Rumgebastel!
    Danke für deine Antwort.
    Diesen Plastikkasten bzw Kabelschacht habe ich bereits geöffnet und wollte das Kabel auch dadurch verlegen, jedoch komme ich oben nicht weiter, da mir dort das Plastik das sich unter den Scheibenwischern befindet im weg ist.
    Soll ich also einfach mal das Kabel irgendwie dadurch schieben und schauen wo ich rauskomme?
    Ich bezweifel nämlich, dass ich das innen irgendwo finde. Muss ich eventuell im Fahrerfußraum die Abdeckung abschrauben?
     
  5. #4 Rumgebastel, 20.07.2016
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.274
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Ich kann mich nicht mehr so genau erinnern aber glaube, dass ich die Abdeckung im Fußraum (quasi über den Pedalen) damals abgemacht hatte. Und dann einfach mal mit dem Kopf in den Fußraum und schauen, ob etwas angekommen ist ;) Die Wasserkastenabdeckung kann man ja im Zweifeslfall auch so ein wenig anheben, selbst wenn man die Wischer nicht abbekommt. Vielleicht hilft das schon.
    Entschuldige aber es ist echt schon nen paar Jährchen her, ich bekomm die Details nicht mehr zusammen.
     
  6. #5 herbalism, 20.07.2016
    herbalism

    herbalism

    Dabei seit:
    20.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hab jetzt mal nachgesehen und nochmal mein Glück versucht.
    Du hast vollkommen recht. Allerdings MUSS ich um an diesen kleinen Kabelkasten zu kommen die Scheibenwischer abmontieren.
    Aber das scheint unmöglich zu sein.
    Habe sie aufgeschraubt und gezogen wie ein irrer, auch gewackelt und und und.
    Habe nun WD40 draufgesprüht und probiere es morgen noch einmal sie zu demontieren.
    Will mir nun nicht extra nur dafür so einen "Abzieher" besorgen.
    Ist mir zu kostspielig.
     
Thema:

Octi iglx Bj 99 Stromkabel für Endstufe

Die Seite wird geladen...

Octi iglx Bj 99 Stromkabel für Endstufe - Ähnliche Themen

  1. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  2. Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter

    Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter: Hallo, kann mir bitte Jemand die Ölsorte für meinen Motor nennen? (.... bevor ich beginne, in der Bedienungsanleitung zu suchen ...) Danke im...
  3. Yeti Bolero aus 2010 verwendbar bis zu welchem BJ?

    Bolero aus 2010 verwendbar bis zu welchem BJ?: Ahoihoi, meine Frau hatte einen Yeti Bj. 2009 mit serienmäßigem Swing. Das wurde 2010 durch ein Bolero ejnes Bejannten ersetzt, der seinen Yeti...
  4. PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010

    PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010: Hallo liebe Gemeinde, darf ich euch um Hilfe bitten ? Wir haben einen Octavia Combi 1,2 TSI Bj 2010. Leider finde ich keine Bezeichnung auf...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...