Octavia springt nicht an

Diskutiere Octavia springt nicht an im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo! Ich habe einen Octavia II 1.9 PumpeDüse BJ 2006 mit rund 250 000km und folgendes Problem: Wenn ich das Auto starte springt es zu 50%...

  1. #1 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    Ich habe einen Octavia II 1.9 PumpeDüse BJ 2006 mit rund 250 000km und folgendes Problem:

    Wenn ich das Auto starte springt es zu 50% sofort an. Falls es aber nicht mit den ersten 2 Umdrehungen anspringt, muss ich den Anlasser ca. 15 - 30 sec. betätigen bis er endlich anspringt. Während der 15-30 sec. macht der Motor keinen Mucks (er springt nicht; nicht kurz vorm Anspringen; als ob er keinen Diesel bekäme....) er dreht einfach nur durch, bis er letztendlich einfach normal Anspringt und dann auch gleich ganz da ist.

    Es verschlimmert sich, wenn das Auto lange steht oder es kälter wird, wenn das Auto gelaufen ist springt es nachher sofort wieder an.
    Mein Problem ist, dass ich starten kann bis die Batterie ausgeleert ist. Danach steh ich damit in der Einöde und muss mich von jemanden wegstarten lassen oder dergleichen.
    Da mir das ziemlich auf die Nerven geht möchte ich wissen ob von euch jemand dieses Problem kennt oder sogar eine Lösung weiß...
    Hab mich im Forum umgesehen und keinen ähnlichen Leiden gefunden, wenn ich was übersehen haben sollte bitte ich um Nachsicht, bin ja noch nicht so lange hier...
    Erste Tipps hab ich schon befolgt: Dieselfilter ist neu, elektrische Förderpumpe funktioniert prima, Glühkerzen hab ich auch erneuert,


    Ich bedanke mich schonmal im Voraus und hoffe jemand kennt die Lösung! (bin schon langsam am Verzweifeln) ;)
    mfg Red Rocket
     
  2. #2 skodabauer, 17.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Alle relavanten Massepunkte ( neben/vor der Batterie und im Wasserkasten ) reinigen. Danach die Massepunkte mit Wachs versiegeln.
    Danach Anlasserdrehzahl prüfen und ggf danach den Anlasser ersetzen.
    Fehlerspeichereintràge vorhanden?

    getapatalked
     
  3. #3 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Denke nicht, dass es an der Batterie liegt, wenn man den anlasser rund eine Minute quält geht jeder mal der Saft aus.
    Der Anlasser dreht auch Fehlerfrei. Es ist als ob kein Kraftstoff eingespritzt wird. Keine Ahnung an was das liegen kann
    Zum Fehlerauslesen muss ich erst, kann ich selber nicht...

    Aber danke für die schnelle Antwort!
     
  4. #4 Octarius, 17.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn er dann anspringt, wie läuft er dann auf den ersten Umdrehungen? Sehr zaghaft, völlig normal oder dreht er erst einmal zu hoch? Raucht er dann?

    Unbedingt Fehler auslesen, Temperatursensoren auf plausible Werte prüfen.

    Eventuell mal vor leerer Batterie überbrücken und schauen ob es mit der Kraft von 2 Herzen besser geht. Die Pumpe braucht eine Mindestdrehzahl. Ist diese nicht erreicht wird kein Kraftstoff eingespritzt. Das Klangbild vom Anlasser kann täuschen. Den Wagen anrollen lassen und schauen ob der dann sofort kommt.
     
  5. #5 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Das mit der Sensorik werd ich baldmöglichst machen lassen!
    Habe eine neue Batterie und auch schon mit mehreren Stromquellen versucht... Der Anlasser dreht immer gleich schnell und sobald der Sprit kommt springt er an und läuft von Anfang an perfekt (ohne Rauch, Stottern, etc.)
     
  6. #6 thomas64, 20.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    welche Pumpe? die Pumpe/Düse? ;)

    du meinst wahrscheinlich, der Motor braucht eine Mindestdrehzahl. alles klar, na dann passts schon ;)
     
  7. #7 Octarius, 20.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ömmm...

    Natürlich meinte ich das Steuergerät. Wie komme ich nur auf die Pumpe :-(
     
  8. #8 Schattenmann, 28.01.2014
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    497
    Zustimmungen:
    17
    Ort:
    Siegershausen Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    Ich selber
    Kilometerstand:
    Immer mehr
    Vielleicht sind auch die Glühkerzen hinüber
     
  9. mumi

    mumi

    Dabei seit:
    11.08.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Ort:
    Owen
    Fahrzeug:
    O³ Combi 2.0TDI L&K GreenTec 110kW DSG
    Werkstatt/Händler:
    Ramsperger Kirchheim/Teck
    Kilometerstand:
    22000
    Kompression??? D.h. Ventile oder Kolbendichtungen undicht...
     
  10. #10 Schattenmann, 28.01.2014
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    497
    Zustimmungen:
    17
    Ort:
    Siegershausen Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    Ich selber
    Kilometerstand:
    Immer mehr
    Dann würde er nie anspringen weil die Kompression immer ins Leere gehen würde
     
Thema: Octavia springt nicht an
Besucher kamen mit folgenden Suchen
  1. octavia springt nicht an

    ,
  2. skoda oktavia 2011 disel springt nicht an

    ,
  3. skoda diesel 1.9 springt nicht an

    ,
  4. Skoda Octavia Kombi Diesel springt nicht an
Die Seite wird geladen...

Octavia springt nicht an - Ähnliche Themen

  1. Privatverkauf Octavia 5e rs TSI AGA

    Octavia 5e rs TSI AGA: Hallo zum Verkauf steht eine Aga vom Octavia 5e rs TSI FL TSI mit ca. 8000km Abholung bevorzugt. Preis: 150€
  2. Octavia 1,6 TDI 105 PS als Zugfahrzeug

    Octavia 1,6 TDI 105 PS als Zugfahrzeug: Hallo an Alle! Habe mich gerade angemeldet, weil ich plane einen gebrauchten Octavia zu suchen und - wenn´s passt - auch zu kaufen. Ich hatte vor...
  3. Octavia Combi Facelift 1.8l TSI 7-DSG Style Edition

    Octavia Combi Facelift 1.8l TSI 7-DSG Style Edition: Guten Tag werte Damen und Herren des gepflegten Autofahrens. Wie so viele hier, moechte auch ich gerne dem ein oder anderen mein neues kleines...
  4. Privatverkauf Skoda Octavia 1 U wird abgewrackt...

    Skoda Octavia 1 U wird abgewrackt...: Hallo zusammen, da mein Skoda wg. Neuwagenbestellung abgewrackt wird, kann man bei mir im Tausch gegen Eure Altteile einige Sachen "käuflich"...
  5. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...