Octavia springt nicht an

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Red Rocket, 17.12.2013.

  1. #1 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    Ich habe einen Octavia II 1.9 PumpeDüse BJ 2006 mit rund 250 000km und folgendes Problem:

    Wenn ich das Auto starte springt es zu 50% sofort an. Falls es aber nicht mit den ersten 2 Umdrehungen anspringt, muss ich den Anlasser ca. 15 - 30 sec. betätigen bis er endlich anspringt. Während der 15-30 sec. macht der Motor keinen Mucks (er springt nicht; nicht kurz vorm Anspringen; als ob er keinen Diesel bekäme....) er dreht einfach nur durch, bis er letztendlich einfach normal Anspringt und dann auch gleich ganz da ist.

    Es verschlimmert sich, wenn das Auto lange steht oder es kälter wird, wenn das Auto gelaufen ist springt es nachher sofort wieder an.
    Mein Problem ist, dass ich starten kann bis die Batterie ausgeleert ist. Danach steh ich damit in der Einöde und muss mich von jemanden wegstarten lassen oder dergleichen.
    Da mir das ziemlich auf die Nerven geht möchte ich wissen ob von euch jemand dieses Problem kennt oder sogar eine Lösung weiß...
    Hab mich im Forum umgesehen und keinen ähnlichen Leiden gefunden, wenn ich was übersehen haben sollte bitte ich um Nachsicht, bin ja noch nicht so lange hier...
    Erste Tipps hab ich schon befolgt: Dieselfilter ist neu, elektrische Förderpumpe funktioniert prima, Glühkerzen hab ich auch erneuert,


    Ich bedanke mich schonmal im Voraus und hoffe jemand kennt die Lösung! (bin schon langsam am Verzweifeln) ;)
    mfg Red Rocket
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 17.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.215
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Alle relavanten Massepunkte ( neben/vor der Batterie und im Wasserkasten ) reinigen. Danach die Massepunkte mit Wachs versiegeln.
    Danach Anlasserdrehzahl prüfen und ggf danach den Anlasser ersetzen.
    Fehlerspeichereintràge vorhanden?

    getapatalked
     
  4. #3 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Denke nicht, dass es an der Batterie liegt, wenn man den anlasser rund eine Minute quält geht jeder mal der Saft aus.
    Der Anlasser dreht auch Fehlerfrei. Es ist als ob kein Kraftstoff eingespritzt wird. Keine Ahnung an was das liegen kann
    Zum Fehlerauslesen muss ich erst, kann ich selber nicht...

    Aber danke für die schnelle Antwort!
     
  5. #4 Octarius, 17.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn er dann anspringt, wie läuft er dann auf den ersten Umdrehungen? Sehr zaghaft, völlig normal oder dreht er erst einmal zu hoch? Raucht er dann?

    Unbedingt Fehler auslesen, Temperatursensoren auf plausible Werte prüfen.

    Eventuell mal vor leerer Batterie überbrücken und schauen ob es mit der Kraft von 2 Herzen besser geht. Die Pumpe braucht eine Mindestdrehzahl. Ist diese nicht erreicht wird kein Kraftstoff eingespritzt. Das Klangbild vom Anlasser kann täuschen. Den Wagen anrollen lassen und schauen ob der dann sofort kommt.
     
  6. #5 Red Rocket, 17.12.2013
    Red Rocket

    Red Rocket

    Dabei seit:
    17.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Das mit der Sensorik werd ich baldmöglichst machen lassen!
    Habe eine neue Batterie und auch schon mit mehreren Stromquellen versucht... Der Anlasser dreht immer gleich schnell und sobald der Sprit kommt springt er an und läuft von Anfang an perfekt (ohne Rauch, Stottern, etc.)
     
  7. #6 thomas64, 20.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    welche Pumpe? die Pumpe/Düse? ;)

    du meinst wahrscheinlich, der Motor braucht eine Mindestdrehzahl. alles klar, na dann passts schon ;)
     
  8. #7 Octarius, 20.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ömmm...

    Natürlich meinte ich das Steuergerät. Wie komme ich nur auf die Pumpe :-(
     
  9. #8 Schattenmann, 28.01.2014
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    Vielleicht sind auch die Glühkerzen hinüber
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. mumi

    mumi

    Dabei seit:
    11.08.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Ort:
    Owen
    Fahrzeug:
    O³ Combi 2.0TDI L&K GreenTec 110kW DSG
    Werkstatt/Händler:
    Ramsperger Kirchheim/Teck
    Kilometerstand:
    22000
    Kompression??? D.h. Ventile oder Kolbendichtungen undicht...
     
  12. #10 Schattenmann, 28.01.2014
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    Dann würde er nie anspringen weil die Kompression immer ins Leere gehen würde
     
Thema: Octavia springt nicht an
Besucher kamen mit folgenden Suchen
  1. octavia springt nicht an

    ,
  2. skoda diesel 1.9 springt nicht an

    ,
  3. Skoda Octavia Kombi Diesel springt nicht an

Die Seite wird geladen...

Octavia springt nicht an - Ähnliche Themen

  1. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  2. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...
  3. Skoda Octavia mit 225/40 R18 möglich???

    Skoda Octavia mit 225/40 R18 möglich???: Hallo Leute werde mir dem nächst einen Skoda Octavia kaufen Skoda Octavia 1U 1,9 SLX TDI Bj99 ich habe original Felgen von Audi im besitz...
  4. Original 18 Zoll Alufelgen Neptune auf Octavia 3

    Original 18 Zoll Alufelgen Neptune auf Octavia 3: Hallo zusammen, hat jemand hier einen O3 und die Neprune Felgen vom O2 montiert? Soll ohne Abnahme passen da von den Daten identisch mit den...
  5. Kaufberatung Octavia gebraucht

    Kaufberatung Octavia gebraucht: Servus zusammen, ich bin der Neue hier im Forum.... Pfälzer, über 40, Systemadministrator, bisheriger Passatfahrer: Nun hätte ich gerne was...