Octavia spring nicht mehr an

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von fishmeck, 18.12.2006.

  1. #1 fishmeck, 18.12.2006
    fishmeck

    fishmeck Guest

    Hallo zusammen,

    bin so langsam am verzweifeln. Mein Octavia Kombi 1.8 20V will nicht mehr anspringen. Er orgelt, startet aber nicht. Bis zum Sommer sprang er immer an. Zum ersten mal ging er aus, als ich durch ein heftiges Schlagloch gefahren bin.
    die Drehzahl ging runter, er stotterte noch ein wenig und ging dann aus. Hab dann nach 3 Tagen im Motorraum, wie man das als Laie so macht, an Kabeln rumgefummelt, mit dem Hammer auf den Anlasser geschlagen, half aber nichts. Habe dann den Code für die Wegfahrsperre eingegeben, nochmals im Motor auf den Anlasser geschlagen - und er sprang an. Bin dann ein paar Hundert Meter gefahren und in einer Kurve ging er dann wieder aus. Wieder das gleiche Prozedere, Hammer, Code Wegfahrsperre, aber kein Erfolg.
    Habe ihn dann zur Werkstatt gebracht. Die konnten erst wohl auch nichts finden. Haben den Motor gereinigt, Öl, Luftfilter und Kerzen gewechselt. Nach dem Wechsel der Drosselklappe sprang er dann an. Der Zahnriemen wäre lt. Werkstatt noch in Ordnung, könnte ich noch locker 10.000 km mit fahren.
    Er lief dann auch so ca. 2 Wochen, dann wieder der alte Trott. Beim scharfen Wenden auf einer Strasse ging er mir einfach aus und wollte nicht mehr anspringen. Habe ihn dann sofort ca. 2 km abschleppen lassen und - er sprang wieder an.
    Aber je kälter und nasser es wurde, desto schlimmer wurde es. Mal sprang er nach 5 Tagen wieder an, jetzt läuft er seit Wochen schon nicht mehr.
    Die Batterie habe ich im Sommer gewechselt. Damit lief es auch. Kann also daran eigentlich nicht liegen, auch wenn die Batterie nur 36 AH hat.

    Habe jetzt schon einige 100 Euro ausgegeben für nix und habe so einige Bedenken, den Wagen in die Werkstatt zu geben. Habe aktuell leider keine Gelddruckmaschine im Keller. Denn auf den Austausch des Steuergerätes kann ich gerne verzichten. Habe dieses auch schon durch einen Elektroniker checken lassen, war laut seiner Meinung alles in Ordnung. Muss natürlich nichts heißen.
    Der Wagen muss natürlich in die Werkstatt, wüßte aber vorher ganz gerne, woran es vielleicht liegen könnte.

    Wenn jemand also ein Idee hätte, wäre ich sehr dankbar.

    Gruß

    meck
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fishmeck, 18.12.2006
    fishmeck

    fishmeck Guest

    Hallo,

    wollte nun mal nachschauen, was mit dem oft genannten Relais 109 los ist.
    Mein Wagen hat aber kein Relais 109. Er hat zwei 53er, ein 18er, ein 167er und noch so ein schwarzes Relais.

    Ich fahre einen Benziner. Hat dieses Relais nur der Diesel?

    Danke und Grüße

    meck
     
  4. #3 TorstenW, 19.12.2006
    TorstenW

    TorstenW Guest

    Moin,

    Yessssssss!
    Sonst wäre DAS der erste Tipp gewesen, den Du bekommen hättest......... :pfeifen:

    Grüße
    Torsten
     
  5. #4 ==D@RK==, 19.12.2006
    ==D@RK==

    ==D@RK== Guest

    Hallo

    Das gleiche Problem hatte ich auch schon.
    Schaue mal unterm Lenkrad ob der Kabelbaum irgendwo durchgescheuert
    ist oder ob eine Leitung zum Sicherungskasten Locker ist.

    Wurde bei mir zwar von der Werkstatt gemacht, haben aber auch 3Tage
    gesucht bis sie das Kabel Unterm Lenkrad gefunden haben.
     
  6. #5 fishmeck, 19.12.2006
    fishmeck

    fishmeck Guest

    Hi ==D@RK==,

    werde das mal morgen der Werkstatt weitergeben. Habe ihn heute dorthin abgeschleppt. Mal sehen, was die Jungs sagen.

    Melde mich dann wieder.

    Gruß

    Meck
     
  7. #6 fishmeck, 21.12.2006
    fishmeck

    fishmeck Guest

    Hi nochmal,

    Wagen ist seit 2 Tagen in der Werkstatt, Fehler immer noch nicht gefunden.
    Wegfahrsperre ist es nicht, Kabelbaum wurde ausgetauscht, Steuergerät ist ok, Relais sind ok. Es kommt einfach kein Zündfunke an.

    Mann, das wird teuer. Hab schon einige Wagen gefahren, solche Probleme mit einem Auto hatte ich aber noch nie (Fensterheber, LMM, Klappmechanismus Rücksitz und nun die Startprobleme). Mein nächstes Auto wird definitiv kein Skoda mehr, trotz des sehr robusten Passat-Motors.

    Melde mich dann wieder, wenn der Fehler gefunden wurde.

    Grüße

    meck
     
  8. #7 MarkyMan, 23.12.2006
    MarkyMan

    MarkyMan Guest

    Werden die Zündspulen angesteuert?Hab schon einige 1,8 20V gehabt wo die Zündendstufe defekt war....lass mal prüfen...
     
  9. #8 fishmeck, 22.01.2007
    fishmeck

    fishmeck Guest

    Hallo,

    wollte mich ja wieder melden, wenn es etwas Neues gibt:

    Fehler ist immer noch nicht gefunden. Meine freihe Werkstatt hat nach 3 Tagen den Geist aufgegeben, hatten mittlerweise jedes Kabel überprüft. Haben dann einen Skoda-Typen kommen lassen, der mit einem Laptop die Daten ausgelesen hat. Ergebnis: Steuergerät wohl defekt, da kein Zündfunke ankommt.

    Habe mir dann ein gebrauchtes Steuergerät gekauft. Nach Zusammenbau meines Wagens und dem Einbau des Steuergerätes lief dann der Wagen wieder. Na klasse! Also dann abends den Wagen abgeholt. Kurz vor Zuhause noch mal eben Einkaufen gegangen. Wieder zurück am Auto - Karre springt nicht an. Wegfahrsperre in der Anzeige blinkt, Schlüssel wird also nicht erkannt. Auch nach 20 mal rein- und rausstecken nicht. Nun ja, Wagen stehen lassen und zu Fuß nach Hause. Super!

    Nach 2 Tagen habe ich dann noch eine neue Batterie eingesetzt, da die alte eh nicht mehr die Beste war. Wegfahrsperre ausgeschaltet - und Wagen sprang an. Uff! Konnte so erst einmal den Wagen nach Hause fahren. Aber wie zu erwarten, am nächsten Tag sprang er wieder nicht an.

    Habe den Wagen dann zu einer Skoda-Werkstatt gebracht. Dieser natürlich mitgeteilt, was gemacht wurde. Am nächsten Tag Anruf von der Werkstatt, das diese auch nicht wissen was zu tun ist. Sie müßten Teile bestellen und austauschen, halt solange bis der Fehler gefunden ist.
    Das bedeutet, lt. Aussage der Werkstatt, ich muß jedes bestellte Teil bezahlen, egal ob dieses nun das defekte Teil war oder nicht.
    Ich glaube ich spinne - habe ich eine Gelddruckmaschine im Keller?

    Dann muß ich mir von diesen Knallschoten auch noch Vorwürfe gefallen lassen, das ich mich nicht über Skoda aufregen kann, sondern über meine Stammwerkstatt. "Wären Sie doch sofort zu uns gekommen, dann wäre das so nicht passiert.", sagte mir die Skoda-Werkstatt. Tja, nur das meine Stammwerkstatt nichts ausgetauscht hat (außer des Steuergerätes), sondern nur jedes Kabel überprüft hat.
    Super Begründung. Habe langsam das Gefühl, Skoda tritt mit Absicht seine Kunden in den A---h.

    Werde den Wagen jetzt wieder nach Hause abschleppen. Werde noch mal privat versuchen, den Fehler zu finden (Zündspule wechseln?). Hilft das auch nicht, werde ich dann wohl zum Ausschlachten verkaufen. Da kriegt der Begriff "Wertverlust" dank Skoda eine ganz neue Bedeutung.

    Nie wieder in meinem Leben fahre ich VW oder Skoda.

    Grüße

    fishmeck
     
  10. #9 Sumpffrosch, 22.01.2007
    Sumpffrosch

    Sumpffrosch Guest

    Huhu,

    es besteht durchaus die Möglichkeit, dass der Drehzahlfühler/-geber am Motor defekt ist. Dieser Drehzahlgeber müßte evtl. im Bereich Motorblock unterhalb des Ölfilterflansches oder im Bereich Nockenwellenrad sitzen.

    Eine Frage aber dennoch, wie kann man als Laie die Wegfahrsperre deaktivieren bzw. den Code eingeben?


    Gruß Frank
     
  11. #10 Nebukadnezar, 22.01.2007
    Nebukadnezar

    Nebukadnezar

    Dabei seit:
    31.03.2002
    Beiträge:
    1.081
    Zustimmungen:
    2
    Ort:
    Elmshorn
    Fahrzeug:
    Skoda Roomster
    Kilometerstand:
    160000
    Beim Fabia kann man über den Tageskilometerzähler nen vierstelligen Code eingeben, welcher an diesem Plastikanhäger beim Reserveschlüssel dabei ist. Wenn also mal die Wegfahrsperre den Schlüssel nicht mag kommt man trotzdem los.

    Beim Octavia wirds ähnlich sein.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 fishmeck, 22.01.2007
    fishmeck

    fishmeck Guest

    Hallo Frank,

    danke für den Tip.

    Wie Nebukadnezar es schon sagte, beim Octavia ist es ähnlich. Wie es geht, steht auch in der Gebrauchsanweisung. Den Stift der Uhr nach rechts drehen und gleichzeitig denStift des Tageskilometers eindrücken. Dann kann beim Tageskilometerzähler der 4-stellige Code eingegeben werden. Übernommen wird der Code mit der gleichen Prozedur.

    Gruß

    Christoph
     
  14. #12 fishmeck, 22.01.2007
    fishmeck

    fishmeck Guest

    Hallo MarkyMan,

    wo sitzt eigentlich die Zündendstufe?

    Danke und Gruß

    fishmeck
     
Thema: Octavia spring nicht mehr an
Besucher kamen mit folgenden Suchen
  1. skoda octavia wegfahrsperre 4 stelligen code eingeben

Die Seite wird geladen...

Octavia spring nicht mehr an - Ähnliche Themen

  1. Privatverkauf 15Zoll Stahlfelgen Octavia 1Z

    15Zoll Stahlfelgen Octavia 1Z: Ich biete hier 15 Zoll Stahlfelgen von meinem Oci an. Preis 70€ VHB Die Felgen können in Hönow oder Wildau abgeholt werden.
  2. Beifahrertür geht nicht mehr auf...!!!

    Beifahrertür geht nicht mehr auf...!!!: Hallo liebe Gemeinde... Habe leider wieder probleme mit meinem Auto.... Ich bekomme die Beifahrertür nicht mehr auf...! Ich war schon bei Skoda in...
  3. Privatverkauf Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16

    Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16: Verkaufe einen Komplettradsatz mit Dunlop Winter Sport 5 auf original Skoda Alufelgen "Star" inkl. Radnarbendeckel in der Dimension 205/55 R16...
  4. Octavia III Diktiergerät über Freisprecheinrichtung

    Octavia III Diktiergerät über Freisprecheinrichtung: Hallo Zusammen, ich bin beruflich viel unterwegs und würde unterwegs gerne ein paar Gedanken über ein Diktiergerät festhalten. Ich will keine...
  5. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...