Octavia Scout probleme mit allrad

Diskutiere Octavia Scout probleme mit allrad im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Diese Geräusche produziert unserer unter Extrembedingungen ebenfalls, Allrad funktioniert aber bisher ohne Probleme.

  1. pgsd

    pgsd

    Dabei seit:
    01.12.2015
    Beiträge:
    385
    Zustimmungen:
    131
    Ort:
    Region Hannover
    Fahrzeug:
    Octavia III Scout 2.0 TDI
    Diese Geräusche produziert unserer unter Extrembedingungen ebenfalls, Allrad funktioniert aber bisher ohne Probleme.
     
  2. #42 Tyrolean, 12.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Hallo Zusammen!

    Es war die Software! Allrad geht wieder! Das Geräusch ist auch so gut wie weg. nur unter Extrembedingungen wie eben kommentiert.

    Ich habe mit meiner Werkstatt am Montag telefoniert ob es eventuell die Vorladepumpe sein kann. Er hat gesagt er bestellt sie gleich egal ob wir tauschen müssen oder nicht. sonst hat er sie halt auf lager. Das finde ich war schon super.
    Ölwechsel für Allrad ist lt. Werkstatt 60.000km



    danke für die Komentare

    Lg
     
    moky, pgsd, Fenio und einer weiteren Person gefällt das.
  3. #43 fredolf, 12.01.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.368
    Zustimmungen:
    946
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ...und wieso hat die Werkstatt das dann nicht gemacht?
     
  4. #44 Tyrolean, 12.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    hat sie. heck arbeitet wieder mit
     
  5. #45 fredolf, 12.01.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.368
    Zustimmungen:
    946
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Du hattest doch vorher irgendwann geschrieben, dass das Haldex-Öl ("Ölwechsel für Allrad."..) erst bei km-Stand 78000 durchgeführt wurde.
     
  6. #46 Tyrolean, 12.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    aso stimmt wegen dem ölwechsel. hab ich ehrlichgesagt jetzt nicht gefragt.
     
  7. #47 Tomcat MUC, 12.01.2019
    Tomcat MUC

    Tomcat MUC

    Dabei seit:
    25.08.2017
    Beiträge:
    42
    Zustimmungen:
    19
    Fahrzeug:
    Octavia III FL Scout 2,0 TDI C4P
    Schaut doch gleich viel besser aus
     
    Tyrolean gefällt das.
  8. #48 moky, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    moky

    moky

    Dabei seit:
    31.01.2017
    Beiträge:
    113
    Zustimmungen:
    39
    Ort:
    Merenschwand
    Fahrzeug:
    Skoda Octavia 2.0 TDI 4x4 Swiss Line 25
    Werkstatt/Händler:
    Autocenter Senn Bremgarten
    Kilometerstand:
    70000
    Na dann muss ich drauf achten dass meiner nächsten Monat den Ölwechsel bekommt
    Vorher war der Wechsel bei 3 Jahren geplant, gehe mal davon aus dass es in der Zwischenzeit auf die 60000km geändert wurde. Daher der Wechsel beim TE bei 78000km
     
  9. #49 fredolf, 13.01.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.368
    Zustimmungen:
    946
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Das war dann wohl in der Phase, wo Skoda (VW) gemerkt hat, dass das 3-Jahresintervall bei Vielfahrern zu lang sein kann. Im Zweifel ist diese anfängliche Fehleinschätzung des Autoherstellers dann eben Pech für den Kunden (Qualitätskontrolle beim Kunden...), denn dann ist die Garantie normalerweise ohnehin schon Vergangenheit....
     
  10. #50 tschack, 13.01.2019
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.343
    Zustimmungen:
    1.260
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Und was wurde jetzt konkret gemacht? Update? Batterie mal abgesteckt? ...?!
     
    fredolf gefällt das.
  11. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    68
    Zustimmungen:
    14
    Ich muss mich zu meinem Beitrag korrigieren. Allrad funktioniert natürlich auch bei Rückwärtsfahrt.
    Konnte es am WE an einer tief verschneiten Steigung ausprobieren.
    Also falsche Info durch Skoda Werkstatt.

    Gruß Micha2
     
  12. #52 fredolf, 13.01.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.368
    Zustimmungen:
    946
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die Aussage "neue Software" macht mich skeptisch.
    Wofür braucht so ein System neue Software? Das hat doch mit der alten Software über tausende von Kilometern anscheinend ohne Probleme funktioniert.
    Die Software hat sich in der Zwischenzeit doch nicht verändert....

    Hoffentlich läuft es nicht so, wie es beim DQ200 mittlerweile eher üblich ist, denn da werden bei Problemen (die es anfangs, mit alter Software, meist auch noch nicht gab...) häufig Updates aufgespielt, die dann nur kurzfristig Besserung bringen.
    Das Geräusch, welches die Haldex gemacht hat, ist ja auch nicht ganz weg.
     
  13. #53 TPursch, 14.01.2019
    Zuletzt bearbeitet: 14.01.2019
    TPursch

    TPursch

    Dabei seit:
    19.04.2017
    Beiträge:
    475
    Zustimmungen:
    109
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia Combi RS TDI 4x4 135 kW Bj. 09/2017 Audi A3 Limousine 2.0 TFSI Quattro 140 kW Bj. 10/2017
    Kilometerstand:
    35.500/ 7.250
    Sowas sagen die? JEDER, der mit seinem Fahrzeug nur mal ein bisschen im verschneiten bergigen war und evtl. auf einen vollgeschneiten Parkplatz, kann das aus Erfahrung korrekt sagen. Und die Werkstatt (Skoda Partner?) behauptet das? (Was im übrigen schon inhaltlich überhaupt keinen Sinn ergibt... Allrad der bei Rückwärtsfahrt AUS ist :D )
     
  14. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    68
    Zustimmungen:
    14
    Ich könnte es erst jetzt ausprobieren, da mir voriges Jahr das Wetter dafür gefehlt hat.
    Mit Haldex fehlt mir die Erfahrung. Bin vorher nur Zuschalt- und Permanentallrad gefahren.
    Das man da Unterschiede merkt, hätte ich nicht gedacht.

    Gruß Micha2
     
    Tyrolean gefällt das.
  15. #55 Tyrolean, 17.01.2019
    Zuletzt von einem Moderator bearbeitet: 17.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Ich bin auch, aufgrund der vielen hinweise, von der Vorladepumpe ausgegangen oder schlimmer, aber lt. Mechaniker lag der Fehler an der Software für das Steuergerät der die Hinterachse regelt. Software wurde neu eingespielt oder aktualisiert.
    Wie lange der Allrad nicht ging kann ich nicht genau sagen. Letzten Winter ging er. Da ging der Schnee über die Motorhaube und ich hatte keine Probleme. Im Sommer fällt das natürlich nicht so auf ;)
    Das Geräusch war nur einmal ganz leise in einer Extremsituation. also nicht zu vergleichen wie an den Videos.

    Beim meinem alten Octavia musste einmal die Software für das DSG geflasht werden. Die Schaltvorgänge waren auf einmal sehr chaotisch.
     
Thema: Octavia Scout probleme mit allrad
Besucher kamen mit folgenden Suchen
  1. skoda scout hinterahse dreht nicht mit

    ,
  2. skoda octavia scout 2011 forum

    ,
  3. skoda octavia scout probleme

    ,
  4. skoda octavia scout allrad,
  5. skoda octavia allrad,
  6. octavia scout hinterachse treibt nicht mit an,
  7. octavia III probleme mit allradantrieb,
  8. allrad defekt skoda scout,
  9. octavia 2 esp brennt allrad geht nicht,
  10. skoda scout allrad geht nicht
Die Seite wird geladen...

Octavia Scout probleme mit allrad - Ähnliche Themen

  1. Neuvorstellung mit Octavia II 1.6 TDI

    Neuvorstellung mit Octavia II 1.6 TDI: Hallo erstmal in die Runde. Also.... Mein Name ist Roberto, 55 Jahre alt, wohne in Freital > Sachsen. Aufgrund eines Arbeitsplatzwechsels musste...
  2. Octavia II RS Steuerkette übersprungen

    Octavia II RS Steuerkette übersprungen: Hallo, vor einer Woche hat sich mein RS verabschiedet. (120 TKM) Diagnose laut Werkstatt: Steuerkette übersprungen, keine Kompression. Mittels...
  3. Octavia 1U5 Hinterachse

    Octavia 1U5 Hinterachse: Hallo Gemeinde, Ich benötige nochmals Hilfe. War heute beim Dekra meines Vertrauens. Meine Hinterachse links ist durchgerostet. Lohnt sich eine...
  4. Der TÜV ist geschafft-nun aber neue Probleme

    Der TÜV ist geschafft-nun aber neue Probleme: So, mein Felicia hat seit März wieder für 2 Jahre TÜV. Nun habe ich aber das Problem, er rußt im Teillastbereich sehr stark. Es gestaltet sich so,...
  5. Octavia III Laustärke im Octavia III mal lauter mal leiser?!

    Laustärke im Octavia III mal lauter mal leiser?!: Guten Tag liebe Community, ich fahre seit ca 1,5 Monaten einen neuen Octavia III FL mit dem Business Amundsen Paket und Canton Soundsystem....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden