Octavia Scout probleme mit allrad

Diskutiere Octavia Scout probleme mit allrad im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Diese Geräusche produziert unserer unter Extrembedingungen ebenfalls, Allrad funktioniert aber bisher ohne Probleme.

  1. pgsd

    pgsd

    Dabei seit:
    01.12.2015
    Beiträge:
    384
    Zustimmungen:
    130
    Ort:
    Region Hannover
    Fahrzeug:
    Octavia III Scout 2.0 TDI
    Diese Geräusche produziert unserer unter Extrembedingungen ebenfalls, Allrad funktioniert aber bisher ohne Probleme.
     
  2. Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Hallo Zusammen!

    Es war die Software! Allrad geht wieder! Das Geräusch ist auch so gut wie weg. nur unter Extrembedingungen wie eben kommentiert.

    Ich habe mit meiner Werkstatt am Montag telefoniert ob es eventuell die Vorladepumpe sein kann. Er hat gesagt er bestellt sie gleich egal ob wir tauschen müssen oder nicht. sonst hat er sie halt auf lager. Das finde ich war schon super.
    Ölwechsel für Allrad ist lt. Werkstatt 60.000km



    danke für die Komentare

    Lg
     
    moky, pgsd, Fenio und einer weiteren Person gefällt das.
  3. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.125
    Zustimmungen:
    888
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ...und wieso hat die Werkstatt das dann nicht gemacht?
     
  4. Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    hat sie. heck arbeitet wieder mit
     
  5. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.125
    Zustimmungen:
    888
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Du hattest doch vorher irgendwann geschrieben, dass das Haldex-Öl ("Ölwechsel für Allrad."..) erst bei km-Stand 78000 durchgeführt wurde.
     
  6. Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    aso stimmt wegen dem ölwechsel. hab ich ehrlichgesagt jetzt nicht gefragt.
     
  7. Tomcat MUC

    Tomcat MUC

    Dabei seit:
    25.08.2017
    Beiträge:
    40
    Zustimmungen:
    18
    Fahrzeug:
    Octavia III FL Scout 2,0 TDI C4P
    Schaut doch gleich viel besser aus
     
    Tyrolean gefällt das.
  8. #48 moky, 13.01.2019 um 09:27 Uhr
    Zuletzt bearbeitet: 13.01.2019 um 09:36 Uhr
    moky

    moky

    Dabei seit:
    31.01.2017
    Beiträge:
    80
    Zustimmungen:
    32
    Ort:
    Merenschwand
    Fahrzeug:
    Skoda Octavia 2.0 TDI 4x4 Swiss Line 25
    Kilometerstand:
    57000
    Na dann muss ich drauf achten dass meiner nächsten Monat den Ölwechsel bekommt
    Vorher war der Wechsel bei 3 Jahren geplant, gehe mal davon aus dass es in der Zwischenzeit auf die 60000km geändert wurde. Daher der Wechsel beim TE bei 78000km
     
  9. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.125
    Zustimmungen:
    888
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Das war dann wohl in der Phase, wo Skoda (VW) gemerkt hat, dass das 3-Jahresintervall bei Vielfahrern zu lang sein kann. Im Zweifel ist diese anfängliche Fehleinschätzung des Autoherstellers dann eben Pech für den Kunden (Qualitätskontrolle beim Kunden...), denn dann ist die Garantie normalerweise ohnehin schon Vergangenheit....
     
  10. tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    10.797
    Zustimmungen:
    1.113
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Und was wurde jetzt konkret gemacht? Update? Batterie mal abgesteckt? ...?!
     
    fredolf gefällt das.
  11. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    66
    Zustimmungen:
    13
    Ich muss mich zu meinem Beitrag korrigieren. Allrad funktioniert natürlich auch bei Rückwärtsfahrt.
    Konnte es am WE an einer tief verschneiten Steigung ausprobieren.
    Also falsche Info durch Skoda Werkstatt.

    Gruß Micha2
     
  12. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.125
    Zustimmungen:
    888
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die Aussage "neue Software" macht mich skeptisch.
    Wofür braucht so ein System neue Software? Das hat doch mit der alten Software über tausende von Kilometern anscheinend ohne Probleme funktioniert.
    Die Software hat sich in der Zwischenzeit doch nicht verändert....

    Hoffentlich läuft es nicht so, wie es beim DQ200 mittlerweile eher üblich ist, denn da werden bei Problemen (die es anfangs, mit alter Software, meist auch noch nicht gab...) häufig Updates aufgespielt, die dann nur kurzfristig Besserung bringen.
    Das Geräusch, welches die Haldex gemacht hat, ist ja auch nicht ganz weg.
     
  13. #53 TPursch, 14.01.2019 um 11:05 Uhr
    Zuletzt bearbeitet: 14.01.2019 um 11:18 Uhr
    TPursch

    TPursch

    Dabei seit:
    19.04.2017
    Beiträge:
    395
    Zustimmungen:
    92
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia Combi RS TDI 4x4 135 kW Bj. 09/2017 Audi A3 Limousine 2.0 TFSI Quattro 140 kW Bj. 10/2017
    Kilometerstand:
    28.900/ 6.700
    Sowas sagen die? JEDER, der mit seinem Fahrzeug nur mal ein bisschen im verschneiten bergigen war und evtl. auf einen vollgeschneiten Parkplatz, kann das aus Erfahrung korrekt sagen. Und die Werkstatt (Skoda Partner?) behauptet das? (Was im übrigen schon inhaltlich überhaupt keinen Sinn ergibt... Allrad der bei Rückwärtsfahrt AUS ist :D )
     
  14. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    66
    Zustimmungen:
    13
    Ich könnte es erst jetzt ausprobieren, da mir voriges Jahr das Wetter dafür gefehlt hat.
    Mit Haldex fehlt mir die Erfahrung. Bin vorher nur Zuschalt- und Permanentallrad gefahren.
    Das man da Unterschiede merkt, hätte ich nicht gedacht.

    Gruß Micha2
     
  15. #55 Tyrolean, 17.01.2019 um 21:26 Uhr
    Zuletzt von einem Moderator bearbeitet: 17.01.2019 um 22:44 Uhr
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Ich bin auch, aufgrund der vielen hinweise, von der Vorladepumpe ausgegangen oder schlimmer, aber lt. Mechaniker lag der Fehler an der Software für das Steuergerät der die Hinterachse regelt. Software wurde neu eingespielt oder aktualisiert.
    Wie lange der Allrad nicht ging kann ich nicht genau sagen. Letzten Winter ging er. Da ging der Schnee über die Motorhaube und ich hatte keine Probleme. Im Sommer fällt das natürlich nicht so auf ;)
    Das Geräusch war nur einmal ganz leise in einer Extremsituation. also nicht zu vergleichen wie an den Videos.

    Beim meinem alten Octavia musste einmal die Software für das DSG geflasht werden. Die Schaltvorgänge waren auf einmal sehr chaotisch.
     
Thema: Octavia Scout probleme mit allrad
Besucher kamen mit folgenden Suchen
  1. allrad defekt skoda scout

    ,
  2. octavia 2 esp brennt allrad geht nicht

    ,
  3. skoda scout allrad geht nicht

Die Seite wird geladen...

Octavia Scout probleme mit allrad - Ähnliche Themen

  1. Wassereinbruch Skoda octavia kombi RS Bj18

    Wassereinbruch Skoda octavia kombi RS Bj18: [ATTACH] [ATTACH] [ATTACH] [ATTACH] Servus Leute Habe ein mächtiges Problem und die Werkstatt findet nix. Habe wassereintritt auf der...
  2. Suche Alufelgen für Octavia 3

    Alufelgen für Octavia 3: Hey Leute, ich bin auf der Suche nach einem Satz Felgen für meinen neuen Octavia 3. Folgende Modelle sind interessant für mich: Trius in 17"...
  3. Neuer Octavia 3. Tipps zum nachrüsten gesucht

    Neuer Octavia 3. Tipps zum nachrüsten gesucht: Hallo Liebe Gemeinde, da ich Gestern meinen neuen Firmenwagen erhalten habe melde ich mich hiermit bei euch an. Es handelt sich um einen Octavia...
  4. Brummiger Octavia

    Brummiger Octavia: Mein Dicker hat seit dem letzen Werkstattbesuch ein größeres Problem. Er ist brummiger, lauter. Ich war auch schon beim freundlichen die meinten...
  5. Octavia 3 - Kommunikationsstecker - Ersatzteil gesucht

    Octavia 3 - Kommunikationsstecker - Ersatzteil gesucht: Hallo ich bin auf der Suche nach einem neuen Kommunikationsstecker. Beim Einbau der AHK (auspinnen der CAN-Bus-Klemmen) ist mir ein Stück Plastik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden