Octavia Scout probleme mit allrad

Diskutiere Octavia Scout probleme mit allrad im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, bei uns ist der Winter jetzt da und ich hab jetzt echt Probleme mit dem Allrad. ich bin noch nie hängen geblieben... aber jetzt...

  1. #1 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Hallo Zusammen,

    bei uns ist der Winter jetzt da und ich hab jetzt echt Probleme mit dem Allrad.
    ich bin noch nie hängen geblieben... aber jetzt an einer miky maus steigung ging nichts mehr.

    ich habs mal getestet und aufgenommen... hinten nur ab und zu ein zucken sonst rührt sich nix





    was kann das sein?

    Danke im Voraus
     
  2. GolfCR

    GolfCR

    Dabei seit:
    17.01.2018
    Beiträge:
    1.235
    Zustimmungen:
    414
    Ort:
    NRW
    Fahrzeug:
    Skoda Octavia Combi 5e 2.0 TDI
    Kilometerstand:
    70000
    Mit Sommerreifen wird das auch nichts :D

    Spaß beiseite, wird den irgendein Fehler angezeigt,?
     
  3. #3 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    In tirol brauchst ma weg winterreifen nicht kommen
    Winterreifen alpin 6
    1 Monat alt

    Kein Fehler angezeigt
     
    bariphone gefällt das.
  4. Nano

    Nano

    Dabei seit:
    25.02.2013
    Beiträge:
    548
    Zustimmungen:
    112
    Ort:
    Geisenheim
    Fahrzeug:
    Karoq 1.5 TSI 4x4
    Werkstatt/Händler:
    Autohaus Scherer & Rossel GmbH
    Hat es einen Grund, warum du Vorwärts in den Schneeberg fahren willst? Ich kann da zumindest verstehen, warum du nicht vorwärts kommst.
     
  5. #5 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Ich hab nur getestet ob sich hinten was tut
    Vorne ist ein schneehaufen da steh ich dann an
     
  6. #6 Robert+OctaviaScout, 03.01.2019
    Robert+OctaviaScout

    Robert+OctaviaScout

    Dabei seit:
    12.03.2018
    Beiträge:
    10
    Zustimmungen:
    2
    Wie alt ist denn das Fahrzeug bzw. wie viele Kilometer hat es? Die Haldex Kupplung braucht alle 60.000 km einen Ölwechsel, aber das sieht eher so als als ob kein Öl/ zu wenig Öl in der Kupplung wäre. Das ist eine Lamellenkupplung und die wird nicht kraftschlüssig ohne Öl und geht außerdem so sehr schnell kaputt...kann natürlich auch ein elektronischer Fehler sein.
     
  7. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    69
    Zustimmungen:
    14
    Laut Aussage meiner Skodawerkstatt funktioniert der Allrad nur bei Vorwärtsfahrt.
    Wenn man versucht sich im festgefahrenen Zustand rauszuschaukeln,
    zerwürgt man sich die Haldexkupplung weil das Öl zu heiß wird und anfängt zu schäumen.
    Damit währe für mich der Allradantrieb nutzlos. Ausprobieren konnte ich es leider noch nicht.
    Auch habe ich das Gefühl, die Haldexkupplung schließt erst nachdem die Vorderräder
    eine ganze Weile den Grip verloren haben. Ich habe mit angehängten Wohnwagen mehrmals
    rutschige Steigungen befahren und da drehten die Vorderräder mehrmals durch, ehe
    ich da hochgekommen bin. Also von schnell und in Bruchteilen von Sekunden kann keine Rede sein.

    Gruß Micha2
     
  8. #8 Robert+OctaviaScout, 03.01.2019
    Robert+OctaviaScout

    Robert+OctaviaScout

    Dabei seit:
    12.03.2018
    Beiträge:
    10
    Zustimmungen:
    2
    Soweit ich weiß, steht sogar in der Betriebsanleitung dass Allrad auch beim Rückwärtsfahren funktioniert...kann das aus eigenen Erfahrungen auch nur bestätigen. Irgendwo raus schaukeln musste ich bisher noch nicht, das ging immer mit ein mal durch.

    Bei den früheren Generationen von 4Motion/4x4 war es so, dass die Kupplung erst nach ca. 1s Schlupf an der Vorderachse geschlossen hat. Das war z.B. beim Golf 4 manchmal echt lustig, da sich plötzlich die Hinterachse zugeschaltet hat und dann ging es oft nicht mehr gerade aus.

    Ich persönlich kann mich über die Funktion des Allrads bei meinem Scout bisher nicht beschweren...stand auch schon diagonal nur auf 2 Rädern und bin noch gut vorwärts gekommen...ich denke da wird irgendwas kaputt sein. Selbst wenn es bei mir mal nicht weiter geht drehen aber auf jeden Fall ALLE Räder durch.
     
  9. #9 MichaelN, 03.01.2019
    MichaelN

    MichaelN

    Dabei seit:
    22.02.2018
    Beiträge:
    23
    Zustimmungen:
    1
    Ort:
    Düren
    Fahrzeug:
    Skoda Octavia Scout 2,0TDI, 150PS 4x4 DSG in Raceblau metallic
    Kilometerstand:
    17800
    Beim Yeti vor meinem Scout hatte ich das auch einmal.. Wollte rückwärts mit dem Wohnwagen auf die Weise setzen udn er scharrte nur noch mit den Vorderhufen auf der nassen Wiese. Dabei war ich extra mit der Hinterachse auf Asphalt geblieben.
    Da wurde dann in der Werkstatt ein Update gefahren udn der Allrad ging wieder ( vor wie rückwärts )
     
  10. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    69
    Zustimmungen:
    14
    Danke für die Info. Ende Januar bin ich Thüringen, ich hoffe wir haben reichlich Schnee.
    Da gucke ich mal im Jagdrevier meines Onkels was geht;-)

    Gruß Micha2
     
  11. #11 tschack, 03.01.2019
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.904
    Zustimmungen:
    1.471
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Wie ist denn der DOT der Reifen?

    Ich tippe aber auch auf:
    Wär ja nicht das erste Mal dass sowas vorkommt. ;)
     
  12. #12 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    Hallo Zusammen,

    also der Scout ist EZ 9/2014 und hat jetzt 105.000 km drauf.
    ÖW f allradkupplung war bei KM 78.000 km lt. Wartungsintervall.
    ich habe alle Service lt. plan durchgeführt also eh jedes Jahr.

    Die Winterreifen sind absolut neu. die haben jetzt ca. vielleicht 1500km drauf eh ein sau teurer reifen aber der is es mir wert. Michelin Alpin 6

    das der allrad grenzen hat ist mir schon klar, aber ich hatte bis jetzt nie Probleme sogar im Tiefschnee. Bis jetzt .
    gestern bei ca. 15 cm neuschnee leichte steigung ca. 10% ging nichts mehr. letztes jahr hab ich einen auf der strecke raufgezogen.
    das hat mich eben stutzig gemacht


    ich bin absichlich auf den schneehaufen gefahren damit man sehen kann ob sich hinten auch was tut.
    man kann die haldex ab und zu hören und manchmal zuckt er rechts hinten auch, aber mehr kommt da nicht.

    Aufgefallen ist mir auch, dass er auch nur rechts hinten "manchmal" durchdreht.

    asr is ausgeschalten bei allen videos



    schöne Grüße
     
  13. #13 Robert+OctaviaScout, 03.01.2019
    Robert+OctaviaScout

    Robert+OctaviaScout

    Dabei seit:
    12.03.2018
    Beiträge:
    10
    Zustimmungen:
    2
    Das klingt aber tatsächlich wie die Lamellen in der Kupplung, die trocken auf einander reiben. Ich würde auf jeden Fall mal nachschauen ob da die richtige Menge Öl drin ist. Leider gibt es keinen Peilstab oder sowas in der Art. Die einzige Möglichkeit ist die Ablassschraube aufzumachen und anschließend neu zu befüllen (mit dem richtigen Werkzeug geht das...). Aber da sieht man ja auch wie viel da raus kommt. Ich meine zu glauben, dass da 1,4 Liter drin sein sollten. Aber da bin ich mir nicht sicher...

    Im schlimmsten Fall ist halt die Kupplung kaputt (kommt bei zu wenig Öl sehr oft vor), denn ich denke wenn es ein elektronisches Problem gäbe, dann müsste sich was im Fehlerspeicher befinden.
     
  14. #14 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    ich hab nächsten freitag Termin. ausgerechnet jetzt wenn 1 meter schnee kommt. ;)
     
  15. #15 fredolf, 03.01.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.712
    Zustimmungen:
    1.044
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Ölwechsel erst nach 78000km ist, jedenfalls nachdem was ich bisher gelesen habe, etwas sehr lang.
     
    OcciTSI und SuperBee_LE gefällt das.
  16. #16 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    ich verlass mich da schon auf skoda was gemacht werden muss und hab jetzt nochmal nachgeschaut:

    11.11.2015 29.330km normaler service mit ölwechsel Motor
    11.11.2016 53.580km wurde ölwechsel motor und dsg getriebeöl getauscht
    03.11.2017 77.789km großer serv. mit ölw. motor und haldex
    30.10.2018 101.991km kleines wartungspaket.
    nächsten freitag ist wieder ölwchsel termin.
     
  17. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    6.577
    Zustimmungen:
    2.705
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    65000
    Nach einer seltsamen Geschichte, die ich von einem A6 gehört habe:

    Hast Du den Gurt angelegt?
     
  18. #18 Tyrolean, 03.01.2019
    Tyrolean

    Tyrolean

    Dabei seit:
    30.03.2016
    Beiträge:
    18
    Zustimmungen:
    5
    Ort:
    Absam/Tirol
    Fahrzeug:
    Scout 5E 135kw
    ich glaub du meinst das wegen der autom. handbremse? hatte das problem bei einem passat, die lässt nur los wenn man angegurtet ist.
    scout hat keine elek. handbremse.

    bei den videos war ich nicht angegurtet. hatte aber schon ein video wo sich das re hinterrad mehr durchgedreht hat.
    die videos oben waren jetzt (für mich zumindest) die extremfälle.
     
  19. #19 Tomcat MUC, 03.01.2019
    Tomcat MUC

    Tomcat MUC

    Dabei seit:
    25.08.2017
    Beiträge:
    45
    Zustimmungen:
    20
    Fahrzeug:
    Octavia III FL Scout 2,0 TDI C4P
    Da stimmt definitiv was nicht. Werder beim Scout Bj. 2007 noch beim neuen hatte ich ein solches Verhalten .
    Allrad spricht im ms Bereich an . Vorwärts und Rüchwärts .
     
    Tyrolean gefällt das.
  20. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    6.577
    Zustimmungen:
    2.705
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    65000
    Genau.
    Ich würde es trotzdem mal mit Gurt probieren.
     
Thema: Octavia Scout probleme mit allrad
Besucher kamen mit folgenden Suchen
  1. skoda octavia scout probleme

    ,
  2. skoda octavia scout allrad

    ,
  3. skoda scout hinterahse dreht nicht mit

    ,
  4. skoda octavia scout 2011 forum,
  5. skoda allrad probleme,
  6. skoda scout Erfahrung,
  7. octavia 4x4 erfahrungen,
  8. skoda octavia 3 4x4 combi probleme ,
  9. skoda octavia allrad probleme,
  10. oktavia allrad geht nicht,
  11. octavia allrad probleme,
  12. Octavia Scout zu heiß,
  13. octavia allrad erfahrungen#,
  14. octavia allrad erfahrungen,
  15. Scoda octavia 4x4 probleme,
  16. probleme skoda octavia scout,
  17. scoda octavia allrad funktioniert unter belastung nicht,
  18. skoda octavia 2 scout probleme,
  19. octavia 3 scout dsg,
  20. skoda octavia scout forum,
  21. skoda octavia allrad,
  22. octavia scout hinterachse treibt nicht mit an,
  23. octavia III probleme mit allradantrieb,
  24. allrad defekt skoda scout,
  25. octavia 2 esp brennt allrad geht nicht
Die Seite wird geladen...

Octavia Scout probleme mit allrad - Ähnliche Themen

  1. Bluetooth Probleme bei Medienwiedergabe

    Bluetooth Probleme bei Medienwiedergabe: Hallo, kennt jedem das...? ich habe immer wieder Aussetzter bei der Wiedergabe von Spotify über BT...stocken...Pausen...Sekundenbruchteile! Wie...
  2. Skoda Octavia Dynamic Paket

    Skoda Octavia Dynamic Paket: Hallo zusammen, hat wer schon genauere Infos was das Dynamic Paket beinhaltet, bzw. gibt es bereits Fotos davon?
  3. Octavia III (5E) Heizung stinkt

    Octavia III (5E) Heizung stinkt: Hallo zusammen, wie schon in der Überschrift beschrieben, haben wir das Phänomen, dass die Heizung eine halbe Minute nach dem Einschalten...
  4. Octavia 1Z: Richtige Fahrwerksfeder finden

    Octavia 1Z: Richtige Fahrwerksfeder finden: Hallo zusammen, ich suche die richtige Fahrwerksfeder vorn für meinen Octavia. Fahrzeug: Octavia 1Z, BJ 2010, KBA 8004 AGO Farbcode auf Feder...
  5. Kupplungsseil Octavia Reperaturkosten

    Kupplungsseil Octavia Reperaturkosten: Bei meinem Octavia Kombi 4x4 ist in der Fahrt mit einem Knall das Kupplungspedal unten geblieben. Ich kann es jetzt mit der Hand lose hoch und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden