Octavia RS TDI springt manchmal schlecht an

Diskutiere Octavia RS TDI springt manchmal schlecht an im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo zusammen! mein RS (2014) hat folgendes Problem: Er springt schon seit er neu ist manchmal schlecht an. Das merkwürdige daran ist, dass es...

hotshot

Dabei seit
28.01.2018
Beiträge
23
Zustimmungen
3
Hallo zusammen!

mein RS (2014) hat folgendes Problem:
Er springt schon seit er neu ist manchmal schlecht an. Das merkwürdige daran ist, dass es nicht immer der Fall ist und auch nichts mit der Außentemperatur zu tun haben scheint, das Problem tritt im Sommer wie im Winter hin und wieder auf. Manchmal orgelt er nur zwei Sekunden, manchmal aber auch 7 Sekunden. Bisher ist er aber immer angesprungen.
Ich war auch schon beim :), der mir für 2x Batterie testen und einmal aufladen 80€ berechnet hat. Er sagte, dass bei der 1. Messung kaum noch Spannung messbar war. Aber nach dem Aufladen erreichte die Batterie ein gutes Testergebnis. Danach ging es auch für ein paar Tage, dann ging das ganze von vorne los.
Als mein Bordcomputer kürzlich angezeigt hat, dass die Batterie fast leer ist, habe ich sie nun mit einer neuen, gleichen Batterie getauscht.
Jetzt stand das Auto 2 Tage bei ca. -8 Grad draußen und heute morgen sprang das Auto problemlos an. Anschließend bin ich 20 km Landstraße zur Arbeit gefahren und heute Mittag musste er wieder 3 Sekunden orgeln, um anzuspringen. An Stromverbrauchern waren Sitzheizung, Radio und Licht eingeschaltet.
Das ist auch die einzige Regelmäßigkeit, die mir aufgefallen ist: Nach der Arbeit springt das Auto sehr oft nicht problemlos an, egal ob im Sommer oder Winter.
Der Fehlerspeicher zeigt nichts an und an der Batterie kanns auch nicht liegen. Ich bin ratlos, will mir aber auch nicht alles durchchecken lassen. Von den Kosten könnte ich mir wahrscheinlich einen neuen kaufen.

Hier noch ein paar nützliche Vorab-Infos:
- mit Start-Stop Automatik ist das Problem gefühlt häufiger aufgetreten, daher ist sie ausgeschaltet
- ich habe kein Kessy
- keine Standheizung
- Schaltgetriebe
- das Auto steht draußen
- die Wasserpumpe wurde vor einem Jahr getauscht
- ich warte immer, bis das Vorglüh-Zeichen erloschen ist

Hat jemand das gleiche Problem oder eine Idee woran es liegen könnte? Oder hat jemand Tipps, wie ich die Fehlersuche angehen könnte?

Danke schon mal!

Gruß

Mario
 

hotshot

Dabei seit
28.01.2018
Beiträge
23
Zustimmungen
3
Das habe ich schon gelesen, aber nichts brauchbares gefunden. Deshalb habe ich hier versucht, das Problem genauer zu beschreiben...
 

GolfCR

Dabei seit
17.01.2018
Beiträge
1.671
Zustimmungen
553
Ort
NRW
Fahrzeug
Skoda Octavia Combi 5e 2.0 TDI
Kilometerstand
93000

Robert+OctaviaScout

Dabei seit
12.03.2018
Beiträge
10
Zustimmungen
2
Macht meiner auch so, aber nicht sehr oft. Die CR-Motoren müssen beim Sartvorgang den Raildruck aufbauen, also mit dem Anlasser die Hochdruckpumpe so lange betreiben bis ausreichend Diesel im Rail ist. Erst dann werden die Injektoren geöffnet, sobald der erste Zylinder wieder bei OT ist. Das kann dann schon mal paar Umdrehungen dauern... Das könnte also eine Ursache sein. Aus meiner Erfahrung weiß ich auch, dass andere CR Motoren auch ewig brauchen bis die erste Zündung kommt.
 

Slavi_W

Dabei seit
07.10.2015
Beiträge
1.148
Zustimmungen
276
Ort
Wien
Fahrzeug
Škoda Superb FL 2.0 TSi [email protected] PS
Werkstatt/Händler
Porsche Wien
Kilometerstand
22400
schließe mich mit meinem Superb auch an, ich hatte die Vermutung das es an den Temperaturen und der Batterie lag aber nix.
Es ist auch nicht jeden Tag, ich weiß nur das es in der früh ist nach mind. 5 Stunden Stehzeit.
Untertags wenn ich im Büro bin steht er auch mal 8 Stunden und springt normal an ?(
Skoda kann mir da nicht helfen da nichts im Fehlerspeicher.
Das die Injektoren über Nacht den Diesel nicht halten können und "leer" werden kann ich mir auch nicht vorstellen.
Erstens Rust nichts beim Start ( ja, bei mir würde man das sehen ;) ) und zweitens hast beim Kessy vom Startknopf drücken
und wirklich starten genug Zeit um druck aufzubauen.

Mich beunruhigt das nicht ist halt nur seltsam.
Was mir noch aufgefallen ist vielleicht bilde ich es mir nur ein, aber irgendwie klingt der Motor anders in letzter Zeit.
Er ist irgendwie härter oder kerniger im Leerlauf geworden, kann aber auch an der Laufleistung vom 97.000 Km liegen :|
 

Bonsai-San

Dabei seit
14.09.2010
Beiträge
206
Zustimmungen
52
Ort
Teltow
Fahrzeug
Citigo E IV -KiWi-
Werkstatt/Händler
Autoforum Koch GmbH Ludwigsfelde
Kilometerstand
0
Gleiches Prob bei meinem mit 184 Pferden ebenfalls...
Manchmal ist er sofort da und dann orgelt er eine gefühlte Ewigkeit.
Im Fehlerspeicher ist auch nichts zu finden.
Schein also ein normales Problem zu sein ?(
 

lemonhead

Dabei seit
27.03.2017
Beiträge
30
Zustimmungen
3
Fahrzeug
Octavia 3 Ambition, 1.6 TDI Greentec
ist bei mir auch der Fall. Ich habe das Gefühl, wenn ich die Sitzheizung länger nutze, dass es seltener auftritt. (Da bei Sitzheizung die Batterie gleichmäßiger geladen wird)
Batterie ist allerdings auch schon fünf Jahre alt und durch Standheizung auch etwas mehr belastet.
 

Bee

Dabei seit
16.04.2019
Beiträge
35
Zustimmungen
8
Kleiner Ausflug in längst vergangene Zeiten: Mein PD aus 2004 hat auch nach vielen Jahren angefangen, beim Starten etwas länger zu brauchen. Versucht habe ich alles, was damals in Foren zu finden war: Anlasser, Massepunkt unter der Batterie, Luft in der Leitung, Umschaltventil auf dem Dieselfilter, Batterie, Doppeltemperaturgeber ... . Geholfen hat das alles nichts. Zufällig bin ich über eine interne technische Info von VW gestolpert. Sinngemäß stand dort, dass das Kabel vom Kurbenwellengeber zum Motorsteuergerät 3 polig ausgeführt ist, und von diesem Kabel die beiden Pole "Masse" und "Schirm" einige cm vor dem Steuergerät zusammengeführt werden und dann ins Steuergerät gelangen. Dadurch würden Störungen direkt ins Steuergerät einkoppeln. Als Abhilfe trennte ich die Verbindungsstelle der beiden Kabel auf, führte die Masseleitung ins Steuergerät und den Schirm auf den nahegelegenen Massepunkt an der Karosserie. Seitdem muss ich den Zündschlüssel nur ansehen, und der Diesel läuft. Warum auch immer sich das Problem erst nach Jahren gezeigt hat...
 

GolfCR

Dabei seit
17.01.2018
Beiträge
1.671
Zustimmungen
553
Ort
NRW
Fahrzeug
Skoda Octavia Combi 5e 2.0 TDI
Kilometerstand
93000
Wusste gar nicht das der 3er Octavia ein PD ist :D
Jetzt stellt sich die Frage, ob das irgendeine Übereinstimmung hat.....
 

Bee

Dabei seit
16.04.2019
Beiträge
35
Zustimmungen
8
Nach der Übereinstimmung brauchst Du nicht lange zu suchen. Auch der CR hat einen Kurbelwellengeber, ein Motorsteuergerät und ein Kabel zwischen Geber und Leitung.
 

wimatek

Dabei seit
25.12.2020
Beiträge
2
Zustimmungen
0
Fahrzeug
Skoda Octavia RS 135KW / 184PS
Kilometerstand
145000
Moin,
wurde dat Thema abschließend gelöst?
Bei meinem RS von Apr.2014 habe ich dieselbe Problematik.
Das Auto habe ich im Jun.2018 mit 110.000Km gekauft, da erzählte mir der private Verkäufer schon von dem Thema und das dies schon immer so gewesen sei.
Mittlerweile (145.000KM) kann ich das Problem wie oben beschrieben bestätigen, das Fehlerbild lässt keine Regelmäßigkeit erkennen. Das Auto kann 2 Wochen stehen und er spring gut an, dann fährt man ein beliebige Strecke und er springt erst nach 4 bis 6 Sekunden des orgelns an. Beim nächsten mal ist es genau andersherum, springt nach einigen Tagen der Standzeit schlecht an und den rest des Tages keine Probleme. Auch wie schon beschrieben ist die Außentemperatur irrelevant.

Den Post von Bee #9 finde ich interessant, da werde ich auf jedenfall mal hinschauen wenn ich etwas zeit finde. Hat das schon jemand gemacht und ein paar Bilder davon?
Kenne es aus dem Baumaschinenbereich, wenn man den Nockenwellengeber absteckt springt er mit einer Wahrscheinlichkeit von 50% an, (keine Totpunkterkennung des Verdichtungstakts) auf jedenfall dauert es aber deutlich länger bis der Motor dann anspringt.
 

hotshot

Dabei seit
28.01.2018
Beiträge
23
Zustimmungen
3
Seit die neue Batterie drin ist, tritt das Problem zumindest seltener auf und er muss gefühlt nicht mehr ganz so lange orgeln. Außerdem habe ich die Erfahrung gemacht, dass er deutlich weniger Probleme beim Anspringen hat, wenn ich den Schlüssel 2x umdrehe und dann erst die Zündung betätige. Da springt er eigentlich immer gleich an oder muss manchmal nur kurz orgeln. Vermutlich liegt es tatsächlich an der Pumpe und zu wenig Diesel in der Leitung?
Post #9 klingt interessant, überfordert aber meine Autoschraubenfähigkeiten ein wenig. Evtl. kann Mal jemand Bilder posten?
Wie auch immer, seit einem Jahr fahre ich sowieso meistens den Cupra meiner Frau. :D
Aus den Augen aus dem Sinn....
 

wimatek

Dabei seit
25.12.2020
Beiträge
2
Zustimmungen
0
Fahrzeug
Skoda Octavia RS 135KW / 184PS
Kilometerstand
145000
Okay,
danke für die schnelle Rückmeldung.
Ich schaue mir das die nächsten Tage mal an und schaue was ich finden kann. Von der Batterie mache ich mal eine Messung beim starten um zu sehen wie weit die abfällt wenn der Fehler auftritt.

Sobald ich was hab schreib ich hier weider rein : D
 

GolfCR

Dabei seit
17.01.2018
Beiträge
1.671
Zustimmungen
553
Ort
NRW
Fahrzeug
Skoda Octavia Combi 5e 2.0 TDI
Kilometerstand
93000
Das "Problem" wird nie ganz verschwinden!
Von daher einfach vielleicht ab und an zweimal starten ;)
 

Snipex

Dabei seit
10.01.2021
Beiträge
1
Zustimmungen
0
Ort
Neubrandenburg
Fahrzeug
Octavia RS TDI
Bei meinem RS TDI (Bj. 2013) hatte ich das selbe Problem. Ich tanke seit 4 Monaten nur noch Ultimate Diesel, seitdem springt er ohne lange zu ''Orgeln'' an. Mein Bruder sein Octavia 1.6 TDI (Bj. 2015) springt jedoch auch mit ''Billigdiesel'' ohne Probleme noch deutlich besser an als mein RS.
 

LudoA3

Dabei seit
05.04.2021
Beiträge
1
Zustimmungen
0
Hallo Tdi Fans,
Auch ich habe dieses Problem mit der 184 er PS Maschine, allerdings in einem Audi.
Bei mir sind Standdauer sowie Außentemperatur ebenfalls völlig egal. Hatte das Auto 4 Monate abgemeldet und beim ersten Start dieses Jahr siehe da, er springt weich und sofort an. 20km gefahren und halbe Stunde abgestellt, schon ein etwas müderer Start mit schlagendem Nebengeräusch am Schluss... Meiner glüht selbst wenn er warm ist min. 2sek vor??
Manchmal orgelt er dann wieder 4 bis 5 Sekunden lang, egal ob davor eine Strecke von 200km abgespult wurde... Somit ist die Batterie auch raus.
Ich war mit diesem Problem auch schon beim freundlichen, die mir dann doch versicherten alles wäre in Ordnung... PS. Es ist nach einem Motorschaden eine neue Maschine drin mit 20t km und habe dort die probleme auch, die ihr geschildert habt...
 
Thema:

Octavia RS TDI springt manchmal schlecht an

Octavia RS TDI springt manchmal schlecht an - Ähnliche Themen

Octavia Bj. 2009 springt nur kalt schlecht an?: Hallo Community. Ich hoffe ihr könnt mir helfen bzw einen Tipp geben. Ich habe eine Octavia Combi (1Z5, 1,8 TSI, 160PS, Bj. 09). Das seltsame...
Octavia III - 5e - Fehlermeldungen: Hallo, vielleicht kurz ein Vorwort: BJ 2014 es wurde eine AHK 2015 nachgerüstet 2017 wurde ein neues Radio Pioneer AVIC-EVO1 nachgerüstet (das...
Octavia RS III TDI springt schlecht an: Hallo zusammen! mein RS (Baujahr 2014) hat folgendes Problem: Er springt eigentlich schon seit er neu ist ab und zu schlecht an. Das merkwürdige...
Orgeln beim Kaltstart: Hallo zusammen. Ich habe manchmal das Problem, dass beim Kaltstart das Auto 1-2 Sekunden orgelt bis er anspringt. Nicht immer. Diew Batterie ist...
Skoda Octavia springt nach Zweimassenschwungrad-Wechsel schlecht an: Hi skoda comunity undzwar habe ich folgendes Problem bei meinem octavia 1.9 tdi wurde Kupplung zweimassenschwungrad ausdruckslager gewechselt beim...

Sucheingaben

skoda octavia startet schlecht

,

skoda octavia rs springt schlecht an

,

skoda octavia rs 5e startet schlecht

,
skoda octavia 3 springt schlecht an
, octavia diesel springt schlecht an, Skoda Oktavia rs startet schlecht, skoda octavia startet nicht, Skoda Octavia Forum springt schlecht an, skoda octavia springt schlecht an, octavia relais 644, skoda octavia rs 2015 probleme starten, skoda superb 2 l tdi springt schlecht an, skoda octavia rs tdi startet schlecht, skoda octavia 3 rs tdi springt schlecht an, skoda superb springt schlecht an, skoda octavia cega springt schlecht an, skoda octavia startet nach 10 stunden schlecht, skoda e5 springt schlecht an rs, 2l tdi springt schkecht an 150, octavia mit exide batterie startet schlecht, skoda octavia 2.0 tdi springt schlecht an, skoda octavia diesel springt schlecht an, octavia tdi springt schlecht an, nv batterie Skoda octavia scout, skoda octavia 2l diesel startet schlecht
Oben