Octavia Kombi 2.0l TDI 140 PS DSG startet nicht mehr/nur noch schlecht

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Josie, 06.03.2016.

  1. #1 Josie, 06.03.2016
    Zuletzt bearbeitet: 06.03.2016
    Josie

    Josie

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Guten Morgen zusammen!
    Vorab, ich hab insgesamt schon ordentlich rum gesucht, aber kein Problem gefunden, dass 100pro mit meinem vergleichbar ist. (Ich lasse mich aber gerne eines besseren belehren, wenn es das Thema hier schon mal gab..)

    Zum Problem: Ich hab gestern einen Octavia aus 01/09 mit 2,0l TDI 140 PS DSG gekauft. Der Wagen lief bereits, als ich ankam ("Batterie war leer, weil er länger stand"). Die Probefahrt war unspektakulär, alles soweit im Rahmen und augenscheinlich funktionsfähig.
    Einzige Fehlermeldung: ein Standlicht vorne rechts kaputt. Das Radio Blues funktionierte.
    Ich hab den Wagen dann gekauft und hab mich auf den Weg nach Hause gemacht. Hab dann irgendwann nach den ersten Metern das Radio angemacht, es sagte keinen Mucks mehr.. Ich hab auf einen Wackelkontakt o.ä. getippt und bin weiter gefahren. Da ich das Blues eh nicht sooo toll finde, hatte ich eh schon darüber nachgedacht, es zu tauschen. Alles also kein Drama.
    Bin Zuhause angekommen und habe das Auto einem Freund zeigen wollen, da ließ er sich schon nur noch schwer starten... Aber es ging, wir sind ein paar Meter gefahren und wollten dann mal eben nach dem Radio gucken.
    Wir haben die Sicherungen geprüft, den Strom am Radio gemessen (da war keiner ..) und die Standlicht-Birne getauscht. Zwischendurch immer mal gestartet ..
    Dann wollte ich mich auf den Heimweg machen und er sprang nicht mehr an. Der Anlasser schien seine Arbeit zu tun, es klang irgendwie als käm kein Sprit.
    Nach ein paar Minuten und etwas Zeit sprang er dann doch an und das Radio sagte auf einmal auch wieder was. Wir sind drei Meter gefahren und er ist wieder ausgegangen. Wir haben ihn danach noch einmal im Stand (auch länger, Motorlauf unauffällig) ans Laufen gekriegt, aber sobald er bewegt wurde, ist er nach spätestens 10 Metern wieder ausgegangen.
    Hat einer von euch spontan eine Idee, was das sein könnte?
    Ich bin für jeden Tipp dankbar!

    Lg, Josie

    Edit: Damit er irgendwann doch mal anspringt, muss man schon echt lange orgeln. :/
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 06.03.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dann würde ich den Verkäufer mit der Beseitigung der Mängel beauftragen.
     
  4. Josie

    Josie

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    1
    War ein Privat-Verkauf... ich hab auch schon versucht, den Verkäufer deswegen nochmal zu erreichen - bisher nur leider erfolglos. :/
     
  5. #4 Octarius, 06.03.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das ist doof. Theoretisch hast Du keine Anspruch auf gar nichts. Praktisch kannst Du den Verkäufer anlangen wegen offensichtlicher Täuschung. Er hat Dir den Wagen mit laufendem Motor vorgeführt, sicherlich um den Mangel zu unterschlagen.

    Wenn der Anlasser satt dreht und der Wagen einfach nicht anspringt liegt irgendein tieferer Defekt vor. Dann ist es nicht einfach eine leere oder defekte Batterie. Da würde ich erst gar nicht mit der Fehlersuche beginnen.Vielmehr würde ich bei Verkäufer auf der Matte stehen und ihn eindringlich um Stellungnahme bitten.
     
  6. Josie

    Josie

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Nach ein bißchen rumprobieren und noch mehr georgel ist er heute nochmal angesprungen.. 2 km konnte ich fahren, dann ist er wieder einfach ausgegangen.
    Könnte das evtl auch einem verschmutzen Dieselfilter liegen?
     
  7. #6 Coldasice, 06.03.2016
    Coldasice

    Coldasice

    Dabei seit:
    08.02.2016
    Beiträge:
    63
    Zustimmungen:
    13
    Fahrzeug:
    Octavia II RS 2.0 TDI CR
    Kilometerstand:
    100tkm
    Ich bin kein KFZ'ler oder so, aber schlepp das Teil zum Verkäufer, das hört sich ja richtig böse an.
    Ansonsten wird dir das hier vermutlich keiner genau diagnostizieren können, ohne das es jemand hören/sehen/fahren kann, leider.

    Gruß
     
  8. #7 Octarius, 06.03.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Es kann an allem Möglichen liegen, vielleicht auch am Filter. Fakt ist aber dass ein einfacher Defekt sicher vom Vorbesitzer beseitigt worden wäre.

    Ich würde keine eigenen Reparaturversuche starten und ein sehr ernstes Wort mit dem Verkäufer reden.
     
  9. jenjes

    jenjes

    Dabei seit:
    03.04.2008
    Beiträge:
    221
    Zustimmungen:
    14
    Ort:
    Sächsische Schweiz
    Fahrzeug:
    Skoda Octavia Scout, TDI-CR, CFHC
    Kilometerstand:
    93000
    Ich würde es erst einmal mit einer neuen Batterie versuchen (ggf. mal probeweise von einem anderen).
    Und dann mal den Fehlerspeicher auslesen lassen. Weiteres Probieren bringt nichts.
     
  10. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Hört sich an als wollte Jemand nach einer misslungenen Fehlersuche das Objekt vorzeitig verkaufen, was auch erfolgreich gelungen ist wie man sieht.
    Was steht denn im Kaufvertrag? Irgendwas von Defekt ?
    Hört sich nach Rechtsstreit und Gericht an.
     
  11. #10 Harlekin, 07.03.2016
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.499
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Batterie schließe ich aus.
    Spritpumpe? Würde den Typen aber mal anrufen und Welle machen, das kann ja nicht sein.
    Ansonsten mit Anwalt drohen.
     
  12. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    du kannst davon ausgehen dass der Typ das wohl wissenlich so verkauft hat
     
  13. #12 skodabauer, 07.03.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @agneva: das mag ja deine und auch meine Meinung sein. Jetzt muß der TE nur genau das jetzt nachweisen können und im Ernstfall einen Richter finden der es genau so sieht.

    mobil geschrieben ...
     
  14. #13 fireball, 07.03.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.384
    Zustimmungen:
    1.710
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Interessant dabei ist, dass die Probefahrt ja offensichtlich kein wirkliches Problem war... Von daher ist die Frage, ob der Dieselfilter wirklich ein Problem sein kann...
     
  15. #14 Octarius, 07.03.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Die Frage ist: Warum lief der Motor?
     
  16. #15 skodabauer, 07.03.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @Octarius: richtigerweise müsste es jetzt heißen: warum läuft der Motor jetzt nicht mehr.
    @TE: hast du vor das Fzg in eine Werkstatt zu bringen oder bevorzugst du eine Rückgabe?

    mobil geschrieben ...
     
  17. Josie

    Josie

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Also .. Wir haben jetzt heute den Spritfilter ausgetauscht (der war pechschwarz .. :thumbdown:) und der Ölwechsel ist auch schon in Planung.
    Letztlich scheint es aber eine kleine, blöde Sicherung gewesen zu sein, die uns da das Leben schwer gemacht hat. Die Sicherung der Spritpumpe am Tank muss sich gelöst haben und rausgefallen sein, da war nämlich keine. Wir hatten kontrolliert ob bei "Spritpumpe" eine Sicherung gesteckt hat, haben aber nicht an eine eventuell vorhandene zweite Pumpe gedacht. Sicherung eingesetzt, zack - die Karre lief. Und läuft immer noch, das scheint es also wirklich gewesen zu sein.

    Ich danke euch auf jeden Fall für eure Kommentare und Vorschläge.
     
    fireball gefällt das.
  18. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.658
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Wäre ja super wenn es nur das gewesen ist.

    Gibt es denn ein Servicebuch?

    Bei meinem Fabia (mit 135000km gekauft) wurde auch nie der Dieselfilter gewechselt (alle 60.000km, also schon 2x fällig) - hat aber zum Glück nicht geschadet, Motor läuft immer noch (216000km), jetzt mit dem 3. Filter.

    Hatte das Servicebuch nur überflogen und war davon ausgegangen, wenn man ab dem 1. Service bei ein und der selben Werkstatt gewesen ist (Freie), die auch pünktlich bei 90.000km den Zahnriemen gewechselt hat, auch der Dieselfilter gewechselt wurde. So kann man sich täuschen.

    Da du DSG hast würde ich mal dahingehend recherchieren ob der DSG Ölwechsel auch vollzogen wurde ! Das DSG mag es nämlich gar nicht..
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Coldasice, 07.03.2016
    Coldasice

    Coldasice

    Dabei seit:
    08.02.2016
    Beiträge:
    63
    Zustimmungen:
    13
    Fahrzeug:
    Octavia II RS 2.0 TDI CR
    Kilometerstand:
    100tkm
    Glückwunsch!!! :)
     
  21. 85640

    85640

    Dabei seit:
    14.04.2012
    Beiträge:
    14
    Zustimmungen:
    2
    Erstmal Glückwunsch das es so gut ausgegangen ist.
    Ich würde trotzdem dem Vorbesitzer kontaktieren und sei es bloß um den Vorbesitzer zu zeigen wie einfach die Fehlerbehebung für ihn gewesen wäre. Vielleicht Ärgert er sich das er den Wagen wegen so einem einfachen Defekt abgestossen hat.
     
    fireball gefällt das.
Thema: Octavia Kombi 2.0l TDI 140 PS DSG startet nicht mehr/nur noch schlecht
Besucher kamen mit folgenden Suchen
  1. skoda octavia 2.0 tdi 140 ps springt nicht an

Die Seite wird geladen...

Octavia Kombi 2.0l TDI 140 PS DSG startet nicht mehr/nur noch schlecht - Ähnliche Themen

  1. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  2. Privatverkauf Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig

    Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig: Hallo, leider haben wir uns etwas verschätzt was die Größe unseres Hundes betrifft. Daher biete ich meine neuwertige Hundetransportbox von der...
  3. Kodiaq als 180 PS TSI oder 190 PS Diesel

    Kodiaq als 180 PS TSI oder 190 PS Diesel: Bin gerade in der finalen Entscheidung zum Kodiaqkauf. Bin mir aber noch nicht sicher,ob es der 180 PS TSI oder der 190 PS TDI jeweils als Style...
  4. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  5. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...