Octavia Kombi 1Z5 Diesel 1.9 springt nicht mehr an

Diskutiere Octavia Kombi 1Z5 Diesel 1.9 springt nicht mehr an im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Zusammen! Mein Octavia, Bj. 2005 160.000 KM sprang morgens kurz an...lief für ca. 10 Sekunden und ging dann aus... mehrmalige Startversuche...

  1. #1 Highlander_NRW, 28.04.2019
    Highlander_NRW

    Highlander_NRW

    Dabei seit:
    28.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Zusammen!

    Mein Octavia, Bj. 2005 160.000 KM sprang morgens kurz an...lief für ca. 10 Sekunden und ging dann aus...
    mehrmalige Startversuche blieben erfolglos!

    Nach dem einmaligen anspringen...kam ein Warnhinweis im Display...
    das Kühlmittel fehlen würde und der Motorlauf abgeschaltet werden soll!
    Dieser Hinweis war mir aber bekannt...da das Fahrzeug schon seit 12 Wochen
    leicht Wasser über den Temperaturmesser verliert und ich alle 4 Wochen ca.
    250ml nachfüllen musste...immer zwischen MIN. und MAX. am Behälter.

    Fahrzeug in die Werkstatt geschleppt...
    Steuerzeiten/Zahnriemen überprüft...i.O.
    Kraftstoffpumpe im Tank i.O
    Filtergehäuse ist voll mit Kraftstoff i.O.

    Fehlerspeicher zeigt nur 2 defekte Vorglühstifte, wobei die Werkstatt sagt,
    der Wagen müsste bei diesen Temperaturen trotzdem anspringen.

    Nach etwas Ratlosigkeit...sprühte ein Mechaniker etwas Bremsenreiniger beim Starten
    in Ansaugrohr und siehe da...der Wagen sprang direkt an!
    Auch ein Neustart nach 2 Min. und einer 3/4 Stunde war ohne erneutes Einsprühen möglich!

    Jetzt wird Montag Morgen überprüft, ob der Wagen nach dieser Standzeit auch wieder anspringt!

    Die Vermutung der Werkstatt, bezüglich der Ursache liegt im Moment beim Luftmengenmesser,
    weil dieser auch häufig nicht im Fehlerspeicher abgelegt wird!?

    Habt Ihr da vielleicht ähnliche Erfahrung gemacht oder vielleicht einen Tipp für mich?

    Und noch eine Frage...der Fehlerspeicher zeigte nach dem Anspringen und vorheriger Löschung einige Fehler an...jedoch konnte nach antippen des Fehlers am Diagnosegerät keine Beschreibung gelesen werden, wie kommt sowas?

    Beste Grüße
     
  2. #2 Highlander_NRW, 29.04.2019
    Highlander_NRW

    Highlander_NRW

    Dabei seit:
    28.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Nachtrag:
    Der Wagen sprang heute morgen auf dem Hof der Werkstatt sofort an, ohne das irgendetwas verändert oder repariert wurde!
    Es werden jetzt die defekten Glühkerzen ersetzt und der Wasserverlust wird behoben

    Kann sich das jemand erklären?

    Beste Grüße
     
  3. #3 Highlander_NRW, 05.05.2019
    Highlander_NRW

    Highlander_NRW

    Dabei seit:
    28.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    zweiter Nachtrag:

    Ich habe den Wagen nun ein paar Tage aus der Werkstatt zurück.

    Startet mit den 4 neuen Glühkerzen wieder prima und es wird nun auch durch den neuen Temperaturfühler
    incl. neuem Gehäuse, im warmen Zustand wieder ca. 90° angezeigt.
    Luftfilter, Kraftstofffilter und Innenraumfilter wurden schon vor 1000km erneuert.

    Es liegt aber noch folgendes Problem an:

    Obwohl der Wagen sofort anspringt...ob kalt oder warm...juckelt er ab und zu
    bei etwas niedriger Drehzahl ein paar Sekunden und qualmt dabei etwas...
    erholt sich dann und läuft ruhig weiter!

    Ich tanke nur Aral Ultimate Diesel!

    Kann da jemand etwas zu sagen?

    Beste Grüße
     
  4. #4 Highlander_NRW, 08.05.2019
    Zuletzt bearbeitet: 08.05.2019
    Highlander_NRW

    Highlander_NRW

    Dabei seit:
    28.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Nachtrag:
    Zu früh gefreut....

    Heute Morgen wieder das alte Problem.

    Wagen sprang kurz an...
    ging wieder aus und mit lautem Piepen ging die rote Ölwarnleute an.
    Es stand noch etwas mit Motorlauf beenden dabei!
    Ich vermute fast, dass es diese auch beim ersten Mal gewesen ist...als ich das Thema eröffnet habe...und nicht die Kühlmittel Warnung!

    Habe dann einfach länger georgelt,
    wurde schneller bis er dann ansprang!

    Dann lief er ganz normal und die Ölwarnung kam auch nicht mehr....

    Kann da jemand etwas zu sagen?

    Beste Grüße
     
  5. #5 fireball, 08.05.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.430
    Zustimmungen:
    4.078
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    235500
    Der Anlasser wäre kein wirklich unbekanntes Problem.
     
  6. #6 Highlander_NRW, 08.05.2019
    Highlander_NRW

    Highlander_NRW

    Dabei seit:
    28.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Das denn beide Male in Verbindung mit der Öllampe und zudem mal ja und mal nein?

    Habe eben nochmal probiert...
    sprang sofort an!
     
Thema:

Octavia Kombi 1Z5 Diesel 1.9 springt nicht mehr an

Die Seite wird geladen...

Octavia Kombi 1Z5 Diesel 1.9 springt nicht mehr an - Ähnliche Themen

  1. 1U2 1,9 TDI läuft nicht mehr an - Nur 4,9 V an Kraftstoffpumpe

    1U2 1,9 TDI läuft nicht mehr an - Nur 4,9 V an Kraftstoffpumpe: Hallo zusammen, ich habe meine Frage schon in einem anderen Forum gepostet aber keine Antwort erhalten. Vielleicht kann mir hier noch jemand...
  2. Den Hinweis auf schwache Batterie gibt es nach 4 Beriebsjahren nicht mehr

    Den Hinweis auf schwache Batterie gibt es nach 4 Beriebsjahren nicht mehr: Hallo F3-Freunde ! Dieser Beitrag soll eine reine Info für andere F3-Fahrer sein. Er ist keine Beanstandung und soll keine Ursachenforschung...
  3. Motor startet nicht mehr

    Motor startet nicht mehr: Hallo Skoda Freunde Habe das Problem das es nach 10x Start versucht erst beim 11 anschpringt und dabei sehr unrund läuft der Motor , kann im...
  4. Ersatz "Gummiunterlage" für hintere Feder, TeilNr. 6U0512109, Felicia Kombi 1.6 GLX, Bj. 1999 ?

    Ersatz "Gummiunterlage" für hintere Feder, TeilNr. 6U0512109, Felicia Kombi 1.6 GLX, Bj. 1999 ?: Hallo, ich wollte nächste Woche die hinteren Federbeine (Feder, Stoßdämpfer usw.) erneuern lassen und habe alle wichtige Teile bestellt. Ich...
  5. Felicia II Kombi '99, 1.6 GLX: ABS wird oft grundlos aktiv - Ursache/Vorgehensweise?

    Felicia II Kombi '99, 1.6 GLX: ABS wird oft grundlos aktiv - Ursache/Vorgehensweise?: Hallo, in meinem Felicia II Kombi, Bj. '99, 1.6 GLX aktiviert sich ABS oft beim Bremsen - nicht immer, aber ohne Grund. Beim Bremsen (ganz...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden