Octavia III RS TSI - defekte Zündspule

Diskutiere Octavia III RS TSI - defekte Zündspule im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Guten Morgen, gestern hatte ich 2. Inspektion (ca. 52000km), da waren auch die Zündkerzen mit dran. Nach dem Abholen vom AH dann 5km gefahren, da...

  1. #1 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.212
    Zustimmungen:
    54
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente O³ FL Combi 2.0l TSI RS 245
    Guten Morgen,

    gestern hatte ich 2. Inspektion (ca. 52000km), da waren auch die Zündkerzen mit dran.
    Nach dem Abholen vom AH dann 5km gefahren, da leuchtete EPC im Kombiinstrument und Motor im Notlauf (beim beschleunigen).
    Wieder zurück ins Autohaus - auslesen, Verdacht auf defekte Kerze, Quertausch der Kerze von Zylinder 2 auf 4, wieder vom Hof gefahren und gleiches Problem (20m gefahren, beschleunigen - wieder EPC Leuchte), auf gleichem Zylinder, dem Zweiten; dann wurde die Zündspule ausfindig gemacht nach Testfahrt vom AH. Jetzt hoffe ich das das Problem heute behoben werden kann.

    Fragen:
    • Habt ihr auch schon mal eine defekte Zündspule gehabt (bei mir jetzt nach 2,5 Jahren BJ 09/2013)?
    • Kann diese beim Kerzenwechsel kaputt gehen - oder zerstört werden?
    • Sollte man alle 4 Zündspulen immer zusammen wechseln oder reicht die eine?
     
  2. Lauber

    Lauber

    Dabei seit:
    15.01.2011
    Beiträge:
    113
    Zustimmungen:
    7
    Bei meinem 1,8 TSI waren innerhalb einer Woche oder 200 km Fahrstrecke alle 4 Zündspulen defekt ( KM Stand ca. 45000 ) Eigentlich unglaublich.
    Am Freitag ging die 1. kaputt, am Samstag erneuert, am Montag ging dann die 2. kaputt und so weiter.
    Ich glaube die Dinger sind für bis zu ca. 50000 gebaut und keinen Meter mehr.
     
  3. #3 Schwarz(b)renner, 23.06.2016
    Schwarz(b)renner

    Schwarz(b)renner

    Dabei seit:
    25.07.2014
    Beiträge:
    432
    Zustimmungen:
    142
    Ort:
    Teltow
    Fahrzeug:
    O³ Combi Elegance 2,0TDI
    Mir würde kein Szenario einfallen bei dem man das hinbekommt.

    Zündspulen sind nicht unbedingt ein Verschleißteil, von daher würde ich nur die eine wechseln. Die Erfahrung von Lauber würde ich jetzt mal unter "richtig viel Pech gehabt" einordnen.
     
  4. #4 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.212
    Zustimmungen:
    54
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente O³ FL Combi 2.0l TSI RS 245
    Na dann bin ich mal gespannt was jetzt passiert, ich fahre demnächst 3000km im Ausland. Hoffentlich klappt das...
     
  5. Lauber

    Lauber

    Dabei seit:
    15.01.2011
    Beiträge:
    113
    Zustimmungen:
    7
    Ich habe mir auch erst eine gekauft, da es Samstag war und die Händler nicht genügend Teile da hatten. Dann aber gleich im Internet 4x Bosch gekauft ( Bosch Identnummer Nr. 0221604115 scheint auch der Hersteller zu sein / VAG 06H 905 115 B für ca. 100 Euro )
    Da bekommt man original von Skoda nur 2 Stk. Das war ja schlussendlich nicht die schlechteste Idee.
    Ausgewechselt sind die Dinger ja in 10 Minuten und es ist keine Programmierung oder so erforderlich.
     
  6. #6 Thundang, 23.06.2016
    Thundang

    Thundang

    Dabei seit:
    22.03.2016
    Beiträge:
    791
    Zustimmungen:
    81
    Ort:
    Lutherstadt Wittenberg
    Fahrzeug:
    Skoda Octavia Kombi Joy 1.4TSI
    Die zündspulen waren mal am 1.8t ne schwachstelle und dort wurden dann immer direkt alle 4 getauscht
     
  7. #7 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.212
    Zustimmungen:
    54
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente O³ FL Combi 2.0l TSI RS 245
    Ergebnis ist jetzt dass ein Haarriss im Zündkerzenstecker das Problem verursacht hat, das ist bei dem Wechsel passiert, Zündspule also noch intakt.

    Gesendet von meinem SM-G935F mit Tapatalk
     
Thema:

Octavia III RS TSI - defekte Zündspule

Die Seite wird geladen...

Octavia III RS TSI - defekte Zündspule - Ähnliche Themen

  1. O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se

    O3 Columbus gibt keinen Ton von sich.Radio und Freisprecheinrichtung sind stumm.Was könnte defekt se: Mein O3 hat jetzt 202000 km gelaufen. Das Columbus ist seit gestern stumm. Radio, Navi und Freisprecheinrichtung sagen keinen Ton. Display ist in...
  2. O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln

    O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln: Hallo, da ich keinen entsprechenden Thread gefunden habe: Mein O3 MJ17 war Anfang Januar 2018 zur 1. Inspektion mit 30.000 km. Er hatte bisher...
  3. Privatverkauf Skoda Octavia 1U Abwracker / Teilespender

    Skoda Octavia 1U Abwracker / Teilespender: Moinsen, auf Grund Alter, Laufleistung und wg. Bestellung meines Neuwagens wandert mein Octavia in den Schrott. Daher können vor Verschrottung...
  4. Update RS TDI

    Update RS TDI: Hallo zusammen, Wer von Euch hat auf dem RS schon das Update drauf, und wie sind die Erfshrungen bzw. Folgen?
  5. Super Plus oder normal Super beim RS ?

    Super Plus oder normal Super beim RS ?: Moinsen, nach Jahren mit einem Diesel bin ich auf einen Benziner, hier den 2.0 TSI RS (230er) umgestiegen, welcher evtl. im Sommer dann mal...