Octavia III RS TSI - defekte Zündspule

Diskutiere Octavia III RS TSI - defekte Zündspule im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Guten Morgen, gestern hatte ich 2. Inspektion (ca. 52000km), da waren auch die Zündkerzen mit dran. Nach dem Abholen vom AH dann 5km gefahren, da...

  1. #1 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.038
    Zustimmungen:
    21
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente ║ ♥ O³ Combi 2.0l TSI RS ♥
    Guten Morgen,

    gestern hatte ich 2. Inspektion (ca. 52000km), da waren auch die Zündkerzen mit dran.
    Nach dem Abholen vom AH dann 5km gefahren, da leuchtete EPC im Kombiinstrument und Motor im Notlauf (beim beschleunigen).
    Wieder zurück ins Autohaus - auslesen, Verdacht auf defekte Kerze, Quertausch der Kerze von Zylinder 2 auf 4, wieder vom Hof gefahren und gleiches Problem (20m gefahren, beschleunigen - wieder EPC Leuchte), auf gleichem Zylinder, dem Zweiten; dann wurde die Zündspule ausfindig gemacht nach Testfahrt vom AH. Jetzt hoffe ich das das Problem heute behoben werden kann.

    Fragen:
    • Habt ihr auch schon mal eine defekte Zündspule gehabt (bei mir jetzt nach 2,5 Jahren BJ 09/2013)?
    • Kann diese beim Kerzenwechsel kaputt gehen - oder zerstört werden?
    • Sollte man alle 4 Zündspulen immer zusammen wechseln oder reicht die eine?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lauber

    Lauber

    Dabei seit:
    15.01.2011
    Beiträge:
    102
    Zustimmungen:
    4
    Bei meinem 1,8 TSI waren innerhalb einer Woche oder 200 km Fahrstrecke alle 4 Zündspulen defekt ( KM Stand ca. 45000 ) Eigentlich unglaublich.
    Am Freitag ging die 1. kaputt, am Samstag erneuert, am Montag ging dann die 2. kaputt und so weiter.
    Ich glaube die Dinger sind für bis zu ca. 50000 gebaut und keinen Meter mehr.
     
  4. #3 Schwarz(b)renner, 23.06.2016
    Schwarz(b)renner

    Schwarz(b)renner

    Dabei seit:
    25.07.2014
    Beiträge:
    409
    Zustimmungen:
    130
    Ort:
    Teltow
    Fahrzeug:
    O³ Combi Elegance 2,0TDI
    Mir würde kein Szenario einfallen bei dem man das hinbekommt.

    Zündspulen sind nicht unbedingt ein Verschleißteil, von daher würde ich nur die eine wechseln. Die Erfahrung von Lauber würde ich jetzt mal unter "richtig viel Pech gehabt" einordnen.
     
  5. #4 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.038
    Zustimmungen:
    21
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente ║ ♥ O³ Combi 2.0l TSI RS ♥
    Na dann bin ich mal gespannt was jetzt passiert, ich fahre demnächst 3000km im Ausland. Hoffentlich klappt das...
     
  6. Lauber

    Lauber

    Dabei seit:
    15.01.2011
    Beiträge:
    102
    Zustimmungen:
    4
    Ich habe mir auch erst eine gekauft, da es Samstag war und die Händler nicht genügend Teile da hatten. Dann aber gleich im Internet 4x Bosch gekauft ( Bosch Identnummer Nr. 0221604115 scheint auch der Hersteller zu sein / VAG 06H 905 115 B für ca. 100 Euro )
    Da bekommt man original von Skoda nur 2 Stk. Das war ja schlussendlich nicht die schlechteste Idee.
    Ausgewechselt sind die Dinger ja in 10 Minuten und es ist keine Programmierung oder so erforderlich.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Thundang, 23.06.2016
    Thundang

    Thundang

    Dabei seit:
    22.03.2016
    Beiträge:
    551
    Zustimmungen:
    61
    Ort:
    Lutherstadt Wittenberg
    Fahrzeug:
    Skoda Octavia Kombi Joy 1.4TSI
    Die zündspulen waren mal am 1.8t ne schwachstelle und dort wurden dann immer direkt alle 4 getauscht
     
  9. #7 mycell24, 23.06.2016
    mycell24

    mycell24

    Dabei seit:
    16.06.2009
    Beiträge:
    4.038
    Zustimmungen:
    21
    Ort:
    irgendwo in Deutschland
    Fahrzeug:
    F² Limo 1.4l 16V Ambiente ║ ♥ O³ Combi 2.0l TSI RS ♥
    Ergebnis ist jetzt dass ein Haarriss im Zündkerzenstecker das Problem verursacht hat, das ist bei dem Wechsel passiert, Zündspule also noch intakt.

    Gesendet von meinem SM-G935F mit Tapatalk
     
Thema:

Octavia III RS TSI - defekte Zündspule

Die Seite wird geladen...

Octavia III RS TSI - defekte Zündspule - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Superb 1.8 TSI Ölverlust am Turbolader

    Superb 1.8 TSI Ölverlust am Turbolader: Hallo Zusammen, seit ca. einer Woche verliert mein Superb Motoröl und hinterlässt natürlich unschöne Flecken hier und überall. Also ab zur...
  3. Sprit Verbrauch 1.2 TSI

    Sprit Verbrauch 1.2 TSI: Hallo zusammen, Ich habe seit Januar einen SB mit 1.2 TSI motor 90 PS mit DSG Getriebe. Früher war ich mit einem 140ps Diesel mit Schalter...
  4. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  5. Skoda Fabia III Combi Reifenkontrollanzeige

    Skoda Fabia III Combi Reifenkontrollanzeige: Guten Morgen zusammen, ich habe bereits die Suchfunktion genutzt aber nicht das richtige Thema finden können. Letzte Woche habe ich meinen neuen...