Octavia Fehler Bremsen

Diskutiere Octavia Fehler Bremsen im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe mal wieder ein Problem... Mein Skoda Octavia Lim. Family SHZ PDC Klima 4-Türig Baujahr 2011 meldet Störüngen. Zum...

kobrik

Dabei seit
26.02.2021
Beiträge
5
Zustimmungen
0
Hallo zusammen,

ich habe mal wieder ein Problem... Mein Skoda Octavia Lim. Family SHZ PDC Klima 4-Türig Baujahr 2011 meldet Störüngen.


Zum fünften Mal habe ich im Display einen Fehler "Bremse, Werkstatt aussuchen" oder so ähnlich sporadisch bekommen.
Dieser Fehler taucht ein paar Sekunden auf und ist dan wieder weg. Fehler auslesen hat in der Werkstatt keine Ergebnisse gebracht... Es wird vermutet, dass die ABS System zu viel Strom von dem Generator zieht. Die haben das Bremssystem komplett kontroliert inklusive Flüsigkeiten und auf Synchronität getestet.
Ich bin mir ziemlich sicher, dass dieser Fehler nur beim Anfahren auftriit, wenn man diese auch noch ein wenig später die Bremse löst, damit das Auto nicht zurückrollt... Dabei geht auch das Radio oft aus.
Das Radio geht auch ab und zu beim Fahren in der Stadt auch aus.


Habt ihr eine Idee?

Danke und Gruß Steve
 
#
schau mal hier: Octavia Fehler Bremsen. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Lamensis

Dabei seit
12.09.2013
Beiträge
2.421
Zustimmungen
763
Ort
Edermünde
Fahrzeug
Jaguar XF Sportbrake 2.2D
Kilometerstand
102000
Ein Schuss ins blaue, aber ich musste direkt daran denken:
 

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.122
Zustimmungen
673
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Wurde denn mal die Batterie/Verkabelung bzw Lichtmaschine geprüft?Da beim anfahren auch das Radio ab un an ausgehen soll,könnte ja sein das einfach die Spannung zu sehr zusammen bricht und es nicht zwingend ein defekt am ABS-Block sein muss,sondern durch Unterspannung der Fehler auftritt,ähnlich kenne Ich es vom ehemaligen 1U meiner Mutter,da piepte es im Winter auch oft und die Bremsenlampe blinkte kurz.
 

kobrik

Dabei seit
26.02.2021
Beiträge
5
Zustimmungen
0
Wurde denn mal die Batterie/Verkabelung bzw Lichtmaschine geprüft?Da beim anfahren auch das Radio ab un an ausgehen soll,könnte ja sein das einfach die Spannung zu sehr zusammen bricht und es nicht zwingend ein defekt am ABS-Block sein muss,sondern durch Unterspannung der Fehler auftritt,ähnlich kenne Ich es vom ehemaligen 1U meiner Mutter,da piepte es im Winter auch oft und die Bremsenlampe blinkte kurz.
Im Werkstatt wurde empfohlen, kompletten Generator zu tauschen, um zu gucken, ob es daran liegt. Dann haben wir entschieden, dass es zu teuer ist um ein Fehler zu suchen.

Was kann im schlimmsten Fall passieren, wenn es so bleibt wie es im Moment ist?
 

MrSmart

Dabei seit
13.12.2014
Beiträge
4.024
Zustimmungen
979
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
115000
Die Spannung während der Fahrt mit einem Oszilloskop messen, um so den Spannungsabfall zu bestätigen.
 

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.122
Zustimmungen
673
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Joa so wär Ich auch vorgegangen,man muss ja nicht gleich Teile tauschen.

Bei nem Kollegen hatte der Kabelstrang,in seinem A4 B8,von Lima zum Anlasser zum Starterpunkt ein weg,an der Lima kamen 14,6V raus,am Starthilfepunkt,bzw an der Batterie hinten,waren es nur noch 13,6 und die Batterie wurde quasi nie richtig geladen.Kabelstrang getauscht,seitdem ist alles top,auch das schwere Startverhalten ist passé.
 

Jahiti

Dabei seit
17.03.2019
Beiträge
232
Zustimmungen
43
Ort
Berlin
Fahrzeug
octavia Tour 1.6 LPG
Kilometerstand
149000
Kontrolliere mal den Stand deiner Bremsflüssigkeit. Da der Fehler nur beim Anfahren auftritt, ist es denkbar dass durch den Ruck den das Auto dabei macht die Bremsflüssigkeit im Behälter kurzzeitig wegschwappt und der Sensor meldet "zu wenig BremsFlü". Bei manchen Autos passiert das recht regelmäßig, sobald der Stand knapp über MIN ist. Ist zwar auch sehr ins Blaue geraten, aber zumindest eine schnell zu prüfende Option. Wenn du den Deckel vom Behälter abschraubst, kannst du auch den Schwimmerschalter prüfen.
 

kobrik

Dabei seit
26.02.2021
Beiträge
5
Zustimmungen
0
Die Spannung während der Fahrt mit einem Oszilloskop messen, um so den Spannungsabfall zu bestätigen.
Also Spannungsausfall passiert. Das hat sich beim Fahren bestätigt, weil das Radio ausgeht, wenn der Fehler auftaucht. Diese Woche ist es noch öffter passiert, auch beim Fahren auf der Autobahn.

Für mich ist die Frage, wovon soll ich jetzt anfangen. Wie kann ich genau herausfinden, was ich als erstes tauschen soll?

Wurde denn mal die Batterie/Verkabelung bzw Lichtmaschine geprüft?Da beim anfahren auch das Radio ab un an ausgehen soll,könnte ja sein das einfach die Spannung zu sehr zusammen bricht und es nicht zwingend ein defekt am ABS-Block sein muss,sondern durch Unterspannung der Fehler auftritt,ähnlich kenne Ich es vom ehemaligen 1U meiner Mutter,da piepte es im Winter auch oft und die Bremsenlampe blinkte kurz.
Wie hast du dieses Problem gelöst?
 

MrSmart

Dabei seit
13.12.2014
Beiträge
4.024
Zustimmungen
979
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
115000
Wo findet denn der Spannungsabfall statt, direkt am Generator oder erst an der Batterie? Siehe Beitrag 6.
 

kobrik

Dabei seit
26.02.2021
Beiträge
5
Zustimmungen
0
Das kann ich leider nicht sagen. Das passiert sporadisch am meisten beim Fahren auf der Autobahn und verschwindet sich sofort... Welcher Oszilloskop soll dabei verwendet werden? Soll ich zwei gleichzeitig anschließen direkt am Generator und an der Batterie?
Kannst du für mich den Link von einem Oszilloskop Beispiel hier posten? Ich hab leider keine Erfahrung mit Autos....
 
Zuletzt bearbeitet von einem Moderator:

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.122
Zustimmungen
673
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Oder mal auf die schnelle,Batteriepole prüfen und evtl Verbindung von Lima und Anlasser,wenn da die Kabel locker sind ist das auch nicht so gut.

Das Problem wurde damals durch eine neue Batterie behoben,aber das Problem bestand ja im Startmoment,da sackt die Spannung ja sowieso etwas ab durch den Anlasser.Während der fahrt dürfte dies nicht passieren,da ja die Lima die Spannung aufrechterhält.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

kobrik

Dabei seit
26.02.2021
Beiträge
5
Zustimmungen
0
Oder mal auf die schnelle,Batteriepole prüfen und evtl Verbindung von Lima und Anlasser,wenn da die Kabel locker sind ist das auch nicht so gut.

Das Problem wurde damals durch eine neue Batterie behoben,aber das Problem bestand ja im Startmoment,da sackt die Spannung ja sowieso etwas ab durch den Anlasser.Während der fahrt dürfte dies nicht passieren,da ja die Lima die Spannung aufrechterhält.
Hallo, das passiert aber während der Fahrt. Oder nach der langen Fahrt beim Anfahren.
 
Thema:

Octavia Fehler Bremsen

Octavia Fehler Bremsen - Ähnliche Themen

extrem heiße Bremsen hinten: Moin, ich hab ein nerviges Bremsen Problem bei meinem Octavia RS 1Z5 TDI 2.0 DSG Bj. 10/2010 - KM Stand=113500km . Ich habe das Bosch Bremssystem...
Oben