Octavia 4x4 PDTDI startet nicht mehr richtig!!

Diskutiere Octavia 4x4 PDTDI startet nicht mehr richtig!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hi, habe neuen Fussboden in der Garage und musste deshalb meinen Skoda draussen parken. ziemlich kalt morgens= um 0 Grad. Seit 2 Tagen...

  1. #1 prausch, 17.10.2003
    prausch

    prausch Guest

    hi,
    habe neuen Fussboden in der Garage und musste deshalb meinen Skoda draussen parken. ziemlich kalt morgens= um 0 Grad.

    Seit 2 Tagen passiert nun folgendes:

    Zündschlüssel hakt ein wenig, alle Kontrolllampen gehen an (Batterie ist ok), beim Durchdrehen des Zündschlüssels gibt es ein gaaanz leises "Klack" aber nichts passiert. Das ganze Spiel wiederhole ich dann 20 Mal und irgendwann startet er als wäre nix gewesen.

    Weiss zwar nicht ob das etwas mit der Termperatur zu tun hat aber bei warmem Motor ist das bisher nicht passiert.
    Was kann ich tun??


    Vielen Dank
    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zimmtstern, 17.10.2003
    Zimmtstern

    Zimmtstern Guest

    kein besondes ideenreicher tipp,
    aber fahr zu deiner werkstatt und lass den
    fehlerspeicher auslesen!!
    bevor das wochenende kommt....
    das wäre das einfachste und sinnvollste!!
    wenn deine garage nicht beheizt ist,
    ist es darin ja nicht sehr viel wärmer als draussen!!
     
  4. #3 olbetec, 17.10.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Sieht jedenfalls danach aus...
    Teilenummer 4B0 905 849 ca. 22EUR...
    Bei tiefen Temperaturen flutscht halt alles nicht mehr so...
    Oder das Entlastungsrelais funzt nicht mehr richtig (das leise Klack)...
    Bei meinem alten Golf hätte ich jetzt gesagt: Na klemmt mal wieder der Magnetschalter vom Anlasser, aber ich hoffe, daß diese Krankheit beim Octi ausgestorben ist... (Das wäre dann vor allem von außen deutlich zu hören)
    Evtl. ist auch nur das Zündschloss etwas verharzt, aber dann dürfte man es eigentlich nicht mehr richtig rumdrehen können...
    Munter bleiben
    OlBe
     
  5. #4 prausch, 17.10.2003
    prausch

    prausch Guest

    hi, war eben in der Mittagspause beim freundlichen Skodamann - Fehlerspeicher ausgelesen - keine Fehler.

    Da nun mehr als 10 Grad draussen sind, dreht sich der Schlüssel auch wieder einwandfrei und der Skoda startet ganz normal. Morgens in der Kälte hakt der Zündschlüssel wie schon erwähnt...

    Der Skodamann hat dann noch etwas den Schlüssel geschmiert und dann muss ich wohl mal sehen....

    ;-(
     
  6. #5 firmenskoda, 17.10.2003
    firmenskoda

    firmenskoda Guest

    Also, ich schätze doch, dass es der Anlasser (Magnetschalter) ist. Die können klemmen sowohl wenn sie ganz heiß sind, aber auch, wenn sie sehr kalt sind.
    Das wird sich in den letzten Jahren wohl nicht geändert haben, die Konstruktion ist jedenfalls immer noch wie vor 30 Jahren...
    Dann hört man nur das Klacken vom Entlastungsrelais, aber der Magnetschalter zieht eben nicht an. Wäre das Zündschloss defekt, schätze ich, würde auch das Relais nicht ansprechen.

    Grüße

    Andi
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Kay

    Kay

    Dabei seit:
    06.03.2002
    Beiträge:
    435
    Zustimmungen:
    1
    Ort:
    Schönefeld Deutschland
    Fahrzeug:
    Toyota Prius
    Kilometerstand:
    131000
    Schau mal in der aktuellen Auto-Bild nach (heute, 17.10. erschienen). Dort wird berichtet, daß es bei VW Motoren immer wieder Probleme mit dem Luftmassenmesser gibt.
    Als erstes Anzeichen dafür werden schlecht startende Motoren genannt und beim TDi bleibt das Auslesen des Fehlerspeichers erfolglos!

    Viel Glück, Kay
     
  9. #7 olbetec, 18.10.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    @kay
    Der LMM ist zwar oft an Fahrmängeln wie mangelhafte Leistung, ungleichmäßige Beschleunigung etc. verantwortlich, nicht jedoch für das Startverhalten, da wird zunächst stumpf eine bestimmte Starteinspritzmenge abhängig von der Kühlmitteltemperatur eingespritzt. Erst bei Leerlaufdrehzahl wird dann auch mal der Luftmassenmesser gefragt...
    Machen auch oft Werkstätten: Erst mal den teuren LMM auswechseln und dann gucken, was noch so getauscht werden könnte :wall:
    Munter bleiben
    OlBe
     
Thema: Octavia 4x4 PDTDI startet nicht mehr richtig!!
Besucher kamen mit folgenden Suchen
  1. anlasser bei warmem motor oktavia

Die Seite wird geladen...

Octavia 4x4 PDTDI startet nicht mehr richtig!! - Ähnliche Themen

  1. Privatverkauf Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.

    Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.: Hallo, es ist mal wieder soweit: Ich gebe meinen Octavia II FL ab und habe ihn wieder in den Originalzustand versetzt. Biete hier meine AGA an:...
  2. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  3. OBD2 Buchse/Stecker am Octavia 2 1Z

    OBD2 Buchse/Stecker am Octavia 2 1Z: Guten Abend Ich habe ein Problem mit dem Platz tun um die OBD2 Buchse des O2. Ich besitze mehrere Adapter, welche via BT verbindung zum...
  4. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  5. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...