Octavia 3 RS TDI springt schlecht an

Diskutiere Octavia 3 RS TDI springt schlecht an im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo zusammen, in letzter Zeit kommt es bei meinem RS TDI immer häufiger vor, das er morgens oder nach längerer Standzeit (>5h), schlecht...

  1. #1 klaus2804, 11.07.2016
    klaus2804

    klaus2804

    Dabei seit:
    14.04.2014
    Beiträge:
    27
    Zustimmungen:
    1
    Ort:
    EL
    Fahrzeug:
    VW Cross Touran 2.0 TDI 177PS DSG (privat) / Octavia 3 RS TDI ACC, Business Traveller, Standheizung (Dienstwagen)
    Hallo zusammen,

    in letzter Zeit kommt es bei meinem RS TDI immer häufiger vor, das er morgens oder nach längerer Standzeit (>5h), schlecht anspringt.
    Wenn ich den Zündschlüßel zum Starten betätige, ohne zu warten bis die Vorglühleuchte aus ist, tritt dieses Problem auf.
    Warte ich aktiv, bis die Vorglühleuchte aus ist, startet er ohne Probleme.

    Kann es sein, das das automatische Vorglühen einen defekt hat?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralli1970, 11.07.2016
    ralli1970

    ralli1970

    Dabei seit:
    01.08.2010
    Beiträge:
    114
    Zustimmungen:
    40
    Ort:
    Erftstadt
    Fahrzeug:
    Z.Zt. noch Octavia RS mit 170PS, warte sehnsüchtig auf meinen RS 230!!!
    Werkstatt/Händler:
    Skoda Schäfer
    Kilometerstand:
    81000
    Ist das nicht normal so???
     
  4. #3 Robert78, 11.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.588
    Zustimmungen:
    505
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    Genau so soll man ja einen Diesel starten. Sind doch eh nur maximal 2 Sekunden, also warte einfach solange.
     
  5. #4 wiki405, 11.07.2016
    wiki405

    wiki405

    Dabei seit:
    13.06.2015
    Beiträge:
    51
    Zustimmungen:
    19
    Fahrzeug:
    Octavia Combi Scout 2.0 TDI 150 PS
    Egal, wie schnell ich den Zündschlüssel drehe, der Anlasser dreht erst, wenn die Vorglühleuchte aus ist.
     
  6. #5 Robert78, 11.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.588
    Zustimmungen:
    505
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    Das war nicht immer so und ist erst bei den aktuellen Softwareversionen der Fall. Wurde genau aus dem Grund dieses Beitrages geändert.
     
  7. #6 wiki405, 11.07.2016
    wiki405

    wiki405

    Dabei seit:
    13.06.2015
    Beiträge:
    51
    Zustimmungen:
    19
    Fahrzeug:
    Octavia Combi Scout 2.0 TDI 150 PS
    Ah ja! Wieder was gelernt.
     
  8. #7 triumph61, 11.07.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.154
    Zustimmungen:
    421
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Hmm. Ich fahre für diese Woche einen Yeti Cool. EZ 06/16 mit 2.0 Diesel 110PS, 56km gelaufen. Da drehe ich auch wie beim Beziner normal um und er startet.
     
  9. #8 Robert78, 11.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.588
    Zustimmungen:
    505
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    In den meisten Fällen (und bei diesen Temperaturen sowieso) geht die Vorglühlampe ja quasi sofort aus und du merkst praktisch keine Verzögerung.

    Setz dich mal in einen deutlich älteren Diesel....da würdest du mit deiner Startmethode nicht weit kommen.......;)
     
  10. #9 triumph61, 11.07.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.154
    Zustimmungen:
    421
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Ich habe zwei Octavia Diesel 1.9 und 2.0, , allerdings PD und nicht CR, gefahren. Nur wenn es unter ~-12Grad ging musste man ein wenig warten.
    Und der TE wird wohl nicht jetzt bei Temperaturen um die 0Grad unterwegs sein
     
  11. #10 Robert78, 11.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.588
    Zustimmungen:
    505
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    Dennoch hat er selbst eine Antwort auf sein Problem gegeben.
    Und wenn er zum Händler fährt und genau das sagt schickt er ihn gleich wieder weg. Was soll er machen?
     
  12. #11 triumph61, 11.07.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.154
    Zustimmungen:
    421
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Was sagen denn die anderen O3 Diesel Neu Besitzer?
     
  13. #12 Robert78, 11.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.588
    Zustimmungen:
    505
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    Schau doch einfach ob deine Lampe beim Yeti den du jetzt gerade hast aus oder an ist? Ist sie aus hat es sich ja eh erledigt. Müsstest also starten wenn sie noch leuchtet.
    Die neuen starten erst wenn die Lampe aus aus und somit kann das nicht passieren.
    Der TE hat noch einen alten wo man vorher auch schon starten kann.

    Das es bei den O3 Diesel "Neu" Besitzer so ist hat Wiki ja geschrieben.
    Zudem kann man es meines Wissens auch in der Anleitung nachlesen. Über die Skoda Seite sind auch die älteren Versionen abrufbar.
     
  14. #13 triumph61, 11.07.2016
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.154
    Zustimmungen:
    421
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Bei diesen Temperaturen sollte die Lampe gar nicht angehen. Egal ob das einer von 2014 oder 2016 ist. Oder ist das bei deinem Diesel aktuell anders?
    So wie der TE schreibt war es ja früher nicht so bei ihm.

    Den Yeti fahr ich nur 5 Tage bis meiner mal wieder aus der Werkstatt kommt. Ist ja nur das 11. Mal und diesmal gleich eine Woche.
     
  15. aafoo

    aafoo

    Dabei seit:
    31.05.2015
    Beiträge:
    24
    Zustimmungen:
    7
    Fahrzeug:
    Octavia 3. Combi.ELE.TDI 110/2.0 - Mdj 2015
  16. #15 klaus2804, 12.07.2016
    klaus2804

    klaus2804

    Dabei seit:
    14.04.2014
    Beiträge:
    27
    Zustimmungen:
    1
    Ort:
    EL
    Fahrzeug:
    VW Cross Touran 2.0 TDI 177PS DSG (privat) / Octavia 3 RS TDI ACC, Business Traveller, Standheizung (Dienstwagen)
    Es is genau wie schon beschrieben, früher war es so, wenn ich den Schlüßel zum Starten ganz herumdrehe, dauert es ca 2 Sekunden bis der Motor startet. Diese 2 Sekunden vergehen auch jetzt noch, aber er startet deutlich schlechter.

    @aafoo
    Danke, werde mir das jetzt mal anschauen
     
  17. #16 klaus2804, 12.07.2016
    klaus2804

    klaus2804

    Dabei seit:
    14.04.2014
    Beiträge:
    27
    Zustimmungen:
    1
    Ort:
    EL
    Fahrzeug:
    VW Cross Touran 2.0 TDI 177PS DSG (privat) / Octavia 3 RS TDI ACC, Business Traveller, Standheizung (Dienstwagen)
    Leider gibts auch im Nachbarforum keine Lösung.....
     
  18. #17 entorator, 12.07.2016
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    wenn es dich beruhigt: bei mir ist es genau so. Modell 14, RS und DSG.
    2 unterschiedliche Startvorgänge

    1. Variante:
    Reinsetzen, Zündung an, kurz warten, Zündschlüssel rum und nicht gedrückt halten --> Auto springt ohne Probleme an

    2. Variante:
    Reinsetzen, Schlüssel sofort rumdrehen und nicht nachgedrückt halten --> Auto wartet kurz (vermutlich je nach Außentemp und Vorglühphase) und springt dann mit deutlich mehr Umdrehungen des Anlassers an. Im Sommer schneller, im Winter langsamer.

    Ich wurde auch schon gefragt ob das normal sei oder das Auto Probleme hätte bei kalten Temperaturen. Bis jetzt (2 Winter und knapp 80.000 km später) gab es keinerlei Sorgen bzgl. dem Anlasser.
     
  19. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    1.554
    Zustimmungen:
    252
    Ort:
    Kufstein/Tirol
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    35000
    Bei Kessy hab ich z.b. ja garnicht mehr die Möglichkeit ihn länger oder kürzer Vorglühen zu lassen, da kann ich nur aufs Knöpfchen drücken. Aber es ist schon so das er manchmal bissl orgelt bis er anspringt, unabhängig von der Aussentemperatur. Gefühlt ist es bei Regen schlechter, aber vielleicht bilde ich mir das nur ein. Angesprungen ist er aber bisher immer ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 umstaef, 12.07.2016
    umstaef

    umstaef

    Dabei seit:
    22.02.2016
    Beiträge:
    190
    Zustimmungen:
    50
    Ort:
    Karlsruhe
    Fahrzeug:
    Skoda Octavia III 1.4 TSI DSG
    Kilometerstand:
    550
    @Niqo sollte doch auch gehen, wenn du aufs Knöpfchen drückst und nicht gleichzeitig die Bremse trittst. Dann ist nur die Zündung an, aber nicht der Motor.
     
  22. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    1.554
    Zustimmungen:
    252
    Ort:
    Kufstein/Tirol
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    35000
    Ja, aber mach ich nie. Steht glaub auch in der BA das der Motor dann selbst steuert was er zum Vorglühen braucht
     
Thema: Octavia 3 RS TDI springt schlecht an
Besucher kamen mit folgenden Suchen
  1. oktavia 3 springt schlecht an

    ,
  2. skoda octavia rs startet schlecht

    ,
  3. skoda octavia rs tdi III startet schlecht

Die Seite wird geladen...

Octavia 3 RS TDI springt schlecht an - Ähnliche Themen

  1. Bald Octavia 1.4 TSI

    Bald Octavia 1.4 TSI: Hallo, ich werde ab 24.1.17 einen Octavia 1.4 mit 150 PS fahren. Grund : Mein 7er Golf mit 105 PS war als Zugmaschine für meinen Weinsberg Cora...
  2. Sondermodell "DRIVE" jetzt befristet mit 3 Inspektionen inkl ?!

    Sondermodell "DRIVE" jetzt befristet mit 3 Inspektionen inkl ?!: Und wieder ein Hallo an alle Octavia Fans und Freunde, ich war eben kurz auf der Skoda Homepage und lese den neuen Zusatz " 3 Inspektionen"...
  3. Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast

    Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast: Hier mal ein Auszug der aktuellen Bedienungsanleitung mit leichten Überraschungen für Käufer des 7-Sitzers 2.0 TDI DSG 4x4: 80 Kg Stützlast an der...
  4. Navi Pois für Bolero im Fabia 3

    Navi Pois für Bolero im Fabia 3: Hallo alle zuammen, also meine frage ist wie bekomme ich die Pois auf Bolero drauf? erstellten usb stick mit den daten habe ich gemacht. beim...
  5. Kodiaq RS

    Kodiaq RS: Ich glaube jetzt darf er einen eigenen Thread haben, oder nicht? ...