Octavia-2 1,8 TSI beim Kaltstart - Moter stottert

Diskutiere Octavia-2 1,8 TSI beim Kaltstart - Moter stottert im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen Ich habe volgende Probleme: Beim Kaltstart oder Lauwarmstart der Motor stottert die erste 10 - 20 Sek. im Leerlauf oder die...

  1. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Hallo zusammen

    Ich habe volgende Probleme:

    Beim Kaltstart oder Lauwarmstart der Motor stottert die erste 10 - 20 Sek. im Leerlauf oder die ersten 300m läuft nicht sanft , danach ist wieder i.O. Dabei habe ich festgestellt dass die Leistung nicht mehr wie früher und Verbrauch ist leicht gestiegen. Früher Verbrauch beim Leerlauf(Warm) lag zwischen 0,7-0,8 L/h - jetzt 0,8-0,9 I/h. Mehrmals bei Skoda gewesen um Fehlerspeicher auszulesen, ohne Erfolg, war kein Fehler gespeichert. Dann bin ich zur meinen Bekannten gefahren Fehlerspeicher zu prüfen, er konnte auch nichts finden bis auf die Lambdasonde im Leerlauf (Betriebstemperatur) in Minusbereich -4,3% geht.

    Wer kann mir eine Antwort auf das Problem geben?

    Danke im Voraus...

    Gruß Schare
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OctiKombiL&KTDIDSG, 14.05.2012
    OctiKombiL&KTDIDSG

    OctiKombiL&KTDIDSG

    Dabei seit:
    26.05.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Zündkerzen prüfen und ggfs. erneuern lassen.
     
  4. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Danke für den Tipp, die Zündkerzen sind jetzt neue aber leider hat das auch nichts gebracht. :(
     
  5. Bileal

    Bileal

    Dabei seit:
    09.04.2012
    Beiträge:
    261
    Zustimmungen:
    3
    Ort:
    Osnabrück
    Fahrzeug:
    Skoda Octavia Combi 2.0 TDI Elegance
    Werkstatt/Händler:
    Autohaus Josten, Remscheid
    Kilometerstand:
    75600
    Zündspule? Hatte früher 2 Stück bei meinem Nissan Maxima gewechselt gehabt. Der Motor lief auf 5, statt 6 Zylindern. Leistungsverlust war merkbar. Der hatte aber für jeden Zylinder eigene Spule. Weiss net, wie ist es bei Skoda?
     
  6. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Skoda
    hat auch bei jedem Zylinder eine eigene Zündspule. Ehrlich gesagt, ich weiß
    nicht ob das Überhaupt hilft?
    ?(
     
  7. #6 Octavia-Patrick, 17.05.2012
    Octavia-Patrick

    Octavia-Patrick

    Dabei seit:
    02.08.2011
    Beiträge:
    709
    Zustimmungen:
    0
    Ort:
    St.Wendel
    Fahrzeug:
    Skoda Octavia Kombi Family 1.8 TSi 152PS 14500Km Fabia Kombi Family,Style Edition , 1.4 MPI 86 PS LPG 20000Km
    Werkstatt/Händler:
    Skoda Jenal Schmelz
    Kilometerstand:
    15000
    Luftansaugsystem auf undichtigkeiten Prüfen,Drosselklappe reinigen.Dann gehts ans eingemachte: Sensor für Ansaugtemperatur prüfen, Luftmassenmesser prüfen.
    Hier muss man mit dem Diagnosegerät ran,wenn die ersten Punkte nichts ergeben.

    Gruß Patrick
     
  8. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Danke für die Antwort.
    Die Drosselklappe wurde schon 2 mal gereinigt, Lufteinsaugsystem ist auch soweit i.O.
    Dann muss ich doch wieder zur Skoda-Werkstatt fahren, oder kann das auch andere Werkstatt machen?

    Gruß Schare
     
  9. #8 guggnich, 25.05.2012
    guggnich

    guggnich

    Dabei seit:
    02.09.2009
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    Main-Taunus-Kreis
    Fahrzeug:
    Oci II Facelift Combi
    Kilometerstand:
    102000
    HAllo, habe ähnlich Beobachtungen gemacht... weiß aber nicht so wirklich was ich machen soll. HAbe den gleichen auch mit M6GAng

    Hast du das auch bei den aktuellen Temperaturen? Wie ist es bei dir zb wenn du ab 60 im 4. Gang aus 'ner Ortschaft fährst (gern auch mit minimaler Steigung) und im Beschleunigen recht früh in den 5. und dann in den 6. gehst?

    Wenn die Karre warm ist, hast du es dann auch noch so? Wenn ich meinen im Leerlauf lasse habe ich das gefühl das er in Bruchteilen immer mal unsauber läuft. Hat jetzt fast 50000 runter - der 3. Longlifedienst steht in 10tkm an.
    Müssen da ausser den Filtern und Öl auch die Kerzen raus? Meine gelesen zu haben, das die bei 60tkm noch nicht kommen?

    Gruß
    J
     
  10. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Hallo guggnich
    Ich habe auch das gleiche Problem aber nicht nur bei den aktuellen Temperaturen sonder fast immer.
    Es ist so, wenn im Leerlauf die Lambdasonde in Minus bereich geht dann passiert so was. Das habe ich auch gemerkt.
    Du kannst das selber noch testen, aber dann brauchst du noch jemanden der dabei helfen kann. Beim Leerlauf versuche deine Hand am Auspuff zuhalten, natürlich mit kleinem Abstand, dabei gas geben und stabil halten, dann wirst du schon merken das der erste stoß für ca.2-4 Sec kommt und danach nichts mehr. Es bildet sich Rückstau in Auspuff und das führt zum unsauberen lauf (Absaufen - Leistungverlüst). Ich habe deine Tema "Kupplung defekt" gelesen, bei meine Octi habe ich das auch beobachtet und ich gehe Stark davon aus, das das an diese "Rückstoß im Auspuff" liegt. Bloß weiß ich auch nicht warum das passiert? Ich habe schon an das Skoda-Deutschland Mail geschrieben, sie wissen auch nicht woran das liegen kann? ?( ?( ?( :?:

    Gruß schare
     
  11. #10 guggnich, 27.05.2012
    guggnich

    guggnich

    Dabei seit:
    02.09.2009
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    Main-Taunus-Kreis
    Fahrzeug:
    Oci II Facelift Combi
    Kilometerstand:
    102000
    das ist nichts neues das die nix wissen. Kennen tun die nur die aktuellen Verkaufszahlen und $$$$ - Symbole in den Augen... :thumbdown:

    Lass uns mal in Kontaktbleiben....

    HAst du noch Garantie drauf? Hattest du verlängert?

    Ich werd das bei mir am Mittwoch nochmal in der Werkstatt ansprechen...
    Gruß

    J
     
  12. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Ne, ich habe keine Garantie mehr und ich wollte auch nicht verlängern da die keine Ahnung haben. Wenn ich nächste Woche Zeit habe, dann wollte ich ein paar Sensoren mit meinen Bekannten checken. Finde auch gut, wenn wir in Kontakt bleiben.



    Gruß >>Schare :thumbup:
     
  13. #12 Octavist, 13.08.2012
    Octavist

    Octavist

    Dabei seit:
    03.08.2010
    Beiträge:
    666
    Zustimmungen:
    32
    Ort:
    96049 Bamberg
    Fahrzeug:
    Octavia Combi 1,8TSI CDAA
    Werkstatt/Händler:
    derzeit Skoda-AH
    Kilometerstand:
    ca. 150000
    Ich hatte das Problem auch verstärkt.
    Nachdem ich auf anderes Motoröl (5W40) im Festintervall umgestellt hab. ist momentan eine deutliche Verbesserung des Kaltstartverhaltens zu beobachten.
    Werde mal weiter beobachten...
     
  14. #13 Arnoldinho, 13.08.2012
    Arnoldinho

    Arnoldinho

    Dabei seit:
    24.03.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeug:
    Skoda Octavia Combi 2 FL, 1.4 TSI DSG Ambition
    Kilometerstand:
    76000
    Hallo,

    habe auch selbiges Phänomen bei meinem 1.4 TSI. Im Leerlauf läuft er nach dem Starten für ca. 30 Sekunden sehr unruhig, wobei die Leerlaufdrehzahl dann bei ca. 1100 liegt. Danach beruhigt er sich wieder und die Drehzahl liegt um die 700.
    Ich habe nach diesem Phänomen/Problem auch lange gesucht, und dann schließlich in einem der diversen VW Foren einen Beitrag dazu gefunden: Angeblich muss der Katalysator bei bestimmten Umgebungskonstellationen rasch "aufgewärmt" werden, damit der Motor die Euro 5 Norm erreicht. Dies scheint wohl in den ersten 30 Sekunden zu passieren. Ich werde mich (wenn ich Zeit habe) nochmal darum bemühen, den Link zum Forums-Eintrag rauszusuchen und ihn später hier posten.

    Grüße,
    Arne
     
  15. schare

    schare

    Dabei seit:
    29.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia II Kombi 1,8 TSI 6G Bj.2008
    Kilometerstand:
    4900
    Warum hab ich dann von anfang an wo das Auto gekauft habe nichts gemerkt?
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 master-d, 20.03.2013
    master-d

    master-d

    Dabei seit:
    13.03.2010
    Beiträge:
    189
    Zustimmungen:
    5
    Ort:
    Merseburg
    Fahrzeug:
    Octavia Combi Elegance 1.8TSI
    Werkstatt/Händler:
    Autohaus Reinhard Wölkau
    Kilometerstand:
    90000
    hm, schon merkwürdig. mir fällt da nur das aus dem Nachbar-Forum ein.

    http://www.octavia-forum.de/forum/viewtopic.php?f=16&t=56230
    Muss ja nicht ganz so schlimm sein, aber wenn es sich um die ersten 30 sek. nach Motorstart handelt, ist das schon verdächtig.
     
  18. #16 guggnich, 20.03.2013
    guggnich

    guggnich

    Dabei seit:
    02.09.2009
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    Main-Taunus-Kreis
    Fahrzeug:
    Oci II Facelift Combi
    Kilometerstand:
    102000
    Hi,

    interessant zu lesen... Mein 1,8 TSI EZ 12/08 war auch mal in der Werkstatt wg. dieser Nockenwellenverstelleraktion 15D2-sonstwas (oder wie die heißt).

    Ist es das um was es da geht, war mir jetzt nicht ganz klar... kann aber auch dran liegen das ich bis eben tapeziert habe und irgendwie fertig bin... :D

    Meine Karre war auch vor kurzem beim Service und die haben nix gesagt... Wobei ich jetzt finde das er die ersten km anders läuft bei den Temperaturen ist irgendwie klar... kan bei mir nichts anderes klanglich hören... wirkt halt stellenweise etwas unsanft,... mal schauen wie es bei anderen Temperaturen wirkt...

    Wenn ich es richtig verstanden habe sollte ich aber dem Artikel nach in der Werkstatt nochmal den "Kettentrieb" ansprechen????

    Gruß Jürgen
     
Thema: Octavia-2 1,8 TSI beim Kaltstart - Moter stottert
Besucher kamen mit folgenden Suchen
  1. cdaa läuft unruhig

    ,
  2. kaltstart lmm

    ,
  3. kaltstart skoda octavia 1.8 tsi

    ,
  4. unrunder lauf start skoda octavia 1.8 tsi,
  5. octavia 1.8 tsi kaltstart 3 sekunden ,
  6. tsi stottert beim kaltstart,
  7. skoda superb 1.8 katalysator probleme,
  8. 1.8tsi cdaa Kaltstart unrund,
  9. TSI Motor Stottert,
  10. Skoda oktavia stottert beim kaltstart,
  11. skoda octavia tsi kaltstart,
  12. skoda tsi 2.0 kaltstart,
  13. skoda superb 1 9 tdi kaltstart,
  14. skoda motor cdaa kaltlauf,
  15. 1 8tsi zündspüle prüfen,
  16. unruhiger lerlauf bei kaltstart 1 8 tfsi ?,
  17. octavia 1.8 tsi luftmassenmesser,
  18. 1 8 tsi luftmassen
Die Seite wird geladen...

Octavia-2 1,8 TSI beim Kaltstart - Moter stottert - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Privatverkauf Verkaufe meinen Octavia 1Z FL 1.8 TSI

    Verkaufe meinen Octavia 1Z FL 1.8 TSI: In treue Hände abzugeben:...
  3. Sitze für den Octaiva 2 (2007) Eleganz

    Sitze für den Octaiva 2 (2007) Eleganz: Hallo aus Irland, ich habe mir im letzten Jahr (November) einen Skoda Octavia 2 (Irland Version) gekauft und es war vorher ein Taxi. Der KM Stand...
  4. Anhängerkupplung Codieren Octavia 2017

    Anhängerkupplung Codieren Octavia 2017: Bei meinem Octavia ist im STG 19 (Diagnoseinterface) die Verbauliste 69 - Anhänger nicht vorhanden. Hat jemand ein Tipp
  5. Privatverkauf Lichtmaschine 1,8 TSI

    Lichtmaschine 1,8 TSI: Verkaufe eine komplett neu überholte Lichtmaschine die eigentlich in einen Octavia mit einem 1,8 TSI motor verbaut werden sollte. Problem war dann...