Octavia 1U5 Tdi spring erst nach agressiver abreaktion wieder normal an :-o

Diskutiere Octavia 1U5 Tdi spring erst nach agressiver abreaktion wieder normal an :-o im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, heute wollte ich mit meinem Octavia 1U5 1.9 TDI 81kW AHF, wegfahren. Der wollte einfach nicht anspringen, nicht einmal ein Husten oder...

  1. #1 visulizer, 03.04.2011
    visulizer

    visulizer Guest

    Hallo,

    heute wollte ich mit meinem Octavia 1U5 1.9 TDI 81kW AHF, wegfahren.
    Der wollte einfach nicht anspringen, nicht einmal ein Husten oder ähnliches.
    Erst nachdem ich der Montagskiste eine Delle in die Türe getreten habe und die Motorhaube zugeschlagen habe dass das Emblem abgesprungen ist, ist das Ding einfach ganz normal angesprungen. Könnte es sein dass da irgendwo ein Wackelkontakt ist?
    Hat da vielleicht jemand Ahnung woran das liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Grisu512, 03.04.2011
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    657
    Zustimmungen:
    72
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia TDi 181PS, Skoda Fabia RS TDi 160PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    du hast doch nicht ernsthaft ne delle reingetreten oder?
     
  4. #3 visulizer, 03.04.2011
    visulizer

    visulizer Guest

    natürlich, aber keine große, die Kiste braucht das.
     
  5. #4 tschack, 03.04.2011
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.017
    Zustimmungen:
    547
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Dein Wagen wird durchs Stehen mehr hin als wenn du ständig damit fahren würdest... :pinch:
     
  6. #5 visulizer, 04.04.2011
    visulizer

    visulizer Guest

    Ich war am vortag auch unterwegs damit.
    Irgendwie hat anscheinend die "vorglühung" nicht funktioniert, weil die "Spirale" nicht geleuchtet hat, erst nachdem ich die motohaube zugeknallt habe.
    Ich habe was von Relais109 gelesen. Vielleicht ist das bei mir auch defekt?
     
  7. #6 Wikinger, 04.04.2011
    Wikinger

    Wikinger

    Dabei seit:
    03.04.2011
    Beiträge:
    141
    Zustimmungen:
    1
    Ort:
    Rügen
    Fahrzeug:
    Octavia Combi 1,9 TDi PD DSG
    Werkstatt/Händler:
    Autoforum Eggert Rügen
    Ich weis, der Spruch "Gewalt ist keine Lösung" klingt abgedroschen und ist es auch....

    Aber gegen Dein Auto treten?????????

    Deinem Auto ist das egal, Deiner Brieftasche nicht!

    Back to topic:

    Der Verdacht mit dem Wackelkontakt liegt natürlich nahe.

    Hat denn der Anlasser georgelt und er ist einfach nicht angesprungen, oder hat er gar nix gesagt? Das würde die Fehlersuche nämlich etwas eindämmen.

    Gruß

    Wikinger
     
  8. #7 visulizer, 04.04.2011
    visulizer

    visulizer Guest

    Jaja, der Anlasser hat gedreht, wie gesagt mir ist aufgefallen dass eben die Anzeige zum vorglühen nicht mal kurz aufgeleuchtet hat. ich habe es 4 mal probiert. Und erst nach dem zuknallen der motorhaube hat die vorglühleuchte vor dem starten geleuchtet.

    Die Geschichte meiner Sparkasse und was ich schon alles habe reparieren lassen, erspare ich mir hier.
     
  9. #8 Wikinger, 04.04.2011
    Wikinger

    Wikinger

    Dabei seit:
    03.04.2011
    Beiträge:
    141
    Zustimmungen:
    1
    Ort:
    Rügen
    Fahrzeug:
    Octavia Combi 1,9 TDi PD DSG
    Werkstatt/Händler:
    Autoforum Eggert Rügen
    Wenn mich nicht alles täuscht, hat der 4 Glühkerzen und alle auf einmal mit Kontaktproblemen kann ich mir eigentlich nicht vorstellen.

    Da tipp ich schon eher auf das Relais, oder auf die Sicherung. Beides einfach mal entfernen und wieder reinstecken.

    Wenn dann der Fehler immer noch existiert, bin ich überfragt und übergebe ans Fachpersonal.

    LG

    Wikinger
     
  10. #9 HiggiTR, 05.04.2011
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Vorglühanlage is Luxus und braucht man nicht zwingend für den Start des 1,9 TDIs. Mein Alter 1U ist mit 4 defekten Glühkerzen bei -18°c gut angesprungen. Vorglühanlage ist nur für da das er mit den ersten Moment anspringt !!!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Beegee82, 28.04.2011
    Beegee82

    Beegee82

    Dabei seit:
    06.06.2008
    Beiträge:
    210
    Zustimmungen:
    0
    Ort:
    Reichertshausen/Dresden
    Fahrzeug:
    Skoda Octavia 1u TDi
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    233000
    Lass es das Relais sein.... nicht das das noch lange so weitergeht...dann möcht ich gern mal das Auto sehen :P :D

    Da wird der Skodahändler ihn dann weiterschicken da er denkt das ist ein cinquencenco.. ;)
     
  13. #11 bierbauch, 05.05.2011
    bierbauch

    bierbauch

    Dabei seit:
    08.01.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bad Berleburg
    Fahrzeug:
    Octavia 2.0 i 85 kw Bj 2001
    Werkstatt/Händler:
    VW Günther Bad Berleburg
    Kilometerstand:
    142500
    Klarer Fall

    das Auto hat Angst ;( vor dir

    ein bischen mehr Zuneigung :love: und es geht gleich besser

    Gruß Peter
     
Thema:

Octavia 1U5 Tdi spring erst nach agressiver abreaktion wieder normal an :-o

Die Seite wird geladen...

Octavia 1U5 Tdi spring erst nach agressiver abreaktion wieder normal an :-o - Ähnliche Themen

  1. Privatverkauf LiTec LED Bremsleuchte für Octavia 2 II (1Z) Combi vFL u. FL in rauch (smoke/klar)

    LiTec LED Bremsleuchte für Octavia 2 II (1Z) Combi vFL u. FL in rauch (smoke/klar): Hallo, es ist mal wieder soweit: Ich gebe meinen Octavia II FL ab und habe ihn wieder in den Originalzustand versetzt. Biete hier an: LiTec LED...
  2. Octavia III Erfahrung mit RaceChip Ultimate 2.0 TDI DSG 150 PS

    Erfahrung mit RaceChip Ultimate 2.0 TDI DSG 150 PS: Hallo, ich habe jetzt nicht geschaut, ob es bereits einen Thread dazu gibt, also bitte verzeiht, falls dem so ist. Hier wollte ich einmal kurz...
  3. Bald Octavia 1.4 TSI

    Bald Octavia 1.4 TSI: Hallo, ich werde ab 24.1.17 einen Octavia 1.4 mit 150 PS fahren. Grund : Mein 7er Golf mit 105 PS war als Zugmaschine für meinen Weinsberg Cora...
  4. Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast

    Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast: Hier mal ein Auszug der aktuellen Bedienungsanleitung mit leichten Überraschungen für Käufer des 7-Sitzers 2.0 TDI DSG 4x4: 80 Kg Stützlast an der...
  5. Fehler Octavia III 5e

    Fehler Octavia III 5e: Hallo zusammen, habe mit meinem OBDeleven die Fehlercodes ausgelesen. Folgende Fehler wurden gefunden: Diagnoseinterface für Datenbus: Analoger...