Octavia 1U5 springt nicht an

Diskutiere Octavia 1U5 springt nicht an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...

  1. #1 dermitdemt, 14.01.2017
    Zuletzt bearbeitet: 14.01.2017
    dermitdemt

    dermitdemt

    Dabei seit:
    10.06.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo Leute,

    Mein 1U5 B. J. 2000 springt nicht mehr an.

    Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem ziehen des Zündschlüssels. Beim Zünden gibt er keinen Ton von sich. Kontrolllampen leuchten aber alle.

    Batterie ist Neu!

    Hat jemand eine Idee?
     
  2. 2crazy

    2crazy

    Dabei seit:
    05.01.2016
    Beiträge:
    4
    Zustimmungen:
    1
    Ich kenn mich hier nicht so gut aus aber ne Möglichkeit wäre dass das Zündschloss kaputt ist
     
  3. #3 dermitdemt, 17.01.2017
    dermitdemt

    dermitdemt

    Dabei seit:
    10.06.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    Danke für die Antwort.
    Das Zündschloss ist es denke ich mal nicht, da man ein deutliches "klicken" an der Seite der Armatur (dort wo die Sicherungen liegen) und im Motorraum hören kann.

    Anlasser defekt?
     
  4. #4 Jupiter, 17.01.2017
    Jupiter

    Jupiter

    Dabei seit:
    08.12.2013
    Beiträge:
    99
    Zustimmungen:
    7
    du schreibst ja nicht gerade viel über das Startverhalten.
    Dreht überhaupt der Anlasser? Dreht er müde oder normal,kräftig den Motor durch?
    Zündkontaktteil kann es schon sein,das hat ja mehrere Funktionen.
    Z.B. die Endstellung zum Starten,soll an den Anlasser,Klemme 50 Spannung anlegen.
    Wenn das nicht geschieht,geht auch kein Anlasser.
    Der Motortyp,Kennbuchstabe,Benziner-Diesel wäre auch ganz gut zu wissen.
    Wenn Licht nur einseitig geht und Radio geht nicht aus,da liegt noch einiges mehr im Argen.
    Kontrolliere auch mal Sicherungen,Masseverbindungen vorn im Motorraum.
    Jupiter.
     
  5. #5 dermitdemt, 17.01.2017
    dermitdemt

    dermitdemt

    Dabei seit:
    10.06.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    Danke für deine Antwort.

    Hab ich doch tatsächlich nicht alle Angaben gemacht.
    Ist der 2.0l Benziner AQY.

    Anlasser dreht nicht! Man hört nur ein "klicken", denke mal der Magnetschalter.
    Sicherungen hatte ich mir soweit angeschaut und sind nach Sichtprüfung in Ordnung.

    Das Massekabel scheint mir etwas verschmoddert zu sein (hoffe man sieht den Grünspan auf dem Bild).

    Beim Licht könnte es sein, das die eine Lampe kaputt ist. Das werde ich nachehr noch mal prüfen.

    Die FFB geht leider auch nicht mehr, hat er aber vllt. auch nur vergessen durch die Leere Batterie.

    Er stand jetzt eine ganze weile, falls das ausschlaggebend ist.
     

    Anhänge:

  6. #6 Jupiter, 17.01.2017
    Jupiter

    Jupiter

    Dabei seit:
    08.12.2013
    Beiträge:
    99
    Zustimmungen:
    7
    also meine erste Diagnose in diesem Fall lautet: die Starterbatterie ist leer.
    Probiere es mit Fremdstarten oder anderer,voller Batterie.
    2. prüfe die Massekabel von der Batterie - Karosserie - Motor.
    Diese dürfen auf keinen Fall oxidiert sein,zum Test, einfach ein Starterkabel von der Batterie Minus
    direkt an den Motorblock klemmen.
    Irgendwas in dieser Richtung dürfte es sein.
    Jupiter.
     
    dermitdemt gefällt das.
  7. #7 dermitdemt, 17.01.2017
    dermitdemt

    dermitdemt

    Dabei seit:
    10.06.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Die Batterie ist Neu (Samstag) und die habe ich dann geladen.
    Aber das Massekabel ist voller Grünspan. Ich werde das nachehr mal probieren mit dem Starterkabel, in der hoffnung das es nicht am Anlasser liegt:pinch:.

    Danke für deine Mühe.
     
  8. #8 dermitdemt, 18.01.2017
    dermitdemt

    dermitdemt

    Dabei seit:
    10.06.2014
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    Kleines Status-Update, haben den Wagen in die Werkstatt, 5m vom Parkplatz entfernt, gebracht.

    Dort wurde der Anlasser Diagnostiziert.
    Morgen kann ich den Wagen wieder holen.
    Ich gebe dann noch einmal Feedback.
     
Thema: Octavia 1U5 springt nicht an
Besucher kamen mit folgenden Suchen
  1. skoda octavia anlasser dreht nicht

    ,
  2. octavia anlasser dreht nicht

    ,
  3. skoda octavia combi anlasser sagt keinen ton batretie ist voll

Die Seite wird geladen...

Octavia 1U5 springt nicht an - Ähnliche Themen

  1. Octavia Scout

    Octavia Scout: So könnte der nächste Scout aussehen: [IMG] [IMG] [IMG] [IMG]...
  2. Frage zum Skoda Octavia (DCC, Fahrprofil)

    Frage zum Skoda Octavia (DCC, Fahrprofil): Guten Abend liebe Community, ich bin seit ca. 3 Wochen stolzer Besitzer eines Skoda Octavia (BJ 2018) und muss sagen, dass ich sehr zufrieden mit...
  3. Camping im Skoda Octavia

    Camping im Skoda Octavia: Hallo, wer von euch benutzt den Octavia als Camper? Ich mach das seit bald einem Jahr, hier das Video zur Einrichtung: [MEDIA] Einfach und...
  4. Dachträger Octavia IV - welcher Grundträger?

    Dachträger Octavia IV - welcher Grundträger?: Hallo zusammen, nachdem ich noch das THULE-Befestigungssystem vom A4 Avant (Bj. 2014 - hat sich aber beim neuen A4 (2015) nicht geändert) habe...
  5. Suche Suche Skoda Radio Bolero für Octavia 1Z

    Suche Skoda Radio Bolero für Octavia 1Z: Hallo Ich suche ein gut erhaltenes Bolero-Radio für meinen Octavia 1Z. Ich bevorzuge Selbstabholung (wohne in Sachsen).
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden