Octavia 1U 1,9 tdi 110 ps Motor bei Vollgas Probleme

Diskutiere Octavia 1U 1,9 tdi 110 ps Motor bei Vollgas Probleme im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallöchen zusammen, nachdem ich nun die Radlager vorne gewechselt habe, die kompletten Bremsscheiben und Beläge, ist mir aufgefallen, dass ich...

  1. #1 stefankisters, 28.06.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Hallöchen zusammen,

    nachdem ich nun die Radlager vorne gewechselt habe, die kompletten Bremsscheiben und Beläge, ist mir aufgefallen, dass ich bei Vollgas mit Mühe und Not auf 160 km/h komme (muss sagen bin sonst der gemütliche 120 Fahrer) und der Motor gerne schneller möchte, aber nicht kann.

    In meinem Octavia ist ja ein Austauschmotor drin (Turbo usw wurden vom Alten behalten), und im "Sekundentakt" mag ich behaupten spritzt der Motor Diesel ein, der Octi will, aber dann bekommt er nix mehr...

    Woran könnte dies liegen?

    Vielen Dank für Eure Mithilfe.

    Gruß Stefan
     
  2. #2 Fleder543, 28.06.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo,
    wie lange ist denn der AT Motor schon eingebaut?

    Fehlerspeicher mal auslesen lassen!
    Förderbeginn der Einspritzpumpe überprüfen, LMM überprüfen, Ladedruckregelung des Turboladers überprüfen.

    Mehr fällt mir gerade nicht ein.

    Gruß
     
  3. #3 stefankisters, 28.06.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Erstmal danke für die schnelle Antwort. Der Motor hat um die 150.000 km gelaufen (ca. 30.000 km in meinem Skoda) und wurde vor knapp nem Jahr eingebaut...

    Wenn der Motor kalt ist, und ich auf die Autobahn auffahre (hab leider nur 2 km zur A1) dann rennt die Karre wie ne Sau, aber sobald der warm ist, will er nicht mehr so richtig...
     
  4. #4 stefankisters, 28.06.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Ach so... und was davon den aufgezählten Dingen kann ich selbst machen?!
     
  5. #5 willywacken, 28.06.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Alles, mit einem Diagnosestecker, den du aber sicher nicht hast. Luftmassenmesser lässt sich testen indem du ihn mal abziehst und so fährst. Das mit dem Sekundentakt klingt ein wenig wie die wellenförmige Beschleunigung, die entsteht, wenn der LMM den Geist aufgibt, teste das mal!
    Wenn es das dann nicht ist bietet sich auch noch der LLK an, den mal durchspülen, hat bei mir auch ein wenig geholfen. Alles weitere sollte man mittels OBD prüfen, sonst wird es nur Rätselraten...
     
  6. #6 stefankisters, 28.06.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Ich werde dann mal zu meinem VAG Servicepartner und den einmal durchchecken lassen...
     
  7. #7 stefankisters, 30.06.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    So, war dann mal bei meinem Skoda Händler, und der hat einfach mal den Fehlerspeicher ausgelesen... Hat nix gefunden :-( Dafür hab ich feststellen müssen, dass der Aschenbecher (mein Vorbesitzer hat ihn entsorgt) ziemlich teuer ist, und das Birnchen auch :-(
     
  8. #8 willywacken, 01.07.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wenn der LMM defekt ist nützt Fehlerspeicher auslesen nur selten, da nur ein Ausfalls des LMM gemeldet wird, eine falshces Anzeige der Luftmasse nicht, da hilft nur mal Stecker abziehen und so fahren. Oder von nem gleichen Motor ausbauen und bei dir rein, zum testen...
     
  9. #9 stefankisters, 01.07.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Dann werde ich das mal für mein Wochenende planen :-)
     
  10. #10 stefankisters, 09.07.2010
    stefankisters

    stefankisters

    Dabei seit:
    14.03.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Remscheid
    Fahrzeug:
    Skoda Octavia 1U2 Limousine in weiß 1,9tdi (110ps)
    Kilometerstand:
    345000
    Hallo Skoda Community,

    ich habe also den LMM ausgebaut, und allen Unkenrufen zum Trotze gedacht, wenn das Ding kaputt ist, kannste ja mal ne Dose Bremsenreiniger reinsprühen und das Ding sauber machen - vielleicht hilfts ja - ansonsten kaufst Du dir nen neuen LMM.

    Gestern Abend ausgebaut, gereinigt (nein, keine ganze Dose) ne Stunde trocknen und ausdünsten lassen, wieder eingebaut, und dann direkt auf die Bahn gefahren, um mal zu sehen was geht... Ich sag nur vorher wurde ich beim Auffahren auf die Autobahn von irgendwelchen Wohnwagen überholt, jetzt hab ich ne gefühlte Beschleunigung von 0 auf 100 km/h in 5 Sekunden :-)

    Also renigen lohnt sich doch (und wenn er eh hin ist, ist es einen Versuch wert...)

    Vielen Dank für Eure Tips - es war tatsächlich der LMM

    Gruß aus Resmcheid und ein sonniges Wochenende! :D
     
Thema:

Octavia 1U 1,9 tdi 110 ps Motor bei Vollgas Probleme

Die Seite wird geladen...

Octavia 1U 1,9 tdi 110 ps Motor bei Vollgas Probleme - Ähnliche Themen

  1. O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln

    O3 RS TDI Verbrauch seit Inspektion gestiegen und Motorruckeln: Hallo, da ich keinen entsprechenden Thread gefunden habe: Mein O3 MJ17 war Anfang Januar 2018 zur 1. Inspektion mit 30.000 km. Er hatte bisher...
  2. Privatverkauf Skoda Octavia 1U Abwracker / Teilespender

    Skoda Octavia 1U Abwracker / Teilespender: Moinsen, auf Grund Alter, Laufleistung und wg. Bestellung meines Neuwagens wandert mein Octavia in den Schrott. Daher können vor Verschrottung...
  3. Update RS TDI

    Update RS TDI: Hallo zusammen, Wer von Euch hat auf dem RS schon das Update drauf, und wie sind die Erfshrungen bzw. Folgen?
  4. Octavia Schleifgeräusche - Was tun!?

    Octavia Schleifgeräusche - Was tun!?: Grüß Euch! Leider trete ich hier gleich mit einem Problem in das Forum ein. Mein Octavia 1Z5 1.9 TDI PD DPF (BLS) 4x4 hat seit schon einigen...
  5. Privatverkauf Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18

    Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18: Hallo. Verkauft wird ein neuer Satz Kompletträder. Felgen: Gemini 18 Zoll LM Felgen in Anthrazit 7,5 x 18 ET 51 Reifen: Bridgestone Potenza...