Octavia 1,9 TDI **Endlos Odyssee** Geht nach 15min aus

Diskutiere Octavia 1,9 TDI **Endlos Odyssee** Geht nach 15min aus im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Skoda Friends, als erstes: ein lautes und freundliches *HALLO* von mir als Neuling hier. Hab oft hier schon mitgelesen und immer zu faul...

  1. #1 voodoo1232, 06.08.2018
    voodoo1232

    voodoo1232

    Dabei seit:
    06.08.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Skoda Friends,

    als erstes: ein lautes und freundliches *HALLO* von mir als Neuling hier.
    Hab oft hier schon mitgelesen und immer zu faul gewesen mich zu registrieren [​IMG]
    Da ich aber nun auf dem ultimativen technischen Problem sitze und da fast schon in einer Sackgasse bin dachte ich mir ich frage euch, als Elite-Schrauber ob Ihr nicht ein Rat/Lösung wisst.

    ...Und ich lege jetzt schon das Versprechen ab...Egal ob ich meinen Octavia mit Eurer Hilfe hinkriege, oder mit anderer...oder die Karre vor Wut verkaufe oder abfackle...ich werde es zum Schluss posten....nichts ist ärgerlicher wenn man die Foren durchstöbert, auf das gleiche Problem stösst und am Ende nix von Lösung steht..

    NUN ZUM PROBLEM

    Skoda Octavia 1,9 TDI 2007 Bj. Laufleistung 230.000 TKM

    Seit drei Jahren in meinem Besitz, keine grösseren Reparaturen durchführen müssen ausser den üblichen Verschleiß-Teilen.
    Vor drei Wochen das erste Mal im Stadtverkehr, beim Heranfahren an die Ampel, Motor aus. Nanu? [​IMG]
    Versucht wieder zu starten...Zündung an....Anlasser dreht aber nix Startet....15-20 Später....Nach zweiter 10sek Anlasser-Tortur springt an.
    ...15min später und 6km weiter...das gleiche Spiel von vorne. 1 Tag Später...das gleiche.
    Dazu muss man noch hinzufügen WENN er an ist und fährt, absolut TOP.
    Nimmt Gas sofort an, stottert nicht hat die gewohnte Leistung und Drehzahl ist im Stand wie gemeisselt bei 900/min
    ...nur Sekunden vor dem Ausgehen spürt man ein *Vibrieren* *Schütteln*, Drehzahl sinkt im Stand minimal auf 800/min...und aus. (im Video gut zu sehen)
    mittlerweile kann ich die Uhr danach stellen wann er ausgeht...90 Grad Betriebstemperatur erreicht (fast immer nach 15min fahren) Vibrieren.... TADA [​IMG]

    Folgendes wurde bisher gemacht/überprüft.

    -Ausgelesen mit keinem Ergebnis
    -Luftfilter
    -Kraftstofffilter
    -LMM (Luftmengenmässer)
    -Kraftstoffpumpe ausgebaut gereinigt (war zwar sehr fruchtig sieht wieder jut aus)
    -Realais Spannungsversorgung Relais Klemme 15, 30, Kraftstoffpumpe Relais (aber alle anderen unter dem Lenkrad habe ich mittlerweile durchprobiert aus Verzweiflung)
    -viele (sichtbaren) Kabel und Steckverbindungen im Motorraum gelöst und gereinigt

    Zwei Werkstätte haben die Flagge geschmissen (Typoffen zwar also keine Skoda Partner aber immerhin) [​IMG]

    Nun bleibt ja mir nur...dieser Hilferuf hier....
    ...und natürlich der finanziell vernichtende Weg zum netten Onkel vom Skoda

    Habt Ihr eine Idee was ich noch abchecken könnte?
    Was könnte es noch sein?

    Ich danke euch schon mal jetzt und freu mich über auch den kleinsten Tip.

    PS: Anbei zwei Videos wie:
    der ausgeht....und wie....ich den nach 15 min ankriege






    Euer
    Mario
     
  2. #2 tschack, 06.08.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    10.487
    Zustimmungen:
    1.025
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Hat der schon einen DPF?
    Wieso ist da ständig ein Airbag-Fehler zu sehen?
     
  3. #3 Keks95, 06.08.2018
    Zuletzt bearbeitet: 06.08.2018
    Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    7.377
    Zustimmungen:
    1.383
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    128000
    das wischwasser is leer, das is der fehler :D hm ne mal im ernst....sollte der dpf dicht sein, sofern vorhanden, dann würde auch n fehler darüber auftauchen, zu hoher abgasgegendruck etc...
    ansonsten, gibt es eventuell irgendeine sicherung die nen haarriss haben könnte? injektoren mal per vcds messen ob alles in der toleranz liegt? naja aber komisch ist ja, das er sonst richtig gut läuft...

    Hat der Motor sonst noch was, ölverbrauch oder kühlwasserverbrauch? Marderschaden kann wohl ausgeschlossen werden.

    Sonst wäre trotzdem irgendwie ein Spritproblem ne möglichkeit...hab grad ein wenig gestöbert und ab und an über vorförderpumpe und motorsteuergerät gestolpert....letzteres würde aber ggf n fehler werfen
     
  4. #4 voodoo1232, 07.08.2018
    voodoo1232

    voodoo1232

    Dabei seit:
    06.08.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Ölverbrauch und kühlwasserverbrauch. Negativ. Vorförderpumpe wurde ausgebaut, gereinigt und überprüft. (tut ja sonst nicht stottern etc)
    Motorsteugerät? Welches denn?

    Könnte es auch das Steuergerät EDC sein?

    LG
    Mario
     
  5. #5 fireball, 07.08.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    10.226
    Zustimmungen:
    3.520
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    220022
    Irgendwie hab ich exakt die Geschichte vor ein paar Tagen von einem Kollegen gehört... Bist Du zufällig aus dem Raum Mannheim? ;)
     
  6. #6 MrSmart, 07.08.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    1.922
    Zustimmungen:
    361
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Mein erster Gedanke ging in Richtung Drehzahlsensoren aber diese scheiden erst einmal aus, da im zweiten Video zu sehen ist, dass das Steuergerät eine Drehzahl erkennt. Nun schließe ich mich der Vermutung von @Keks95 an. Dieses ist schnelle mit einer zweiten Person geprüft, man muss sich halt etwas vorbereiten. Ich würde nach dem Absterben des Motors schauen, ob am Kraftstofffilter (Zulauf) während des Startens Kraftstoff gefördert wird.
     
  7. #7 voodoo1232, 07.08.2018
    voodoo1232

    voodoo1232

    Dabei seit:
    06.08.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Moin Moin

    Negativ. Berliner :thumbsup:

    Das wäre eine Idee....und gar nicht mal soooo aufwendig...
    AGR-Ventil...Wäre das auch ne Option?

    LG
    Mario
     
  8. #8 Octavia20V, 07.08.2018
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    2.730
    Zustimmungen:
    375
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Es wäre auf alle Fälle mal eine Idee das AGR Ventil zu reinigen,nach 230.000km wird das schon ziemlich verdreckt sein,bei AGR würde er aber einen Fehler schmeißen,falls dies klemmt.

    Beim starten klingt es ja schon so als ob er keinen Kraftstoff hat und dann erst wieder entlüftet und dann anspringt.Evtl mal die Kraftstoffleitung im Motorraum verfolgen ob nicht ein Marder geknabbert hat oder ein Haarriss zu sehen ist.Der Saugschlauch an der Tandempumpe ist ja aus Gummi und nur mit einer Klemmschelle befestigt,mal schauen ob der richtig fest sitzt.Als die Pumpe ausgebaut und gereinigt wurde,wurde die auch gleich neu abgedichtet?
     
  9. #9 voodoo1232, 07.08.2018
    voodoo1232

    voodoo1232

    Dabei seit:
    06.08.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Moin Moin,

    also um ehrlich zu sein...Nein...Beim Einbau haben wa kein neuen Dichtungssatz verwendet...aber wäre der Fehler jedes mal so periodisch und genau 15min Später bzw. nach erreichen von 90Grad des Motors wenn die Kraftstoffleitung undicht wäre?
    Irgendwie kommt es mir vor als wäre der Fehler auch von Temperatur des Motors abhängen...vielleicht dehnt sich irgend etwas aus....läuft etwas heiss...
    Wie Warm/Heiss darf eigentlich so ein Relais Werden? (Spreche da von Spannungsversorgungsrelais und zwar der kleinere..Klemme 30 glaub...

    LG Mario

    Ps: Glaub ich geh jetzt nach unten und baue die Pumpe aus um nochmals alles abchecken....
     
  10. #10 Octavia20V, 07.08.2018
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    2.730
    Zustimmungen:
    375
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja man kann nun mal nirgends reingucken und der Fehler steckt manchmal im Detail.Wenn sich etwas ausdehnt und dann dadurch Luft gezogen wird und durch das abkühlen nach 15 Minuten wieder zusammengezogen ist,ist die undichtigkeit wieder behoben,fürs Erste.Es sind nur Ansätze und Ideen wo man mal schauen könnte.

    Mit dem Dichtsatz der Pumpe,mir schwirrt da was im Kopf rum,das da eine Dichtung gerne mal nen Riss hatte,da gabs dann aber glaube eher Probleme mit dem Motorlauf.Was vielleicht noch ein Ansatz wäre,aber nicht ganz dem Fehlerbild entspricht,der Kabelstrang im Zylinderkopf zu den PDE´s.
     
  11. #11 voodoo1232, 07.08.2018
    voodoo1232

    voodoo1232

    Dabei seit:
    06.08.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Nabend schööön, :rolleyes:

    als erstes, @Octavia20V...bin für sämtliche Art von Ansätzen und Ideen dankbar und das macht ja auch Sinn wenn man darüber diskutiert vielleicht kommt man ja so auf die richtige Spur...

    Also momentaner Stand.,,,Nach wie vor das gleiche. Habe die Pumpe nochmals überprüft. Nach dem er ausgegangen ist pumpt die dennoch Treibstoff also daran (danke ich) kann es nicht liegen. Keinerlei Spur von Leck, Undichten Schläuchen....aaaaaber was anderes...

    Ich Habe alle Sicherungen und Relais mir nochmals angeschaut und das Relais Klemme30 mit der 449 wird unglaublich Heiss (alle anderen nicht) und es sind auch 2 andere Sicherungen durch gebrannt gewiss und eines davon...
    Relais 27 Relais für Kraftstoffvorlauf 8o
    ...voller Vorfreude losgefahren...10min später beim linksabbiegen :huh::thumbdown:X(
    der Fehler bleibt...die Sicherung ist noch heil...Relais Klemme 30 wird dennoch heiss...
    .-...ob es daran liegt dass das Relais so heiss wird und dann die Spannungsversorgung gekappt wird weil das Relais nicht mehr schaltet????(

    BIN FÜR JEDE HILFE DANKBAR!!!!
     
  12. #12 MrSmart, 07.08.2018
    Zuletzt bearbeitet: 07.08.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    1.922
    Zustimmungen:
    361
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Das hört sich sehr stark nach Übergangswiderstand an. Das Relais wird heiß, der Widerstand wird größer und der Kontakt bricht ab.

    Was passiert, wenn Du eine Steckbrücke statt dem Relais 449 verwendest?
     
  13. #13 Citigo RS, 07.08.2018
    Citigo RS

    Citigo RS

    Dabei seit:
    03.12.2014
    Beiträge:
    693
    Zustimmungen:
    230
    Temperatursensor G62 (den Grünen) mal auf plausible Werte prüfen.
    Weiterhin nach dem Absterben des Motors mal aus dem Auto springen und den Tankdeckel öffnen - wenn es zischt weißt du bescheid.
    Persönlich würde ich auf ein Tankentlüftungsproblem tippen...
     
  14. #14 Octavia20V, 07.08.2018
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    2.730
    Zustimmungen:
    375
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja sage mal so,ist ja das kleinste Problem mal ein neues Relais reinzustecken(beim Schrott oder bekanntenkreis mal eins borgen) und mal zu testen.
     
  15. #15 Grisu512, 10.08.2018
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    1.369
    Zustimmungen:
    306
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    Du sagtest du kannst genau sagen wann der Motor ausgeht. Schau mal wenn es soweit ist, ob die Abstellklappe zumacht.
     
  16. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    3.016
    Zustimmungen:
    779
    Ort:
    im hohen Norden
    Fahrzeug:
    F III Combi TDI CZ-Import
    Werkstatt/Händler:
    Wartung: VW AH / gekauft bei europemobile
    Kilometerstand:
    95000
    sehe ich auch so, entweder Entlüftung,
    oder
    irgendwann mal mit Bio-Diesel betankt?
     
  17. #17 mrbabble2004, 10.08.2018
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    4.096
    Zustimmungen:
    910
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    200
    Mal in die Richtung Nockenwellensensor Oder Kurbelwellensensor gedacht? Wobei die eigentlich einen Fehler hinterlegen müssten...


    Mit freundlichen Grüßen
     
Thema: Octavia 1,9 TDI **Endlos Odyssee** Geht nach 15min aus
Besucher kamen mit folgenden Suchen
  1. vw diesel stottert

Die Seite wird geladen...

Octavia 1,9 TDI **Endlos Odyssee** Geht nach 15min aus - Ähnliche Themen

  1. Octavia 2.0 TDI RS 4x4 Drosselklappenposition

    Octavia 2.0 TDI RS 4x4 Drosselklappenposition: Guten Abend Allerseits, würde bei meinem Octavia gerne mal die Drosselklappe reinigen. Hat das schon mal jemand bei diesem Motor gemacht? Wo...
  2. Privatverkauf ACC Lenkstockhebel für Superb 3, Octavia 3

    ACC Lenkstockhebel für Superb 3, Octavia 3: Verkaufe hier einen Lenkstockhebel (neu!) zur Nachrüstung von ACC bei Skoda Superb 3 (egal ob Benziner oder Diesel). Natürlich mit Garantie von...
  3. Erfahrungen chiptuning Octavia RS 5E

    Erfahrungen chiptuning Octavia RS 5E: Hi Leute, ich wollte mal rumfragen wer sein Occti gechippt hat und wo. Suche einen guten Tuner in der Umgebung KA/ Stuttgart wo nicht so...
  4. Skoda Superb 3T 2.0 TDI BJ.11 Standheizungsdefekt

    Skoda Superb 3T 2.0 TDI BJ.11 Standheizungsdefekt: Hallo liebe Skoda-Gemeinde, lange ist mein Wagen ohne Probleme gelaufen, abgesehen von Feindkontakten mit einem LKW auf einen Parkplatz und einem...
  5. Octavia Scout 2,0 D 184PS DSG was ist zu beachten

    Octavia Scout 2,0 D 184PS DSG was ist zu beachten: Hallo Gemeinde, ich bräuchte mal Eurer unbegrenztes Wissen und Eure Meinungen. Ich interessiere mich im Moment für das oben genannte Fzg Bj 2015,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden