Octavia 1,4 TSI Leerlaufgeräusche

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von taunusloewe, 05.02.2012.

  1. #1 taunusloewe, 05.02.2012
    taunusloewe

    taunusloewe

    Dabei seit:
    11.10.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Skoda Octavia Combi, Skoda Roomster, Ford Ka
    Hallo,
    vielleicht hat einer einen Tipp was das genau sein könnte ?
    Seit 4 Tagen macht mein Octavia 1,4 TSI im Standgas komische Geräusche,
    ein lautes Vibrieren/Rattern aus dem Motorblock.
    Das Geräsuch tritt immer nur im Standgas auf, egal ob Kupplung gedrückt oder nicht,
    somit schliesse ich ein Kupplungsschaden aus, erhöhe ich das Standgas auf 900 oder
    mehr Umdrehungen/Min. geht es sofort weg.
    Auch während der Fahrt beim Schalten etc. ist nichts, nur im Standgas.
    Was könnte dies sein, vermute die Steuerkette und der Spanner ,
    das Auto hat aber erst 30.000 runter und ist 2,5 Jahre alt ?
    Zum Glück besitze ich eine Lifetimegarantie für das 3 und 4 Jahr.
    Anbei zwei Videos vom Geräusch.

    Geräusch im Cockpit
    http://youtu.be/lIRjFSXWJ7o
    Geräusch im Motor
    http://youtu.be/13ReV18u7og

    Danke im voraus .
    gruesse
    taunusloewe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lmeier

    lmeier

    Dabei seit:
    09.11.2011
    Beiträge:
    380
    Zustimmungen:
    1
    Ort:
    Münsterland
    Fahrzeug:
    Octavia III RS TSI / Fabia II Monte Carlo 1.2 TSI 105PS
    Werkstatt/Händler:
    Auto Krause
    Dann ab zum Freundlichen und die sollen sich damit rumplagen ! Klingt für mich aber irgendwie eher so, als wenn etwas lose wäre etc. Das erklärt aber natürlich nicht (und das ist das eigentlich mysteriöse) warum es dann ab 900 Umdrehungen wieder weg ist. Daher würde ich damit Skoda nerven.
     
  4. #3 HiggiTR, 05.02.2012
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Klingt wie Steuerkette oder Einspritzventil !! Bin mal gespannt was raus kommt !!
     
  5. #4 Octavia-Patrick, 06.02.2012
    Octavia-Patrick

    Octavia-Patrick

    Dabei seit:
    02.08.2011
    Beiträge:
    709
    Zustimmungen:
    0
    Ort:
    St.Wendel
    Fahrzeug:
    Skoda Octavia Kombi Family 1.8 TSi 152PS 14500Km Fabia Kombi Family,Style Edition , 1.4 MPI 86 PS LPG 20000Km
    Werkstatt/Händler:
    Skoda Jenal Schmelz
    Kilometerstand:
    15000
    Ich tippe auf den Spanner für die Steuerkette,aber ab in die Werkstatt.
     
  6. #5 taunusloewe, 06.02.2012
    taunusloewe

    taunusloewe

    Dabei seit:
    11.10.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Skoda Octavia Combi, Skoda Roomster, Ford Ka
    Danke erstmal für die Antworten.
    Am Donnerstag geht er in die Werkstatt , werde das Ergebnis hier Posten .
    grüesse aus dem Taunus
     
  7. #6 taunusloewe, 10.02.2012
    taunusloewe

    taunusloewe

    Dabei seit:
    11.10.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Skoda Octavia Combi, Skoda Roomster, Ford Ka
    So , zurück vom :D . Die Überprüfung ergab Steuerkette ok, Nockenwelle ok. Das Nageln
    wäre
    eine typische Macke des TSI und läge an den Einspritzdüsen und dagegen
    könnte man rein garnichts machen. Das ins Cockpit strahlende Geräusch
    ist weg , eine defekte Halterung des Spritschlauchs unter der
    Beifahrerseite war schuld und wurde instandgesetzt. Kosten 32 EUR,
    leider ging dies nicht über die LiftimeGarantie.
    Gruesse an alle Skodafahrer

    Unten etwas aus dem Motortalk Forum zu dem Thema :

    •Hi Skoda Liebhaber,
    habe
    ein Problem, nehme immer ein klapperndes Geräusch vorne rechts im
    Motoraum war, wenn ich geradean der Ampel stehe hört man es gut. Später
    beim fahren ist nichts bzw wenn der Wagen warm gefahren ist, ist das
    Geräusch auch nicht mehr da. Bin deswegen schon beim Vertragsh. gewesen
    der hat den Krafstofffilter gewechselt, weil er meint das dieses Problem
    auch beim Yeti gewesen sein sollte. Das Geräusch ist immer noch da.
    Wüsste jemand von euch was das noch sein könnte?.


    Meinst,

    also habe mal selber heute nachgeschaut, also ich denke das es von der
    Kraftstoffleitung kommt. Wenn man diese fest hält ist es im innenraum
    ganz ruhig. Die rattert auch ganz schön.

    Und jetzt habe ich noch
    ein zweites Problem, mein Auto ist im Drehzahlbereich normalerweise
    beim starten so bei 800-900 U/min jetzt ab und an mal über 1000-1100 und
    merke auch eine unwucht im motor. könnt das steuergerät ein weg
    haben???

    Octavia 2010: hatte selbes Problem schon an meheren
    Konzernfahrzeugen. Ursache: die Kraftstoffleitungen klappern in der
    Durchführung im Längsträger .

    Lösung: im Längsträger ist etwa 20
    cm hinter der Biegung am Bodenblech eine öffnung. Durch diese schön
    Schaumstoff zwischen die Leitungen stecken.

    Ist zwar nicht die eleganteste Lösung aber es hilft.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Oberberger, 10.02.2012
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Schaumstoff im Längsträger....da kann sich dann die Feuchtigkeit wenigstens richtig sammeln und gammeln.....professionelle Idee, kann man nicht anders sagen.
     
  10. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Gibt ja auch andere elastische Materiale, die absolut kein Wasser aufnehmen, die gewünschte Funktion aber durchaus erfüllen können.
     
Thema: Octavia 1,4 TSI Leerlaufgeräusche
Besucher kamen mit folgenden Suchen
  1. nageln tsi leerlauf kraftstoffleitung skoda innenraum

    ,
  2. skoda nagelndes geräusch leeerlauf tsi kraftstoffleitung

    ,
  3. lautes klackern tsi leerlauf

    ,
  4. octavia 1.4 tsi benzinleitung klappert,
  5. schnarchendes geräusch im cockpit bereich octavia,
  6. leerlaufgeräusch kupplung tsi,
  7. 1.4 tsi klackern beifahrerseite,
  8. skoda octavia 1.4 tsi leerlauf geräusche,
  9. octavia tsi benzinleitung,
  10. 1.4 tsi rasselt im leerlauf
Die Seite wird geladen...

Octavia 1,4 TSI Leerlaufgeräusche - Ähnliche Themen

  1. Kodiaq als 180 PS TSI oder 190 PS Diesel

    Kodiaq als 180 PS TSI oder 190 PS Diesel: Bin gerade in der finalen Entscheidung zum Kodiaqkauf. Bin mir aber noch nicht sicher,ob es der 180 PS TSI oder der 190 PS TDI jeweils als Style...
  2. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  3. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...
  4. Skoda Octavia mit 225/40 R18 möglich???

    Skoda Octavia mit 225/40 R18 möglich???: Hallo Leute werde mir dem nächst einen Skoda Octavia kaufen Skoda Octavia 1U 1,9 SLX TDI Bj99 ich habe original Felgen von Audi im besitz...
  5. Original 18 Zoll Alufelgen Neptune auf Octavia 3

    Original 18 Zoll Alufelgen Neptune auf Octavia 3: Hallo zusammen, hat jemand hier einen O3 und die Neprune Felgen vom O2 montiert? Soll ohne Abnahme passen da von den Daten identisch mit den...