obere Getriebeaufhängung immer wieder defekt

Diskutiere obere Getriebeaufhängung immer wieder defekt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, an meinem RS EZ:10/03 ist die obere Getriebeaufhängung immer wieder defekt. Nach 4000 - 5000 Km beginnt es mit einem Klappergeräusch vorn...

  1. KaiE

    KaiE

    Dabei seit:
    08.10.2003
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    12000
    Hallo,

    an meinem RS EZ:10/03 ist die obere Getriebeaufhängung immer wieder defekt. Nach 4000 - 5000 Km beginnt es mit einem Klappergeräusch vorn links. Dieses wird immer lauter, bis es plötzlich weg ist. Allerdings bemerkt man es dann beim Anfahren bzw. beim Gangwechsel (erster bis dritter), indem es einen ruck gibt (und ja ich kann mit der Kupplung umgehen :-) ). Wenn es ruckt sind ca. 20.000 Km vergangen und ich kann mal wieder zum wechseln der Aufhängung zum Freundlichen. Drei Aufhängungen sind nun schon gestorben und in den nächsten Wochen kommt die vierte rein, aber so kann es ja nicht weitergehen. Der Freundliche weis angeblich nicht woran es liegt und auch Skoda soll da keine Idee haben. Meine Garantie läuft im nächsten Monat aus und ich habe keine Lust den Wechsel dann selbst zu bezahlen. Hat jemand von euch eine Idee woran es liegen kann das die obere Getriebeaufhängung immer wieder ausschlägt?

    Mit freundlichen Grüßen
    Kai
     
  2. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.672
    Zustimmungen:
    162
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Grüß Dich!

    Der Motor des Fabias neigt dazu, stark zu kippen, allerdings weiss ich es nur vom Fabia TDI 100PS sicher. Da hatte es mancher Neuwagen schon, wenn man da ruckartig von Gas ging oder aufs Gas trat, gab es einen üblen Ruck durch die jeweilige Kippbewegung des Motors.
    Vermutliche Ursache hier eine zu schwache (oder gar nicht vorhandene) Schleppmomentregelung, die die Kraft langsam auf/abbauen soll.

    Aussage der Werkstatt damals: "Das ist eben so, der starke Motor in dem kleinen Auto....." - naja, mir war`s egal, war ja nur ein Kundendienstersatzfahrzeug.

    Es wäre allerdings (wenn auch unwahrscheinlich) möglich, daß der Motor nicht genau justiert eingebaut ist und sozusagen etwas "schief" sitzt und somit das Lager unter Spannung steht und daher vorzeitig verschleisst. Das ist zumindest mein Denkansatz. An Materialschwäche kann es ja nach diversen Austauschteilen kaum liegen.

    Übrigens musste mein Getriebelager am Octavia nach 160 000km auch ausgetauscht werden - bei diesem km - Stand sicher unter Normalverschleiss zu verbuchen - obwohl man mir sagte, daß dieser Fehler äußerst selten ist bei Octi!
    Bei mir gab es bei Kurvenfahrt und gleichzeitigem apruten Lastwechsel immer ein komisches "KLAAACK" - Geräusch .

    Gruß Michal
     
  3. R2D2

    R2D2 Guest

    Also wenn ständig ein und dasselbe Ager kaputt geht, würde ich die restlichen auch mal genauer unter die Lupe nehem. Wenn die auch schon nicht mehr gut bzw. defekt sind, kann das ja zu dem starken Verschleiß des einen führen. Ansonsten kann man auch mal suchen, ob es nicht verstärkte Tuningteile gibt.
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.672
    Zustimmungen:
    162
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Vielleicht sind 130 PS in Verbindung mit dem ungeheuren Drehmoment doch ein bissel viel für den Fabia?

    Ist nur so ein Gedanke, ohne jemandem seinen Spass verderben zu wollen ! :prost:

    Michal
     
  5. KaiE

    KaiE

    Dabei seit:
    08.10.2003
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    12000
    Also ich glaube nicht das es an den 130 PS liegt. Ein Kumpel von mir hat mit seinem RS 30.000Km gefahren und da ist nichts.

    Mich würde mal Interessieren ob andere RS Fahrer auch das Problem haben?
     
Thema:

obere Getriebeaufhängung immer wieder defekt

Die Seite wird geladen...

obere Getriebeaufhängung immer wieder defekt - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...