obere Getriebeaufhängung immer wieder defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von KaiE, 07.09.2005.

  1. KaiE

    KaiE

    Dabei seit:
    08.10.2003
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    12000
    Hallo,

    an meinem RS EZ:10/03 ist die obere Getriebeaufhängung immer wieder defekt. Nach 4000 - 5000 Km beginnt es mit einem Klappergeräusch vorn links. Dieses wird immer lauter, bis es plötzlich weg ist. Allerdings bemerkt man es dann beim Anfahren bzw. beim Gangwechsel (erster bis dritter), indem es einen ruck gibt (und ja ich kann mit der Kupplung umgehen :-) ). Wenn es ruckt sind ca. 20.000 Km vergangen und ich kann mal wieder zum wechseln der Aufhängung zum Freundlichen. Drei Aufhängungen sind nun schon gestorben und in den nächsten Wochen kommt die vierte rein, aber so kann es ja nicht weitergehen. Der Freundliche weis angeblich nicht woran es liegt und auch Skoda soll da keine Idee haben. Meine Garantie läuft im nächsten Monat aus und ich habe keine Lust den Wechsel dann selbst zu bezahlen. Hat jemand von euch eine Idee woran es liegen kann das die obere Getriebeaufhängung immer wieder ausschlägt?

    Mit freundlichen Grüßen
    Kai
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Grüß Dich!

    Der Motor des Fabias neigt dazu, stark zu kippen, allerdings weiss ich es nur vom Fabia TDI 100PS sicher. Da hatte es mancher Neuwagen schon, wenn man da ruckartig von Gas ging oder aufs Gas trat, gab es einen üblen Ruck durch die jeweilige Kippbewegung des Motors.
    Vermutliche Ursache hier eine zu schwache (oder gar nicht vorhandene) Schleppmomentregelung, die die Kraft langsam auf/abbauen soll.

    Aussage der Werkstatt damals: "Das ist eben so, der starke Motor in dem kleinen Auto....." - naja, mir war`s egal, war ja nur ein Kundendienstersatzfahrzeug.

    Es wäre allerdings (wenn auch unwahrscheinlich) möglich, daß der Motor nicht genau justiert eingebaut ist und sozusagen etwas "schief" sitzt und somit das Lager unter Spannung steht und daher vorzeitig verschleisst. Das ist zumindest mein Denkansatz. An Materialschwäche kann es ja nach diversen Austauschteilen kaum liegen.

    Übrigens musste mein Getriebelager am Octavia nach 160 000km auch ausgetauscht werden - bei diesem km - Stand sicher unter Normalverschleiss zu verbuchen - obwohl man mir sagte, daß dieser Fehler äußerst selten ist bei Octi!
    Bei mir gab es bei Kurvenfahrt und gleichzeitigem apruten Lastwechsel immer ein komisches "KLAAACK" - Geräusch .

    Gruß Michal
     
  4. R2D2

    R2D2 Guest

    Also wenn ständig ein und dasselbe Ager kaputt geht, würde ich die restlichen auch mal genauer unter die Lupe nehem. Wenn die auch schon nicht mehr gut bzw. defekt sind, kann das ja zu dem starken Verschleiß des einen führen. Ansonsten kann man auch mal suchen, ob es nicht verstärkte Tuningteile gibt.
     
  5. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Vielleicht sind 130 PS in Verbindung mit dem ungeheuren Drehmoment doch ein bissel viel für den Fabia?

    Ist nur so ein Gedanke, ohne jemandem seinen Spass verderben zu wollen ! :prost:

    Michal
     
  6. KaiE

    KaiE

    Dabei seit:
    08.10.2003
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    12000
    Also ich glaube nicht das es an den 130 PS liegt. Ein Kumpel von mir hat mit seinem RS 30.000Km gefahren und da ist nichts.

    Mich würde mal Interessieren ob andere RS Fahrer auch das Problem haben?
     
Thema:

obere Getriebeaufhängung immer wieder defekt

Die Seite wird geladen...

obere Getriebeaufhängung immer wieder defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...