O2 TDI geht nach Kaltstart wieder aus, danach Neustart schwierig

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Nieno38, 23.09.2010.

  1. #1 Nieno38, 23.09.2010
    Nieno38

    Nieno38

    Dabei seit:
    23.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 1.9 TDI DSG
    Werkstatt/Händler:
    Auto-Forum Neumünster
    Kilometerstand:
    69000
    Hallo zusammen,

    bevor ich zu meinem Problem komme, will ich mich kurz vorstellen. Ich bin 38 Jahre alt und wohne in der Nähe von Kiel. Zur Zeit fahre ich meinen 3. Octavia (O2L, 1.9 TDI DSG). Der neue (O2C Elegance, 1.4TSI DSG) wurde am letzten Freitag an den Spediteur übergeben und müßte in den nächsten Tagen bei mir sein. :thumbsup:

    Aber der alte (erst knapp 70.000 km auf der Uhr) macht zum Schluß noch Probleme. Wenn ich ihn morgens (kalt) starte, geht er ganz kurz an. Der Drehzahlmesser geht auch auf so ca. 1000 Umdrehungen. Dann geht er schlagartig wieder aus. Um ihn dann wieder zu starten, muss ich bis zu einer halben Minute den Anlasser leiern lassen. Dann spielt er wieder mit und funktioniert für den Rest des Tages ganz prächtig.

    Die Skoda-Werkstatt hat schon die Glühkerzen gewechselt, einen neuen Anlasser und eine neue Batterie eingebaut. Wirklich geholfen hat das leider nicht. Wenn man die Fehler ausliest, bekommt man haufenweise Unterspannungsprobleme in diversen Baugruppen. Ich bin mit der Werkstatt sonst sehr zufrieden. Diesmal ist es aber wie verhext.

    Hat jemand so ein Problem auch schon mal gehabt oder eine Idee, was es sein könnte?

    Viele Grüße
    Nieno38
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gonzomat.at, 24.09.2010
    gonzomat.at

    gonzomat.at

    Dabei seit:
    12.07.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Hab das gleiche Problem mit meinem 2,0 dti DSG 140 PS.

    Wurden schon Glühstifte und Batterie getauscht ohne Erfolg - letzte Vermutung war Zylinderkopfdichtung oder Zylinderkopf, dadurch Wassereintritt in den Motorraum und dadurch schlechter Kaltstart, bis das Wasser verdampft ist.

    Habe aber keinen Kühlwasserverlust, kein Öl im Wasser, kein Wasser im Öl und auch keinen weißen Rauch beim Starten.

    LG Mario
     
  4. Sebb79

    Sebb79

    Dabei seit:
    26.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1Z5 BJ. 2009 1,4 TSI 90KW
    Hi,
    eine andere Idee wäre einmal die Lichtmaschine zu überprüfen, ob die noch genügend Ladespannung bringt um die Batterie richtig zu laden bzw. das Bordnetz mit genügend Strom zu versorgen (wenn viele Verbraucher eingeschalten sind).
    Ein Hinweis dafür wäre die Anhebung der Leerlaufdrehzahl auf ca. 1000 U/min, denn das Bordnetz- SG überwacht die Batteriespannung, wenn diese zu niedrig ist wird die Drehzahl angehoben um die Batterie stärker zu laden.

    Würde ich mal prüfen... :rolleyes:
     
  5. #4 Nieno38, 30.09.2010
    Nieno38

    Nieno38

    Dabei seit:
    23.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 1.9 TDI DSG
    Werkstatt/Händler:
    Auto-Forum Neumünster
    Kilometerstand:
    69000
    Danke für die Hinweise. Ich werde die mal so an den Werkstattmeister weitergeben. Vielleicht hilft es. Seit vorgestern springt der "Alte" auch wieder ordentlich an, trotz nur 6 oder 7 Grad am Morgen. Keine Ahnung, warum das nun wieder so ist. Sollte es etwa doch daran liegen, dass ich seit etwa 1000 km nur noch Shell V-Power Diesel fahre?

    Aber ist jetzt auch fast egal. Der "Neue" ist beim Händler. Gestern angekommen. Jetzt noch Zulassung, hübsch machen, Winterräder dran, Scheiben hinten tönen (richtig schön dunkel) und am Mittwoch kann ich ihn holen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

O2 TDI geht nach Kaltstart wieder aus, danach Neustart schwierig

Die Seite wird geladen...

O2 TDI geht nach Kaltstart wieder aus, danach Neustart schwierig - Ähnliche Themen

  1. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  2. Privatverkauf Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung)

    Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung): Hallo Leute, habe soeben mit der Bank telefoniert um meine Auslöse zu erfragen. Verkaufe meinen Oci wegen einer Neuanschaffung per sofort. Er hat...
  3. Octavia RS TDI VFL 2007 BMN

    Octavia RS TDI VFL 2007 BMN: Guten Morgen Kann ich bei meinem BMN auch Teile ´von anderen Hersteller des Konzerns nehmen? Bei mir das Saugrohr wohl Defekt. MfG Sascha
  4. Neuvorstellung...dtmracer111 Octavia RS TDI

    Neuvorstellung...dtmracer111 Octavia RS TDI: Hallo mein Name ist Sascha Wohne in Timmenrode / Harz. Seit 13.2.15 bin ich Besitzer eines Skoda Octavia RS TDI Kombi. Bj.2/07 Ich Musste mich...
  5. Kofferraum geht nicht zu

    Kofferraum geht nicht zu: Hallo, habe da ein Problem an meinem Superb 3T von 2010 2,0TDI und zwar das die Zuziehhilfe vom Kofferraum nicht mehr funktioniert. Momentan...