O1 4x4 bricht aus , Tankanzeige fehlerhaft und Lüftungsproblem

Diskutiere O1 4x4 bricht aus , Tankanzeige fehlerhaft und Lüftungsproblem im Skoda Octavia I Forum Forum im Bereich Skoda Forum; KFZ: O1 Kombi 4x4 1.9 TDI PD 74KW BJ 11.2000 Motor ATD gekauft 01.01.2019 Hallo und erstmal vielen Dank an euch, durch mitlesen konnte ich schon...

  1. #1 oskar1402, 01.02.2019
    Zuletzt bearbeitet: 01.02.2019
    oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    KFZ: O1 Kombi 4x4 1.9 TDI PD 74KW BJ 11.2000 Motor ATD gekauft 01.01.2019

    Hallo und erstmal vielen Dank an euch, durch mitlesen konnte ich schon ein paar Sachen selbst erledigen.
    Rückfahrscheinwerfer und PDC ohne Funktion > Kabelbruch am Stecker Getriebeschalter> geht wieder.
    Wurde nicht warm> Thermostat gewechselt > geht wieder.
    Springt nach einem Tag Standzeit nur sehr schlecht an (Luft gezogen) > Tandempumpe neu abgedichtet > geht wieder.
    Turbo steigt auf der AB an Bergen aus (Notlauf) > VTG fest > wird versucht wieder gangbar zu bekommen sonst neuer Lader …

    Jetzt zu den 3 Fehlern die leider noch vorhanden sind:

    1: Das schlimmste gleich zuerst, kam Samstag aus Frankreich vom Snowboarden, nach 1658km, 30 km vor zu Hause bricht bei 120kmh das Heck aus und lässt sich auch nur mit größter Mühe wieder einfangen, dann runtergeschlingert bis auf 0kmh??? Ich raus Reifen/Räder checken> alle 4 in Ordnung (die beiden hinteren nur noch 3mm aber heil) > alles fest > kein Spiel> nix gebrochen oder gerissen (Spur etc.)...? Fahrbahn NICHT glatt!
    Versucht langsam mit 25-30kmh weiterzufahren, wie soll ichs beschreiben, am besten passt: fühlte sich an wie damals mit ner riesen 8 im Fahrrad hinten wenn einem alle paar Meter das Heck versetzt wird? Weiterfahrt nicht möglich> ADAC gerufen> Keine Fehler gespeichert >abgeschleppt (auf Transporter) zu meiner Werkstatt> Sonntag wollte ich die Sachen umladen und dachte, ich probiere nochmal> Fehler weg fährt wieder normal> also mit nach Hause > Montag zur Arbeit wollte er das auch noch mal kurz machen, danach wieder Ruhe....
    Was kann das sein, ist ja Brand gefährlich!
    Nach der Aktion fiel mir ein, dass er das vor 2 Wochen schon mal (aber nur ganz kurz 0,5sek) gemacht hat, dachte dort aber es war eine Unebenheit in der Fahrbahn.
    ESP hat meiner noch nicht.
    Allrad geht...
    Kann das EDS oder die Haldex sowas verursachen?
    Hätte ja auf Raddrehzahl /ABS Sensor getippt aber dann wäre doch ein Fahler abgelegt oder?
    Dienstag geht er in die Werkstatt (ne freie) dann wird alles mechanische gecheckt, wird aber was anderes sein...

    2: Im Stand pustet er mir nur kalte Luft.
    Wenn ich Ihn starte und im Stand warmlaufen lasse geht es normal, dann kommt nach ner Ewigkeit auch warme Luft.
    Wenn die Temp. aber 90° hat und ich fahre, funktioniert es nur noch bis zum nächsten Stopp (Ampel etc.) sobald ich stehe geht sofort die Temp runter und wird auch nicht wieder warm, egal ob auf Automatik Econ oder Manuell erst wenn ich weiterfahre kommt sofort wieder heiße Luft.
    Komisch ist, ich kann ihn austricksen, wenn ich stehe (Motor 90° Heizung HI) und es kommt nur kalte Luft trete ich die Drehzahl im Leerlauf kurz mal auf 4000, dann kommt plötzlich heiße Luft und die bleibt dann auch, allerdings nur bis zum nächsten Stand , dann wieder kalt oder einmal die Drehzahl hochjagen..
    Es scheint aber auch keine ganz kalte Luft zu kommen, wenn ich auf 18 oder lo stelle bleibt die Luft immer noch lauwarm nicht mal Umgebungstemp von außen.
    Meine erste Vermutung Wasserpumpe war es nicht , wurde mit ZR vorm Urlaub gemacht, ohne Änderung.
    Wärmetauscher habe ich gespült > alles frei kein Dreck drin..
    Wenn irgendeine Klappe hängt, warum geht die dann plötzlich wenn ich kurz gas gebe?

    3 Ist mir eigentlich gar nicht so wichtig, aber wenn wir schon dabei sind :
    Die Tankanzeige spinnt bzw geht nicht richtig.
    Zeigt nach dem Volltanken nicht voll an, sondern nur 85 %, mal mehr mal weniger, nen Tag später dann doch voll usw.
    hatte auch schon das der Tank beim fahren voller geworden ist....
    Richtig voll gemacht habe ich immer (ja auch mit diesem komischen Entlüftungsschalter im Stutzen)
    So schwankt natürlich auch die Restreichweite bei gleicher Fahrweise von 500km-960km nervt schon bissi...
    Hatte mal einen "Fehler KI", wurde gelöscht und kam nicht wieder, nur so als Info
    Rest vom KI geht Störungsfrei.

    Bin für alle Tipps dankbar , insbesondere zu 1 da Sicherheitsrelevant.

    MFG
     
  2. #2 Alpenboss64, 01.02.2019
    Alpenboss64

    Alpenboss64

    Dabei seit:
    20.02.2015
    Beiträge:
    35
    Zustimmungen:
    2
    Ort:
    Weilheim
    Fahrzeug:
    Superb TDI 4x4 DSG
    Kilometerstand:
    110000
    Servus,
    der Octavia 1 4 x 4 hat zwei getrennte Tanks verbaut.Das die Tankanzeige nicht richtig funktuniert ist so das ein Tankschwimmer defekt ist und immer falsche Werte anzeigt.Hab vor 5 Jahren das gleiche Auto gefahren und kenne das Problem.
    Gib mal im Netz http://www.octavia-forum.de/forum/index.php ein ,da wirds Du mehr über den Octavia finden.

    Gruß Michael
     
  3. #3 oskar1402, 02.02.2019
    oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    Danke Dir, dann stöber ich da mal...
     
  4. #4 oskar1402, 13.02.2019
    oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    Auto wurde in der Werkstatt (freie) geprüft, keine Fehler im Speicher, keine mechanischen Defekte , alles in Ordnung.
    Reifen hinten erneuert.

    Tankanzeige scheint nach 3-5x volltanken wieder zu gehen, war wohl nur ein Kontaktproblem.
    (der Vorbesitzer hat bestimmt immer nur 20l getankt....)

    Keiner ne Idee zu dem "Ausbrechen" oder der Lüftung?
     
  5. Ship1

    Ship1

    Dabei seit:
    05.04.2017
    Beiträge:
    101
    Zustimmungen:
    30
    Ort:
    Nahe am Neusiedlersee
    Fahrzeug:
    Octavia Kombi L&K 2,0l TDI DSG (5E-VFL)
    Ich auch :-)

    Ich auch :-)

    Macht meiner auch, nur ohne in den Notlauf zu gehen...konntest du das Problem schon lösen ?
     
  6. oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    Hi Ship1, habe den Unterdruckschluck welcher zum Turbo führt oben abgemacht und dran gesaugt, leider kein Geräusch und keine Bewegung (VTG unten fest) , eine 300ml Spritze dran , dann damit hin und her..... nach 15-20x hat das Gestänge vom VTG wieder angefangen zu arbeiten (hört man) und seither hatte ich keine Aussetzer mehr, werde aber bei Gelegenheit trotzdem den Turbo rausnehmen und komplett zerlegen oder ersetzten .
    Ps in der Bucht bietet ATP einen NEUEN Turbo für 330€ an, ob der was taugt weiß ich nicht, aber da lohnt das Reinigen ja schon gar nicht mehr...
     
  7. Ship1

    Ship1

    Dabei seit:
    05.04.2017
    Beiträge:
    101
    Zustimmungen:
    30
    Ort:
    Nahe am Neusiedlersee
    Fahrzeug:
    Octavia Kombi L&K 2,0l TDI DSG (5E-VFL)
    Bitte weiterhin berichten, Danke !
     
  8. #8 oskar1402, 18.02.2019 um 09:29 Uhr
    Zuletzt von einem Moderator bearbeitet: 18.02.2019 um 09:44 Uhr
    oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    LÜFTUNG geht auch wieder!
    War ein verstopfter Rücklauf zum Kühlmittelbehälter, deswegen Luft im System.

    Son blöder Fehler, hab nur durch Zufall da ich trotz Wechsel ja die WAPU wieder im Verdacht hatte mal den Rücklaufschlauch vom Kühlmittelbehälter bei ebenfalls geöffneten Deckel abgezogen um mir die Rücklauf bzw Fördermenge anzusehen, sofort zog er mir den Behälter leer (nicht bei geöffnetem Deckel, erst als der Schlauch runter war), nachgekippt und Drehzahl auf 3000 erhöht und laufen lassen, wieder Behälter leer, danach war der Durchfluss im Soll und Kühlmittelstand konstant.
    Rücklaufschlauch wieder dran und dann bemerkt das im Behälter gar nix ankommt, wieder ab das Ding und ein Stück extra Schlauch an den Behälter zum testen und siehe da, ich konnte NICHT durchpusten, total dicht, mit Druckluft frei geblasen und Rücklaufschlauch dran, seither tut die Heizung was sie soll.

    @Ship1 man kann das auch messen bzw sehen auch wenn kein Fehler abgelegt ist.
    Bei mir hat der Ladedruck Ist/soll Wert nicht gestimmt , Tester dran und dann Gasstöße auf 4000u min
    hatte da ne Abweichung von 250 , im Leerlauf war aber nix zu sehen ....
     
    Ship1 gefällt das.
  9. Ship1

    Ship1

    Dabei seit:
    05.04.2017
    Beiträge:
    101
    Zustimmungen:
    30
    Ort:
    Nahe am Neusiedlersee
    Fahrzeug:
    Octavia Kombi L&K 2,0l TDI DSG (5E-VFL)
    Beschreib mir das bitte noch einmal genauer ;-)
     
  10. oskar1402

    oskar1402

    Dabei seit:
    01.02.2019
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Insel Usedom
    Fahrzeug:
    O1 Kombi 4x4 Bj2000 1.9 TDI PD 74Kw
    Kilometerstand:
    280000
    Da man unten schlecht ran kommt, hab ich oben den Schlauch der zum Turbo VTG geht abgezogen und mal dran gesaugt , dann sollte sich eigentlich durch den Unterdruck die VTG bewegen.
    Bei mir tat sich aber gar nix also leere große Spritze an den Schlauch und nach 20x hin her konnte ich gut hören das dass Gestänge unten wieder arbeitet bzw verstellt wird (1cm) .

    Siehe Bild Anhang

    Gibt hier auch Anleitungen von Usern die sich irgendein Spezialwerkzeug zusammen gebaut haben um die VTG direkt von oben mechanisch zu verstellen und gangbar zu machen, war mir aber zu kompliziert und helfen tut meines Erachtens sowieso nur, Turbo erneuern oder ausbauen und alles vernünftig säubern und gangbar machen....

    Achso hatte ich vll nicht richtig beschrieben, bei mir ist auch immer "nur" der Turbo ausgestiegen, ohne Fehler oder Warnleuchten, ging dann nach jedem Neustart wieder, aber das ist ja auch irgendwie ein Notlauf zum Schutz des Motors.
     

    Anhänge:

  11. Ship1

    Ship1

    Dabei seit:
    05.04.2017
    Beiträge:
    101
    Zustimmungen:
    30
    Ort:
    Nahe am Neusiedlersee
    Fahrzeug:
    Octavia Kombi L&K 2,0l TDI DSG (5E-VFL)
    Mach bei mir das selbe, vielen Dank für die ausführliche Erklärung :thumbsup:
    Hab alles an Material hier vor Ort, auch die große Spritze und werd mich mal an die Arbeit machen....
     
Thema:

O1 4x4 bricht aus , Tankanzeige fehlerhaft und Lüftungsproblem

Die Seite wird geladen...

O1 4x4 bricht aus , Tankanzeige fehlerhaft und Lüftungsproblem - Ähnliche Themen

  1. Fehler: Tankanzeige

    Fehler: Tankanzeige: Hallo miteinander, bei dem Octavia RS TDI (Bj 2015) meiner Frau geht seit ca. 2 Wochen die Tankanzeige nicht mehr und zeigt dauerhaft leer an....
  2. 4x4 nur mehr mit 115/180PS

    4x4 nur mehr mit 115/180PS: Hallo, ich war gestern bei unserem örtlichen Skoda-Händler (in Österreich) und er hat mir erzählt dass die 150PS 4x4-Modelle vom Octavia und Karoq...
  3. Karoq 2,0 TSI 140KW 4x4 Winterräder

    Karoq 2,0 TSI 140KW 4x4 Winterräder: Obiges KFZ am Wochenende bestellt und vorab schon mal ein wenig nach Winterräder ausschau gehalten. Original Alus sollen es werden am liebsten in...
  4. Suche für S2 3.6 4x4, 2009 linken Endtopf

    für S2 3.6 4x4, 2009 linken Endtopf: Hallo, suche für meinen Superb 2 einen gebrauchten Endschalldämpfer links (8004/AGJ) zu einem fairen Preis. Bitte alles anbieten, danke. Optional...
  5. Hilfe!!! Neuer Skoda Superb 2.0 TDI 4x4 Motorkontrolleuchte

    Hilfe!!! Neuer Skoda Superb 2.0 TDI 4x4 Motorkontrolleuchte: Hi, Hab mir meinen 3rsten Neuwagen gegönnt. Mit Neu meine ich Neu. Hier das Auto. Skoda Superb TDI 2.0 Sportline 4x4 in Vollausstattung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden