Nur Probleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von renechen78, 23.09.2005.

  1. #1 renechen78, 23.09.2005
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallöchen, ach ja ich und mein Auto.
    Fahren seit einen Jahr nen Fabia 1.4 16V , hat jetzt ca. 75Tkm auf der Uhr und hat so verschiedene kleine Mängel die einfach nerven. Zum Bsp. das die Klima nach dem Ausschalten seltsame Geräusche von sich gibt (Rattern oder so was ähliches).Wenn mann das Gebläse auf "0" stellt ist nach ca 1 Sek. das Geräsch weg. Was soll das nur sein, Kompressor der nicht trennt?? Hab aber gelesen das er ständig im Betrieb ist?!Richtig??
    Weiterhin geht die Sitzheizung auf der Beifahrerseite nur auf der 5.Stufe; was scheint Euch wahrscheinlicher, Sitzheizung oder Schalter defekt?
    Und was ganz doll nervt ist das beim Beschleunigen und dem darauf hin folgenden GAngwechsel die Drehzahl ansteigt, obwohl man gar nicht mehr auf dem Pinsel steht.Hab das Gefühl als ob die elektr. Drosselklappe hängt, giebts das, und was kostet das wieder :grrr:??

    Danke schon mal für eure HILFE im voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MrBlack19, 23.09.2005
    MrBlack19

    MrBlack19 Guest

    ???
     
  4. #3 renechen78, 23.09.2005
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Man sollte schon was texten.... SORRY
     
  5. #4 Axel Stein II, 24.09.2005
    Axel Stein II

    Axel Stein II

    Dabei seit:
    07.05.2004
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Freiberg 09599 Freiberg deutschland
    Fahrzeug:
    Octavia 98 1,6 101PS
    Kilometerstand:
    141000
    also zur klima :

    bist du dir sicher das das der klimakompressor ist oder oder nicht nur der Lüfter hinterm Handschufach in dem ein blatt klemmt :boxen:

    Kompressor trennt ???wie soll den der Kompressor trennen?DER fabia hat doch gar keine Magnetkupplung !!!!
    Ween dann ist das expansionsventil der fehler,weil es evtl nicht richtig funzt.

    nun zur sitzheizung:

    ich würd es erstmal mit dem schalter testen (kannst ja mal den von der fahrerseite ausbauen und an die beifahrerseite anstecken !)

    zu guter letzt Drosselklappe:
    drosselklappe ist normal, aber ich würd die erstmal gründlich reinigen und dann von ner werkstatt ne Gruneinstellung durchführen lassen !
     
  6. #5 Birne Maya, 24.09.2005
    Birne Maya

    Birne Maya Guest

    Das mit dem Fremdkörper im Gebläsemotor halte ich auch für wahrscheinlich.Hab bei meinem Fabia auch schon nen halben Wald geholt.
    Und das nur weil sich ein "Lustiger" Konstrukteur einfallen lassen hat,den Pollenfilter in den Innenraum HINTER das Gebläse anstatt davor zu platzieren.
    Die Drosselklappe kannst du ruhig Reinegen.Danach musst du die Zündung einschalten Und ca.1 Minute anlassen OHNE den Motor zu Starten. Das Motor-SG macht dann selbstständig eine Grundeinstellung.
    MfG B.Maya
     
  7. #6 Axel Stein II, 25.09.2005
    Axel Stein II

    Axel Stein II

    Dabei seit:
    07.05.2004
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Freiberg 09599 Freiberg deutschland
    Fahrzeug:
    Octavia 98 1,6 101PS
    Kilometerstand:
    141000
    meine rede !
    2 leute eine meinung :peace:
     
  8. #7 SKODA DOC, 25.09.2005
    SKODA DOC

    SKODA DOC Guest

    Und wie löschen sich die alten Lernwerte im Steuergerät?
     
  9. #8 renechen78, 25.09.2005
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    das mit dem Blatt im Gebläse kuckt ich mir mal an, das komische ist nur, das dieses Geräusch eben nur da ist, wenn Klima in Betrieb war- sonst nie... naja mal sehen.
    Sitzheizungsschalter werde ich mal tauschen, gute Idee.
    DK reinigen, muß man da von unten auch ran?

    Danke für eure Tipps :beifall:

    MFG renechen 78
     
  10. #9 Kermit der Frosch, 25.09.2005
    Kermit der Frosch

    Kermit der Frosch Guest

    Hallo erstmal,
    bezüglich des Problems mit dem Lüfter bin ich gegenüber der häufig genannten Blätter als Ursache skeptisch: Bei meinem Fabia (Bj. 2000, vor etwa acht Monaten gekauft) zeigten sich recht bald ähnliche Symptome - ein sporadisch auftretendes Brummen bei laufendem Lüfter, das nach dessen Ausschalten nach etwa einer Sekunde aufhörte, allerdings unabhängig von der Aktivierung der Klimaanlage. Ich bin deshalb bereits dreimal in der Werkstatt gewesen:
    - beim ersten Mal sind ein paar Blätter aus dem Lüfter rausgepult worden. Erfolg gleich null; bei der übernächsten Fahrt wieder das bekannte Brummen.
    - beim zweiten Mal soll der Lüftermotor ersetzt worden sein; wieder kein Erfolg, bereits auf dem Nachhauseweg wieder- genau - das bekannte Geräusch.
    - beim dritten Mal soll dann erneut der Lüftermotor und zusätzlich das Expansionsventil der Klimaanlage ersetzt worden sein. Diesmal war für zwei Tage Ruhe, danach das gleiche wieder, diesmal allerdings zunächst in veränderter Tonlage, mittlerweile aber wieder wie immer.
    Hinzu kommt, dass die hiesige Werkstatt wenig Motivation an den Tag legt, der Ursache wirklich auf den Grund zu gehen.
    Hier im Forum habe ich zu diesem Thema schon einmal ein paar (alte) Beiträge gefunden, die dann allerdings wenn ich mich recht erinnere irgendwann im sande verliefen, da Skoda das Problem seinerzeit irgendwie nicht in den Grirff zu bekommen vermochte - werde da beizeiten nochmal nach suchen.
    Weiterhin wurde seinerzeit glaubhaft erwähnt, dass dieses Problem mit Expansionsventil / Kompressor bei Skoda bekannt sei; die Werkstätten seien entsprechend instruiert worden.
    Seltsamerweise sind demgegenüber diese Probleme in meiner Werkstatt angeblich nicht bekannt; auch eine schriftliche Anfrage bei Skoda bzgl. bekannter Probleme mit der Klimaanlage wurde dahingehend beantwortet, dass diesbezüglich keine Informationen vorlägen - was m.E. jedenfalls angesichts der Laub-Problematik nicht frei von Zweifeln sein dürfte.
    Nun ja, und nun steht mein Fabia überdies aufgrund Motorschadens nach 47.000 km (!) in der Werkstatt (Riefe in einer Zylinderlaufbuchse, totaler Ölverlust, Kosten - die glücklicherweise meine Gebrauchtwagenversicherung übernimmt - ca. 3.500,00 €).
    Um den ohnehin schon langen Beitrag nicht weiter in die Länge zu ziehen, verzichte ich andieser Stelle auf die Darstellung meiner Erfahrungen mit der Skoda-Hotline und meiner Werkstatt (lakonische Stellungnahme dort zum Motorschaden: "Sowas passiert halt mal").
    Vielleicht fällt ja aber jemandem noch etwas zu dem Lüfterproblem ein?
    Danke schonmal an dieser Stelle. :-)
     
  11. #10 Axel Stein II, 25.09.2005
    Axel Stein II

    Axel Stein II

    Dabei seit:
    07.05.2004
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Freiberg 09599 Freiberg deutschland
    Fahrzeug:
    Octavia 98 1,6 101PS
    Kilometerstand:
    141000
    von unten musst du nicht ran ;es sei den du lässt ne Schraube fallen :weglach:

    - Motorhaube auf machen (dazu griff drinnen ziehen) 8o
    - Motorabdeckung ab machen
    - Abgasrückführung abschrauben (2 schrauben)
    - drosselklappe abschrauben (4 schrauben) (Stecker abziehen)
    - Dichtung reinigen und die drosselklappe auch säubern,
    - dann alles wieder zusammen bauen

    - ich persönlich würde dann ne Grundeinstellung der Drosselklappe machen lassen
     
  12. #11 Kermit der Frosch, 25.09.2005
    Kermit der Frosch

    Kermit der Frosch Guest

    Moin nochmal,

    ich habe jetzt einen der alten Beiträge gefunden:
    Schnurrgeräusche Klimaanlage
    Das dort beschriebene unkooperative Verhalten von Skoda passt leider.
    Da der Beitrag schon etwas älter ist meine Frage: ist euch diesbezüglich etwas Neues bekannt - oder steht man als Eigentümer eines relativ alten Fabia (von den neueren Baureihen habe ich über solche Probleme noch nichts gefunden) weiterhin im Regen? :stinkig:

    Besten Dank nochmal,
    Marc
     
  13. #12 renechen78, 01.10.2005
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo Axel Stein,

    habe gestern Deinen Rat befolgen wollen und die Sitzhzg.schalter untereinander tauschen. Leider lassen sie sich nicht tauschen, da das Steckergehäuse ne andere Form hat. Wollte darauf hin den Widerstand der Schalter messen- bei beiden Schaltern- Widerestand "unendlich" - also in Ordnung. :frage:
    Muß es also doch Sitzheizung sein- versteh das bloß nicht, ist doch auch nur nen "normaler Verbraucher" wie ne Lampe- entweder sie geht oder nicht. Und die Heizung geht ja, aber eben nur spürbar auf 5. Stufe ?( Ist in der Sitzheizung noch ein Temperaturfühler eingearbeitet, man merkt auf der Sitzfläche(Nähe Sitzlehne) so ein festen Gegenstand- das der spinnt???
    Unterm Sitz habe ich noch nen "schwarzen Kasten" (Steuergerät???) gesehen wo Kabel zur Sitzheizung gehen- ist es wahrscheinlich, das die der Übeltäter ist?

    Für Reinigung Drosselklappe habe ich noch keine Zeit gefunden, aber vielen Dank für Deinen "Reparaturleitfaden"!
    Ach so, wie bekomme ich die Motorabdeckung ab, sind da irgendwo Schrauben versteckt?
    Danke im voraus!
     
  14. #13 renechen78, 01.10.2005
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo Marc,

    danke für den Link, hatte ich mir auch schon mal durchgelesen. Würde ja auch denken das es bei mir zutreffen würde.Aber die schreiben da, das es von der Kompressorleistung (30%) abhängig ist und man die Temperatur niedriger wählen soll- nur leider hab ich diese ja schon auf Anschlag runtergedreht gehabt.

    Gruß renechen
     
  15. #14 Axel Stein II, 02.10.2005
    Axel Stein II

    Axel Stein II

    Dabei seit:
    07.05.2004
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Freiberg 09599 Freiberg deutschland
    Fahrzeug:
    Octavia 98 1,6 101PS
    Kilometerstand:
    141000
    naja also mit der motor abdeckung da kommt es drauf an hast du so eine
    etwa 15cm dicke wo der luftfilter drine ist ?
    wenn ja musst du vorne rechts mal richtig nach oben ziehen
    (etwas gewalt!!!:nono: )

    mit der sitzheizung, ein steuergerät hast du nicht am Sitz nur nen Halter
    für die Stecker vom SeitenAirbag und der Sitzheizung !
    hast ja 2 heizelemente im Sitz (1. sitzfläche und 2. Lehne)
     
  16. #15 Kermit der Frosch, 08.10.2005
    Kermit der Frosch

    Kermit der Frosch Guest

    Hallöchen,

    ein weiterer Nachtrag: ich war nun neulich mit dem oben beschriebenen Fehler nochmal bei meiner Skoda-Werkstatt. Dort kamen sie dann tatsächlich zu dem Schluss, es sei "ganz eindeutig der Klimaanlagenkompressor". Bei Abgabe des Wagens meinte der dort tätige Mitarbeiter auf meine entsprechende Nachfrage noch, dies könne er sich überhaupt nicht vorstellen. Nun ja, scheinbar hat sich nun, beim vierten! Werkstattaufenthalt mal tatsächlich jemand die Mühe gemacht, dem Geräusch auf den Grund zu gehen, anstatt immer nur "blind" Teile zu tauschen. :grrr:
    Wobei - erst mal abwarten, ob es diesmal stimmt... . Ich werde dann demnächst mal mitteilen, wie es gelaufen ist, da die Reparatur erst nächste Woche erfolgen soll.
    @ renechen: Vielleicht den kompetenten Skoda-Service-Mitarbeiter auch mal auf diese mögliche Ursache ansprechen?!

    Gruß,
    Marc
     
  17. #16 TorstenW, 08.10.2005
    TorstenW

    TorstenW Guest

    Moin,

    Ja, das ist ein Temperaturfühler.
    Kann sein dass er spinnt, wäre nicht das erste Mal!

    Grüße
    Torsten
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Master-S, 08.10.2005
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    hallo!

    also ich hatte das gleiche Problem bei meinem Octi auch BJ 2000!
    Bei mir wurde der Stellmotor für die Umluftklappe gewechselt!
    Die Werkstatt meinte das sie bei mir stehen bleibt und nciht richtig dicht macht nur wenn man mit dem Finger nachhilft das sie dann sich verstellt!
    Und durch dieses "stehen bleiben" soll dieses Geräusch kommen!
    Naja, hört sich blöde an aber hab die das machen lassen!
    Fazit: der Stellmotor war defekt und hab diesen neuen jetzt 4 Tage drin und bis jetzt ist auch nichts weiter aufgetreten!

    Bei mir war es so extrem zu spüren, das man es sogar in dem Bremspedal gespürt hat! Aber wie gesagt war es auch nur sporadisch und meistens wenn ich die Klima auf "Lo" eingestellt hatte!

    Naja mal sehen ob es wirklich das Problem war oder ob da noch mehr kommt!

    Diesbezüglich kann ich nur jedem empfehlen:

    Besorgt euch die "Life-Time Garantie" vom VVD (Volkswagen Versicherungs dienst) die absolut genial! Bezahlt alle defekten nicht verschleißbaren Teile, zwar mit ner kleinen eigenbeteiligung!
    Hat mich aber aber bis jetzt nur 150€ insgesamt gekostet, bei Rechnungen von Insgesamt 4ooo€!

    Ist wirklich ne überlegeung Wert!
     
  20. #18 TomHH34, 11.10.2005
    TomHH34

    TomHH34

    Dabei seit:
    23.07.2003
    Beiträge:
    631
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeug:
    Yeti Monte Carlo 1.2
    Werkstatt/Händler:
    Kauf: Skoda-Zentrum WOB
    Kilometerstand:
    17800
    Moin

    ich hatte auch ein Problem mit meiner Klima, es fing an, wenn ich die Klima ausschaltete, es war ein Kreischendes Geräusch. Nach ein paar Tagen war das dann auch wenn ich sie eingeschaltet wurde und verschwand dann nach ca. 1 minute.... Dann mal zum Händler und der Meister hat sofort gesagt, dass es sich entweder um den Kompressor oder um die Spannrolle handeln würde. Er wollte dann sicherheitshalber beides tauschen, müsse aber vorher klären, wie das mit der Garantie aussähe. Nach drei Wochen rief er dann an, ich solle mal vorbei kommen, jemand von Skoda wolle sich das auch mal anhören.... Dann haben die das mit einer Art Stetoskop (Hörrohr) untersucht und haben festgestellt, dass es ein Lager im Klimakompressor defekt sei und ich auf Garantie einen neuen bekäme, eine Woche später war dann Ruhe....

    Gruß
    Thomas
     
Thema:

Nur Probleme

Die Seite wird geladen...

Nur Probleme - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...