Nur elektrisch im Hybridmodus?

Diskutiere Nur elektrisch im Hybridmodus? im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Hallo zusammen, leider konnte ich kein passendes Thema finden und wende mich mit einem neuen an euch. Ich fahre den RS Plugin-Hybrid...

Hochler

Dabei seit
24.11.2021
Beiträge
1
Zustimmungen
0
Hallo zusammen,

leider konnte ich kein passendes Thema finden und wende mich mit einem neuen an euch.

Ich fahre den RS Plugin-Hybrid.

Folgendes Problem: Wenn ich den Hybridmodus wähle, fährt er trotzdem rein elektrisch. Das sehe ich an den Verbrauchswerten (23 kw/100km und 0,0(!)l/100km.)

Kennt jemand das Problem und kann helfen?

Vorab vielen Dank!

Beste Grüße
Kevin
 
TomH89

TomH89

Dabei seit
12.07.2021
Beiträge
77
Zustimmungen
16
Bei mir schaltet sich bei 30-40 km/h der Verbrenner dazu und läuft dann natürlich warm.
Hast du das auf unterschiedlichen Strecken getestet?
 
TomH89

TomH89

Dabei seit
12.07.2021
Beiträge
77
Zustimmungen
16
Wo ist hier das Problem?
Solange der E-Motor ausreicht - warum sollte er den Verbrenner anschmeissen?
Also ich habe es im Hybridmodus noch nie geschafft das z.B. bei voller Batterie zu Beginn der Fahrt der Benzinmotor nicht angeht. Eventuell direkt in der Stadt von Ampel zu Ampel, aber ab 30/40 + spätestens ab 50 km/h ist der Verbrenner dabei (ohne das ich das Auto trete)
Dafür gibt es eigentlich den Elektromodus :) - deshalb die Frage nach dem Fahrprofil. In einer 30er Zone ok, Außerorts / Autobahn, etc. wäre es schon eigenartig.
 

PiranhA

Dabei seit
10.09.2020
Beiträge
331
Zustimmungen
126
Das sieht man doch eigentlich gut am Powermeter, wann der Verbrenner gefordert wird. Wenn der Akku relativ voll ist und man sanft mit dem Gasfus unterwegs ist, kann man auch im Hybrid-Modus auf Kurzstrecken rein elektrisch unterwegs sein. Wenn man einmal etwas kräftiger aufs Gas tritt, ist der Balken schnell voll und dann springt auch der Verbrenner an.
Wenn ich das erzwingen möchte, weil ich weiß dass ich die Strecke nicht rein elektrisch schaffe, dann schalte ich anfangs kurz in den Sport-Modus. Da springt der Verbrenner noch früher an und bleibt dann ja erstmal, bis dieser Betriebstemperatur erreicht hat.
 
arxes

arxes

Dabei seit
17.02.2021
Beiträge
483
Zustimmungen
247
Ort
Berlin
Fahrzeug
Octavia iV Kombi Style
Und je voller der Akku ist, umso später schaltet sich der Benziner im Hybridmodus dazu
 
Plateump

Plateump

Dabei seit
25.02.2021
Beiträge
12
Zustimmungen
4
Fahrzeug
Octavia Combi iV
Hallo zusammen,

leider konnte ich kein passendes Thema finden und wende mich mit einem neuen an euch.

Ich fahre den RS Plugin-Hybrid.

Folgendes Problem: Wenn ich den Hybridmodus wähle, fährt er trotzdem rein elektrisch. Das sehe ich an den Verbrauchswerten (23 kw/100km und 0,0(!)l/100km.)

Kennt jemand das Problem und kann helfen?

Vorab vielen Dank!

Beste Grüße
Kevin
ich verstehe nicht, dass das ein Problem darstellen kann aber wähle einfach den Sport Modus und schon kommt der Verbrenner dazu wenn du das Gaspedal drückst ...
 

bergskoda

Dabei seit
21.03.2021
Beiträge
61
Zustimmungen
28
Im Hybrid automatisch ist das ja so gewollt, so viel elektrisch wie möglich. Steuern kann man es nur mit der manuellen Einstellung das er die Batterie auf einen bestimmten Wert halten soll.
 

Octavia_iv_benny

Dabei seit
28.09.2021
Beiträge
44
Zustimmungen
4
Und je voller der Akku ist, umso später schaltet sich der Benziner im Hybridmodus dazu
Moin zusammen, das ist bei mir auch so.
Steige ich früh ins Auto, steht er immer auf E Modus, ich schalte auf Hybrid und fahre ca bis 40-50kmh elektrisch, es sei denn ich gebe zu viel Druck aufs rechte Pedal.
Dann steigt der Benziner schon vorher ein.
 

Aratier

Dabei seit
16.04.2021
Beiträge
122
Zustimmungen
52
Ich finde es macht Durchaus Sinn den Verbrenner zum Laufen zu zwingen.
Beispiel: Ich möchte für einige Tage weiter wegfahren ohne Lademöglichkeit vor Ort.
Vor Ort habe ich täglich eine Strecke von sagen wir 2x 5km / Tag ohne vernünftige Lademöglichkeit.

Dann würde es doch mehr Sinn machen für die An- / Rückfahrt im Verbrenner Modus zu fahren, um dann vor Ort dann die Kurzstrecke rein elektrisch zurückzulegen.

Zum Thema:
Wenn ich den Hybrid Modus Auto / Sportmodus wähle, dann schaltet sich wie hier andere auch sagten, irgendwann auf der Hauptstraße der Verbrenner dazu. Das passiert aber je nach Ladestand der Batterie etwas früher oder später in den ersten 1-2 min., aber sicherlich fährt er nicht erst die Batterie leer.

Damit mich einige Leute wieder schlagen können, weil das ja so gar nicht dem Fahrprofil entspricht:
Im Bildschirm für "Modus":
Du könntest mal probieren den Haken bei "Auto" wegnehmen -> Dann versucht er den Ladestand zu halten, das heißt in der Praxis wirst du ca. 5-15% pro 100km verlieren. Da sollte er definitiv anspringen.
Wenn du dann bei nicht vollem Akku noch den Ladestand mit den Pfeilen Rechts daneben erhöhst sollte sogar im Stand der Verbrenner direkt anspringen.
 

mtoss

Dabei seit
24.08.2019
Beiträge
270
Zustimmungen
105
Ich hatte es gestern sogar, dass er im Sport Modus (hybrid) auf der Landstraße bei leerem Akku auf einmal wieder 4 km Restreichweite hatte und der e Verbrauch häufig mit minus angegeben wurde. Er scheint da schon zu versuchen einen deutlich größeren Puffer in der Batterie zu lassen um häufiger boosten zu können. Hat jedenfalls auch bei leerem Akku super viel Spaß gemacht und man muss sich keine Sorgen vor Trägheit bei leerem Akku machen.
 
Manticore

Manticore

Dabei seit
10.10.2020
Beiträge
554
Zustimmungen
259
Ort
Ostwestfalen
Fahrzeug
Octavia IV Combi iV Hybrid
Kilometerstand
0
Ich hatte es gestern sogar, dass er im Sport Modus (hybrid) auf der Landstraße bei leerem Akku auf einmal wieder 4 km Restreichweite hatte und der e Verbrauch häufig mit minus angegeben wurde. Er scheint da schon zu versuchen einen deutlich größeren Puffer in der Batterie zu lassen um häufiger boosten zu können. Hat jedenfalls auch bei leerem Akku super viel Spaß gemacht und man muss sich keine Sorgen vor Trägheit bei leerem Akku machen.
Das lag wohl eher an der Rekuperation.
 
Thema:

Nur elektrisch im Hybridmodus?

Nur elektrisch im Hybridmodus? - Ähnliche Themen

EU-Neufahrzeug erster Bericht nach guten 8000 Km und 4 Monaten (Mängel/BAFA/Lieferung usw.): Liebe Community, auch auf die Gefahr das dies der 10.000 Beitrag ist bei dem sich jemand vorstellt und das es hier Dopplungen gibt zwecks...
Citigo e iv lädt mit reduzierter Leistung - Skoda hilft nicht: Hallo zusammen, seit einigen Wochen habe ich das gleiche Problem, was bereits in einem älteren Forums-Post beschrieben ist: Mein Citigo e iv (EZ...
Die ersten Erfahrungen im iV nach knapp 5 Monaten: Hallo liebe Skoda Gemeinde Nach langem warten wurde mein iV Ende September noch angemeldet und ich konnte diesen Anfang Januar übernehmen. In...
Skoda Octavia 5E Summen von der Hinterachse im Schubbetrieb (Allrad): Hallo in die Runde, ich wende mich hier an euch, da ich inzwischen an einem Problem verzweifle und meine bisherige Vertragswerkstatt offenbar...
Klimaanlage friert Gebläse ein?: Hallo zusammen, derzeit habe ich ein Problem mit meinem Skoda Superb 3T 2.0 TDI 140PS, bei dem ich mir fast nicht vorstellen kann, dass ich der...
Oben