nokia 610 an blaupunkt navi

Diskutiere nokia 610 an blaupunkt navi im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; moin zusammen, wollte gestern bei der saukälte meinem superB eine nokia 610 spendieren. alles soweit geklappt und gut verbaut (fotos folgen) nur...

  1. #1 yellowcar, 17.10.2005
    yellowcar

    yellowcar Guest

    moin zusammen,

    wollte gestern bei der saukälte meinem superB eine nokia 610 spendieren.
    alles soweit geklappt und gut verbaut (fotos folgen)
    nur ein problem bleibt:
    wenn ich das Tel-Mute kabel an dem dazugehörigen PIN am blaupunkt travelpilot anlege steht sofort "telefon" im display und das radio macht gar nix mehr (akustisch) bis auf ein piepen, dass ich nach neigung laut und leiser stellen kann....
    ?
    und das macht das gute teil immer...also ob die FSE nu aktiv ist oder nicht....

    hat da jemand ne spannende idee?
    bin schon die ganze nacht auf der suche, aber noch keine eingebung gekommen....

    thx an alle die helfen können
     
  2. madmax

    madmax Guest

    Gestern abend auf der Heimfahrt ist mir Dein Beitrag wieder eingefallen und ich hab mir mal ein paar Gedanken gemacht:

    1.) FSE schaltet für Tel-Mute "Masse" auf die entsprechende Leitung.
    2.) Radio erkennt: Masse liegt an, schaltet Audioquellen ab und ggf. auf Line-in der FSE um (falls keine ext. LS verwendet werden).

    Ich nehme an, wenn Du das Kabel abziehst, geht das Radio ohne Probleme.
    Du solltest folgendes testen: Telefon aufgelegt lassen, dann "Tel-Mute-Kabel" an Multimeter anschließen und messen, ob´s Durchgang nach Masse gibt (sollte jetzt nicht der Fall sein) - wenn doch hat m.E. die FSE was weg. Wenn Du dann telefonierst, muß am betr. Kabel Masse anliegen (also auch mal messen).

    Gegentest für´s Radio: Kabel mit offenem Ende an den Mute-Pin anschließen, Radio an, Pin an Masse halten, Radio muß umschalten, Pin weg von Masse: Radio schaltet zurück.


    So kannst Du beide "Seiten" abklären und feststellen, wo der Fehler liegt. Könnte auch ein Fehler im FSE-Kabel sein.

    Hoffe geholfen zu haben!

    Viele Grüße

    Chris

    P.S. und bitte stell doch ein paar Fotos (wenn möglich auch während des Umbaus) ein.
     
  3. #3 yellowcar, 25.10.2005
    yellowcar

    yellowcar Guest

    vielen dank für die infos...
    soweit funzt alles....sperrdiode sei dank

    nur dass ab und zu das radio für sekündchen in den telefon-mute-modus geht....
    völlig unmotiviert....(das macht es sogar wenn nur das mute-kabel am pin hängt, ohne ne FSE am anderen ende)

    mal sehen obs ne art reset-knopf gibt an dem radio.....
    wenn nicht....dann eben doch zurück zu saturn und umtauschen
     
Thema:

nokia 610 an blaupunkt navi

Die Seite wird geladen...

nokia 610 an blaupunkt navi - Ähnliche Themen

  1. Yeti Navi fährt nebenher...?

    Navi fährt nebenher...?: Hallo, leider hat die SuFU nichts zu dem THema ausgespuckt. Ich habe seit letzter Woche den Yeti drive. Am Wochenende haben wir das erste mal das...
  2. Radarwarner im Navi installieren

    Radarwarner im Navi installieren: Hallo, ich habe mir für das Navi im Citigo den Blitzerwarner gekauft. Ich habe das Navi am PC angeschlossen und den Blitzerwarner installiert. Ein...
  3. Modellübergreifend Skoda Fabia 2016 Amundsen NAVI FEHLER

    Skoda Fabia 2016 Amundsen NAVI FEHLER: Hallo, ich habe das neue update runtergeladen auf pc danach habe ich es auf die speicherkarte von skoda hingefügt wo ich es im auto öffnete...
  4. Superb III Navi POI

    Navi POI: Hallo! Bei meinem Skoda Superb L&K habe ich bei der Bedienung des Navi´s ein regelmäßig auftauchendes Problem, das ich gerne gelöst hätte: 1....
  5. Octavia III Navi-Update Juni 2017?

    Navi-Update Juni 2017?: Es sollte doch ein Navi-Update (Columbus) im Juni 2017 geben? Im Update-Portal wird die Version ECE 2017 angezeigt; nächstes Update sei im...