Nockenwellenpositionssensor defekt nach Zahnriemenwechsel!!

Diskutiere Nockenwellenpositionssensor defekt nach Zahnriemenwechsel!! im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo. Bei meinem Fabia 1,9 tdi (Jahrgang 2009) wurde bei Kilometer 150171 der Zahnriemenwechsel vorgenommen. Seitdem habe ich morgens bei kalten...

  1. #1 Goldorak, 10.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo.
    Bei meinem Fabia 1,9 tdi (Jahrgang 2009) wurde bei Kilometer 150171 der Zahnriemenwechsel vorgenommen. Seitdem habe ich morgens bei kalten Temperaturen (< 4 Grad) Kaltstartprobleme. Der Motor startet und stirbt sofort wieder ab. Nach mehrmaligem Orgeln bleibt er jedoch an. Nachdem ich die Glühkerzen und den Kraftsofffilter vorsichtshalber gewechselt habe, besteht weiterhin das Kaltstartproblem. Nach Auslesen des Diagnostiktests besteht jetzt den folgenden Fehler.
    012296 - Nockenwellenpositionssensor (G40)
    P3008 - 000 - Signal außerhalb der Toleranz - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00110000
    Fehlerpriorität: 3
    Fehlerhäufigkeit: 1
    Verlernzähler: 255
    Kilometerstand: 150220 km
    Zeitangabe: 0
    Kann es Zufall sein, dass dieses Problem 50 km nach dem Zahnriemenwechsel auftritt? Schlamperei bei Zanriemenwechsel??? Die Werkstatt beharrt jedoch auf reinem Zufall und lässt den Kostenvoranschlag (Nockenwellenpositionssensorwechsel) auf 333 Euronen berechnen :(. Was tun?
    Danke.
    Gruss Edouard
     
  2. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    33
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Klingt nach falsch verdrehtem Nockenwellenrad. Das ist beim PD TDI 2teilig und wird zum Einstellen der Steuerzeiten verdreht. Und an dem sind die Zacken für den Sensor.

    Selbst wenn der Sensor hin ist, das ist eine Std Arbeit und geht ohne Ausbau des Rades.Ist nur etwas Fummelei.
     
  3. #3 Goldorak, 10.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Danke für die erste Einschätzung :)
     
  4. #4 Jungspund, 11.01.2015
    Jungspund

    Jungspund

    Dabei seit:
    05.01.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    nähe Mainz
    Fahrzeug:
    Fabia Combi 1.9 TDI (BLS)
    Werkstatt/Händler:
    Vergölst Mainz
    Kilometerstand:
    44200
    Hi!,

    ich habe meinen auch vor 3 Tagen wechseln müssen (RUckeln im Teillastbereich...nur manchmal.)

    War der gleiche Fehler gespeichert wie bei dir.

    Tausch den Sensor und gut.

    Ist 20min Arbeit und der Sensor kostet um die 60-80€.
    -> Ladedruckrohr aus der Drosselklappe ziehen (Spange rausziehen)
    ->obere Zahnriemenabdeckung abmachen
    ->Stecker lösen
    ->Sensor abschrauben (10er nuss) ACHTUNG nicht fallen lassen!!!!
    ->Gummikappe unter dem Sensor rausdrücken um Sensor rausziehen zu können.

    Alles wieder einbauen, fertig.

    TIP: Teil von Vemo nehmen (V10...) das ist DAS Original teil...nur Ohne Nummer von Skoda.

    Max
     
  5. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.857
    Zustimmungen:
    271
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Wichtig: am besten großen Lappen o. ä. unterhalb des Sensors reinknüllen, damit, falls die Schraube doch runterfällt, sie nicht in den ZR-Kasten fallen kann!!
    Gruß und viel Erfolg, ist kein grosser Akt!
    Michal
     
  6. #6 Goldorak, 11.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Vielen Dank :)
     
  7. #7 -Robin-, 11.01.2015
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    102
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000

    Wenn es DIREKT danach aufgetreten ist, wird es wohl an nicht 100% Steuerzeiten liegen.
    Kannst Du mit VCDS aber grob auslesen. (Synchronisationswinkel, bei den meisten Motoren im Messwertblock 4)
    Ist die Abweichung zu groß, liegt es an der Hardware (Steuerzeiten)

    Steuerzeiten prüfen - http://community.dieselschrauber.de/viewtopic.php?t=5408
     
  8. #8 Goldorak, 12.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Danke für den Tipp :)
     
  9. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    33
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Interessant, kommt das Teillastruckeln echt daher? Das macht ein VW Golf V im Bekanntenkreis auch. Dort stand der Sensor auch mal als sporadisch unplausibel drin, mit den bekannten Startschwierigkeiten / langem Orgeln bis er an war. Das Problem hat sich aber gelegt, daher habe ich bisher nichts unternommen.

    Ich knülle aber auch immer Lappen in den Riementrieb - weil wenn einem die Mutter da reinfällt, wirds richtig stressig :D
     
  10. #10 Goldorak, 13.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Okay :)
     
  11. #11 Goldorak, 20.01.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo zusammen.

    Wollte mal Bescheid sagen, dass der Nockenwellenpositionssensor von derselben Werkstatt gewechselt wurde, die auch die Arbeitskosten übernommen haben

    Jetzt startet der Fabia bei frostigen Temperaturen super an läuft wie ein Uhrwerk :).

    Danke für eure Tipps.

    Gruss Edouard
     
    Drachier gefällt das.
  12. #12 Jungspund, 31.01.2015
    Jungspund

    Jungspund

    Dabei seit:
    05.01.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    nähe Mainz
    Fahrzeug:
    Fabia Combi 1.9 TDI (BLS)
    Werkstatt/Händler:
    Vergölst Mainz
    Kilometerstand:
    44200
    Typische Fehler beim Nockenwellensensor.

    Tauschen schafft Abhilfe.
     
  13. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    33
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Ja, mittlerweile kam der Fehler jetzt täglich, hab den Sensor die Woche getauscht.
     
  14. #14 Goldorak, 03.02.2015
    Goldorak

    Goldorak

    Dabei seit:
    28.12.2014
    Beiträge:
    28
    Zustimmungen:
    1
    Hallo IU_TDI.

    Läuft das Auto nach dem Sensorwechsel jetzt tadelos?

    Gruss Edouard
     
  15. #15 Apfelsaftkotzer, 17.07.2018
    Apfelsaftkotzer

    Apfelsaftkotzer

    Dabei seit:
    15.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    auch auf die Gefahr hin das ich ein vermeintlich altes Thema wieder hoch hohle.
    Habe nun die Reparatur des Kabelbaumes selbst auch durchführen müssen, an einem 1.9er TDI.

    Ständiger Fehler Nockenwellenpositionssensor defekt, obwohl dieser beim Zahnriemenwechsel mit gewechselt wurde. -> Symptom schlechter "Motorstart" da das Steuergerät die Einspritzung erst nach vielen Motorumdrehungen frei gibt wenn das erwartete Signal ausbleibt.

    Ohne Feherspeicheranalyse geht auch ein Schnellcheck: Ob der Sensor funktioniert, bei Schubbetrieb Zündung aus und nach 1 Sek wieder an. Wenn man kurz darauf GAS gibt und der Motor beschleunigt wieder geht der OT Sensor. Wenn ihm das Signal fehlet wird das Steuergerät die Einspritzung nichtmehr freigeben bis man ihn wirklich abstellt (Drehzahl 0) und neu anlässt mittels Anlasser. So in meinem Fall am 1.9er TDI MKB: BJB

    Bild 1, die Schadstelle im Überblick.
    Bild 2, rechts in der Schadstelle ist das Grün/Lila Kabel abgerissen sichtbar.

    Tipp: Nachdem ich den Stecker zum Motorsteuergerät durchgemessen habe, rechts im Bild, wusste ich das Grün/Lila keinen Durchgang mehr hat. So habe ich es im Kabelbaum verfolgt, und im geschlitzten VW typischen Leerrohr das Kabel raus gewühlt. Denn dort sind die Kabel für ein Stück nicht mit Gewebe umwickelt, konnte aber keinen Schaden entdecken. Nun einmal sehr beherzt mit roher Gewalt gezogen -&gt; und Schwupps hatte ich das Kabel "abgerissen" und aus dem Kabelbaum gezogen. Nun kann man das Kabel einfach den Kabelbaum entlang legen und das Ende führt dann direkt zu Schadstelle. Bild 1 und 2. Voila gefunden.

    Bild 3, Schadstelle nach Reparatur. Ja ich löte und ich lasse mich auch nicht eines Besseren belehren von wegen macht man nicht! Danke schonmal für das ersparen solcher Kommentare. Abschließend mit einem 4:1 Schrumpfschlauch welcher selbst verklebend ist alles Feuchtigkeitsdicht verschlossen. Im Bild 3 ist erkennbar, dass ich 2 Kabel geflickt habe... eines habe ich aus Versehen beim Entfernen des Gewebes beschädigt und hat nichts mit dem G40 Sensor zu tun.

    Bild 4, 3mm starker Gummi welcher die Scheuerstelle in Zukunft schützt wurde mit eingewickelt. A
    Bild nicht vorhanden, komplette Kabelbaum wurde mit Gewebe neu gewickelt.

    Fehlerspeicher ist nun dauerhaft leer. :-) Die Schadstelle scheint mit dem Massekabel, welches zum Getriebe/Anlasser führt gescheuert zu haben, ganz sicher bin ich mir jedoch auch nicht wo die Scheuer stelle letztlich angelegen hat, die Vibrationen über die Jahre tun eben ihr übriges.

    Grüße Apfel
     

    Anhänge:

Thema: Nockenwellenpositionssensor defekt nach Zahnriemenwechsel!!
Besucher kamen mit folgenden Suchen
  1. nockenwellenpositionssensor

    ,
  2. p3008 nockenwellenpositionssensor

    ,
  3. vw 1 9tdi nockenwellensensor wechseln

    ,
  4. p3008,
  5. vw touran nockenwellensensor defekt,
  6. vw 2.0 tdi springt nicht an fehler 00833 p0341,
  7. vw fehlercode p3008,
  8. nockenwellensensor nach zahnriemenwechsel defekt,
  9. fehler nockenwellensensor vw,
  10. nockenwellensensor golf 5 wechseln,
  11. p0341 skoda fabia,
  12. 1.6tdi p034100,
  13. 1.9 tdi g40 unplausibel,
  14. p0341 vw touran,
  15. p0341 vw,
  16. skoda roomster fehlerspeicher p0341,
  17. nockenwellensensor defekt symptome vw,
  18. nockenwellenpositionssensor-g40 signal außerhalb der toleranz,
  19. p3008 fehlercode,
  20. 1 9 tdi nockenwellensensor,
  21. vw golf 5 1.9 tdi nockenwellensensor,
  22. p0341 vw 1.9 tdi,
  23. klimatronic nach zahnriemenwechsel bei golf 5 defekt,
  24. vw t5 fehler nockenwellensensor,
  25. sensor g40 golf 5
Die Seite wird geladen...

Nockenwellenpositionssensor defekt nach Zahnriemenwechsel!! - Ähnliche Themen

  1. Fernlicht defekt Lichthupe ok

    Fernlicht defekt Lichthupe ok: Hallo Leute Meine Werkstatt und ich sind ratlos. Wenn ich mein Fernlicht schalte, blitzt es kurz auf und dunkel ist es. Dann ist nur noch das...
  2. Heckscheibenheizung S3 teilweise defekt?

    Heckscheibenheizung S3 teilweise defekt?: Hallo Zusammen, diese Woche ist mir beim abtauen meines S3 folgendes an der Heckscheibe aufgefallen (siehe Bild) Ist das normal das die Heizung...
  3. Sicherung Nr. 4 sporadisch immer wieder defekt

    Sicherung Nr. 4 sporadisch immer wieder defekt: Skoda Roomster / EZ / 2012, Gangschaltung, KW 63, knapp 50.000 km Hallo Zusammen, folgendes Problem, vielleicht hat ja jemand eine Idee und kann...
  4. Wischwasserpumpe defekt....

    Wischwasserpumpe defekt....: Die neue[ATTACH] Die alte[ATTACH] Kürzlich ist meine Waschwasserpumpe ausgestiegen.... der Grund ist auf dem Bild zu erkennen. Die ist 12 Jahre...
  5. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden