Nochmal: Problem TDI Anlassen

Diskutiere Nochmal: Problem TDI Anlassen im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Ich frage mich seit geraumer Zeit, was bei meinem Octavia I TDI mit 208000 km (gewarteter Zustand, Zahnriemen vor 35000, LMM, Öl,...

  1. #1 dcoolwater, 27.10.2005
    dcoolwater

    dcoolwater Guest

    Hallo

    Ich frage mich seit geraumer Zeit, was bei meinem Octavia I TDI mit 208000 km (gewarteter Zustand, Zahnriemen vor 35000, LMM, Öl, Glühkerzen neu) für zeitweilige Probleme auftreten.

    Versucht man den Motor zu starten, dann gelingt das Kalt erst nach 40 sec Anlasser drehen lassen. Das Relais 109 habe ich vor einem Jahr gegen ein neues ausgetauscht- das war ja immer so der Standardfehler.

    Ich habe schon die Batteriespannung gecheckt- die ist 12V- okay. Dann war ich beim Freundlichen, der meinte, er würde das Auto testen-also Fehlerspeicher- da war nix drin und dann sollte das Magnetventil?! der Einspritzpumpe gecheckt werden-das sei okay im Anschluss riet er zum Wechseld er Gühkerzen. Das habe ich dann auch gemacht (selber)- die alten Kerzen (208000 km) waren ziemlich schwarz, hatten teilweise (2) nen riesenhohen Innenwiderstand- egal.

    Nun ist das Problem leider noch genauso vorhanden.

    Fällt euch dazu nochwas ein? Anlasser? doch Batterie?

    P.S.: Zieht man den Temperaturfühlerstecker, so kann man (als rabiate Methode) mit voller vorglühleistung starten- an der Batterie kann es doch dann wohl nicht liegen, oder?
     
  2. renwal

    renwal

    Dabei seit:
    05.03.2002
    Beiträge:
    128
    Zustimmungen:
    5
    Ort:
    AT, Steiermark
    Fahrzeug:
    Octavia Combi III L&K 2.0 TDI DSG 4x4
    Kilometerstand:
    13000
    Hallo,

    12V an der Batterie gemessen ist schon ziemlich schwach, kann sein das der Anlasser nicht mehr die nötige Drehzahl für den Start zusammen bringt.
    Der Dieselfilter könnte verstopft sein, verstopfte Tankbelüftung, Luft im Kraftstoffsystem.
    Wenn das die erste Batterie ist würde ich die mal tauschen, meine war nach 5 Jahren in einem ähnlichen Zustand.

    MfG

    renwal
     
  3. #3 Master-S, 28.10.2005
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    wie hast du denn die 12V gemessen?
    denn wenn der Wagen aus war, kann die Batterie 12 oder auch mehr Volt haben und dies hat nichts zu sagen, da du die Spannung unter Last messen musst!
    als ich mein Wagen gekauft hatte, waren auch im ruhe zustand 12-13Volt doch unter Last mit dem Diagnose Gerät von VAG kamen dann nur jämmerliche 7,8V bei raus!

    Könnte schon sein das es die Batterie ist, wenn du noch eine hast, einfach mal ausprobieren!
     
  4. #4 heronsball, 10.11.2005
    heronsball

    heronsball Guest

    Hallo,

    mein freundlicher sagte zu mir, es sei der Anlasser (bei Octi I ohne Facelift)
    und dies sei auch ein oft auftretender Fehler.
     
  5. #5 ChristianE, 12.11.2005
    ChristianE

    ChristianE Guest

    Hallo!

    Bei Kaltstartproblemen kann es der Anlasser oder die Batterie sein. Eher aber der Anlasser.

    Bei Warmstartproblemen besteht das Problem darin, dass der Dieselrückfluss vom Motor zum Tank mit einem Rückschlagventil gesperrt werden müsste. (Einfachste Lösung,aber ob es Schäden verursacht???) Aber dazu musst blos im Forum suchen! Da steht es genauer drin.

    Gruß
     
  6. #6 dcoolwater, 14.11.2005
    dcoolwater

    dcoolwater Guest

    Ja- war schliesslich nd endlich bei Bosch und habe eine instandgesetzte Einspritzpumpe bekommen (nach längeren checks..)

    War sauteuer- 1600€. Die letzte Einspritze war von 06.1999. Wisst ihr da was, ob eine Kulanz dabei tatsächlich nicht mehr greift?

    Stimmt das, dass nach 3 Jahren alles vorbei ist, (ausser Durchrostungsgarantie)?

    Grüsse
     
Thema:

Nochmal: Problem TDI Anlassen

Die Seite wird geladen...

Nochmal: Problem TDI Anlassen - Ähnliche Themen

  1. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  2. Škoda Fabia 1.9 TDI - Reparaturneuling Seitentür Lautsprecherbox

    Škoda Fabia 1.9 TDI - Reparaturneuling Seitentür Lautsprecherbox: Hallo liebe Škoda Community! Seit dem ich 18 bin und selber das oben genannte Auto (Baujahr 2004) fahre ist es mir besonders wichtig, dass es...
  3. Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG

    Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG: Hallo, weiss jemand von Euch warum bei den 150 PS Dieseln so unterschiedliche Verbrauchsangaben existieren? Es reicht von 4,1 bis 4,7 beim...
  4. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  5. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...