Nochmal die Spannungsprobleme

Diskutiere Nochmal die Spannungsprobleme im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin! Ich hatte ja vor grob einem Monat schonmal wegen der Spannungsprobleme im Fabia geschrieben, mittlerweile passieren da noch mehr ganz...

DaPapst

Guest
Moin!

Ich hatte ja vor grob einem Monat schonmal wegen der Spannungsprobleme im Fabia geschrieben, mittlerweile passieren da noch mehr ganz seltsame Sachen

- das bekannte Scheinwerfer-dunklerwerden beim Fensterheber betätigen.
- Spannungseinbruch beim Lenken

dazu kommt jetzt, das mir mittlerweile zum 5. Mal der Motor einfach ausgeht. Folgende Situation: man kommt in der Stadt mit gemächlichen 50-55 (egal...) im 5. Gang auf eine Ampel zugefahren, kuppelt ca. 20m davor aus (macht der gewohnheit...), und mittendrin geht der Motor einfach aus. Das dumme dadran, früh morgens hört man das nichtmal, geschweige denn, dass man auf die rote Batterielampe achtet. Beim ersten mal war das schon eine dumme Situation, losfahren wollen ohne Motor ;)

Hatte schonmal jemand hier so massive Probleme mit der Spannung, oder hab ich da irgendein anderes Problem?
 

ELMO

Guest
tach erst mal,das mit den dunkler werdenen scheinwerfern beim bet. der fensterheber hatte ich bei meiner audi gurke auch hab einfach ne großere batterie eingebaut und das mit dem ausgehen des motors lag bei mir am luftmengen regler. p.s.im 5 gang 50 zu fahren da säuft die gurke ja schon fast von alleine ab.
 

Abductee

Guest
servus,

also das die scheinwerfer kurz flackern wenn du die fensterheber im geschlossenen zustand nochmal schließen, oder im offenen zustand nochmal öffnen willst ist normal.
auch ist normal wenn du im stand volleingeschlagen lenkst das der scheinwerfer flackert (die elektrohydraulische servo ist ein stromfresser).

sonst unterm fahren darf es normal nicht auftreten

mfg
Abductee
 

The Tourist

Guest
Hi!

Das geschilderte Problem des Absterbens des Motors beim Auskuppeln habe ich bis vor drei Wochen ebenfalls an meinem 1.4 MPI gehabt.
Leider weiß ich nicht mehr genau, was die Werkstatt dazu sagte.
Auf jeden Fall hatte es mit der Nockenwelle zu tun.
Am besten auf zur Werkstatt und den Fehler per Diagnosegerät auslesen lassen!

Viel Glück!
 

Daniel

Guest
Mit der Nockenwelle?? ... kann ich mir nicht vorstellen ...

Wenn der Motor einfach so mal ausgeh -> Lambda, aber da müssten Kontrolleuchten an sein???
 

The Tourist

Guest
@Daniel

Es ist ja auch nicht die Nockenwelle selbst, sondern irgendein Bauteil, das mit dieser in Verbindung bzw. im Zusammenhang steht. Soweit ich mich erinnern kann, trägt dieses Teil aber auch den Begriff Nockenwelle im Namen.

Die Lambdasonde ist es sicherlich nicht, da in diesem Fall eine Warnlampe aufleuchten würde. Außerdem hatte ich das Lambdasondenproblem auch schon, mit Kilometerstand 250, damals ist der Motor beim Abbremsen und gleichzeitigen Auskuppeln jedoch noch nicht abgestorben.

Im von DaPapst beschriebenen Fall leuchtet die Warnlampe jedoch sicher nicht permanent, sondern nur dann, wenn der Motor abstirbt.
Beim Neustart sollte dann wieder alles normal sein.

Wie gesagt, ich hatte die gleichen Probleme vor nicht all zu langer Zeit.
Da keine Warnleuchte brannte, nahm ich das Thema anfangs auch nicht sehr ernst.
Erst beim Auslesen des Fehlerspeichers wurde auffällig, dass ein „schwerwiegender Fehler“ (Zitat Werkstatt) im Speicher hinterlegt war.

Mein Tipp: Unbedingt zur Werkstatt, Leihwagen geben lassen und den Wagen am nächsten Tag wieder abholen. Das Teil wird sicher nicht auf Lager sein, zudem dauert die Reparatur lt. Werkstatt ca. einen halben Tag, d.h. die Mobilitätsgarantie greift.
 

Power Feli

Guest
hi

vielleicht heißt das teil Nockenwellenpositionsgeber :zwinker: !
zum Thema Lambda: wie schon gesagt wurde, Die Lambda isses 100 & nicht eine Defekte Lambda macht sich mit Motorruckeln sowie erhöhten Krafstoffverbrauch bemerkbar.alle Fahrzeuge die OBD II haben leuchtet zusätzlich die MIL Lampe auf!

gruß power feli
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

DaPapst

Guest
Alles klar, dann werd ich mich mal Freitag nach Bielefeld aufmachen. Ich berichte dann mal was das Problem wohl war.
 

Foxboy

Guest
Hehe, mir ist auch schon mal der Motor ausgegangen, aber das lag eindeutig am Fahrstil.

Hatte vorher einen 47KW Golf-Diesel, den ich seehr untertourig fahren konnte (Diesel fahren ist eine Passion, gelle?). Als ich das bei meinem neuen 74KW PD-TDI (länger übersetzt) probiert habe, kam die Drehzahl mal kurz auf 700 Touren, und als ich dann auskuppelte, um runterzuschalten, hat es *plopp* gemacht, und der Motor war aus. Ist mir seither nicht mehr passiert.

Fox
 
Thema:

Nochmal die Spannungsprobleme

Nochmal die Spannungsprobleme - Ähnliche Themen

Erfahrungsbericht nach 2 Jahren und 50.000 km im Superb III, 190 PS-TDI: Guten Tag in die Runde, nachdem inzwischen etwas mehr als 2 Jahre und 50.000 km mit dem Superb vergangen sind, poste ich einen Erfahrungsbericht...
Vorstellungen NightOwl / Superb III Sportline: Hallo liebe Skoda Freunde! :thumbup: Ich bin zwar noch am warten auf meinen Superb (Sollte Mitte Juli - Ende Juli bei mir stehen), aber dennoch...
Der :) und seine Machenschaften, brauche dringend Ratschläge: Hallo Community, um meine Diskussionsgrundlage zu schaffen erläutere ich erst einmal den Sachverhalt Auto: Skoda Octavia 2 RS 1Z3 (?) glaube...
Probleme über Probleme: Hallo zusammen. Ich habe mir im Juli 2011 einen Skoda Fabia Sport 1.4 TDI mit 80 ps und 33000 km geholt. Mittlerweile habe ich über 90000...
Vorstellung, Blabla, Zwischenfazit und Fragen. EDIT: viel Blabla-Gedanken sorry: Hallo, wie der Nick ja schon vermutet lässt, heisse ich Olli, 39 Jahre, geboren in Karlsruhe, wohnhaft nähe Rosenheim. Nach etlichen Jahren BMW...
Oben