Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet

Diskutiere Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Leute, ich lese hier schon ein paar Jahre mit und bin immer wieder begeistert wie hilfreich und interessant die Diskussionen sind...
  • Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet Beitrag #1

Tierlieb

Dabei seit
11.04.2022
Beiträge
4
Zustimmungen
2
Hallo liebe Leute,
ich lese hier schon ein paar Jahre mit und bin immer wieder begeistert wie hilfreich und interessant die Diskussionen sind!
Nun bin ich mit meinem Fabia Combi 1.4 16V AUB total am verzweifeln und hoffe hier noch irgendeinen Hinweis zu bekommen und schreibe zum ersten mal selbst einen Beitrag.
Also, er nimmt kein Gas mehr an sobald er etwas wärmer wird, aber noch nicht ganz auf Temp. ist. Fahren kann ich meist nur wenige hundert Meter, dann ruckelt der Motor, Notlauf. Ausmachen, kurz warten, neu starten, wieder nur wenige Meter. Wenn er mehrere Tage stand, komm ich auch mal 2-5 km weit. Muss schnell beschleunigen, sobald man auskuppelt oder runterschaltet, vom Gas geht oder Leerlauf fängt er sofort an zu ruckeln.

Fehler:
P 1553 Signal Höhengeber / Saugrohrdruck, unplausibles Verhältnis 35-00
P 1504 Luftansaugsystem, Leck erkannt, 35-10, sporadisch
P 1314 Motorsteuergerät
P 0170 Kraftstoffgemisch (zu mager)

Gemacht wurden:
- Saugrohrdrucksensor neu, Stecker+Kabelbaum geprüft, gereinigt
- Drosselklappe gereinigt, neue Dichtung, neu adaptiert
- Ansaugbrücke ausgebaut, gereinigt, neue Dichtungen,
- Nebeltest durchgeführt, keine Leckage erkannt
- Ansaugschläuche geprüft, mit Teflonband zusätzlich umwickelt
- Motorsteuergerät eingeschickt und geprüft, Ergebnis i.O.
- AGR Ventil neu
- Verbindungsrohr AGR Ventil zur Drosselklappe abgedichtet
- Einspritzdüse Zylinder 1 neu
- Zündkerzen neu
- Lambdasonde geprüft

Merkwürdig ist auch das der Kolben von Zylinder 1 von oben feucht ist. Riecht eher nach Öl als nach Sprit.

Ich fahre meinen Fabia schon 8 Jahre und will ich echt nicht aufgeben. Nächste Woche soll er nochmal in die Werkstatt, letzter Versuch. Bis dahin hoffe ich selbst den Fehler zu finden und hoffe sehr auf eure Hilfe. Vielleicht hat ja noch jemand eine Idee woran es liegen könnte.

Vorgeschichte:
Im März in die Werkstatt, Federbeine, Stoßdämpfer und Antriebswellen wurden erneuert, Flexrohr war nicht demontierbar, auf der Probefahrt ist der Fabia dann liegen geblieben und die Werkstatt hat nach Fehlerauslesen den Saugrohrdrucksensor getauscht, ohne Erfolg. Denn Rest der aufgeführten Maßnahmen habe ich selbst gemacht, bisher ja leider auch ohne Erfolg. Wichtig ist vielleicht noch, dass in der Werkstatt der Ölabscheider eingefroren war (mal wieder ... ), der Mechaniker meinte der Ölmessstab stand etwas raus und Öl ist auch runtergelaufen, natürlich auch in den Saugrohrdrucksensor. Die Zündkerze in Zylinder 1 war auch total abgesoffen, direkt darüber ist der Öleinfüllstutzen. Der auch etwas undicht ist. Vermute das Öl hat sich durchgedrückt und deshalb ist der Kolben oben feucht. Ich habe jetzt nochmal einen neuen Stecker für den Saugrohrdrucksensor bestellt und möchte die Rohrverbindung zur Drossselklappe reinigen. Wenn jemand weiß wie am besten?

Freue mich auf eure Antwort und bin gespannt :)
Besten Dank und viele Grüße
 
  • Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet Beitrag #2

Tierlieb

Dabei seit
11.04.2022
Beiträge
4
Zustimmungen
2
Keine Antworten :-(

Er läuft aber endlich wieder richtig!!! Juhu!!
Es war doch der Stecker vom Saugrohrdrucksensor! Kostenpunkt 26,- €, hätte mir also gute 400,- € (AGR Ventil, Einspritzdüse etc) sparen können. Am Stecker sollen konstant 5 V anliegen und ein Kabel ist für die Temperaturmessung, das war komplett tot. Masse hatte Wackelkontakt.
Beim Ausbau festgestellt, dass die Kabel kurz vor dem Stecker schon einmal "angeflickt" wurden, die Lötverbinder waren teilweise lose und dort ist bestimmt auch Öl reingelaufen, als der Ölabscheider mal wieder eingefroren war.

Ach ja, Ölabscheider und Schlauch dazu natürlich auch neu gemacht.
 
Zuletzt bearbeitet:
  • Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet Beitrag #3

Gabmar57

Dabei seit
17.10.2022
Beiträge
4
Zustimmungen
0
Hallo,
mein Skoda hat genau das gleiche Problem. Gestern ging er zum 5. mal deswegen in die Werkstatt. Ich werde denen mal deine Nachricht weiterleiten, vielleicht hilft das, so langsam sind die auch am Verzweifeln 😞
Bis jetzt wurde das AGR gewechselt (2x) sowie ein Unterdruckschlauch. Ich selbst kenne mich nicht aus, leider.
Vielen Dank
 
  • Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet Beitrag #4

Tierlieb

Dabei seit
11.04.2022
Beiträge
4
Zustimmungen
2
Hallo,
danke für die Nachricht und viel Erfolg für die Reparatur!!!

Vielleicht noch ein Hinweis. Nachdem ich einen neuen Stecker zum Saugrohrdrucksensor hatte (ganzer Kabelbaum musste nicht getauscht werden) lief mein Fabia ja wieder wie früher :) Im Stecker war das Kabel vom Temperaturfühler tot und die zwei Massekabel hatten Wackelkontakt. Das mag das Motorsteuergerät so gar nicht, wenn immer schwankende Signale gesendet werden und es nicht richtig regeln kann.

Paar Wochen später hatte ich TÜV, durchgefallen, musste was an der Karosserie geschweißt werden. Dafür hatte ich natürlich die Batterie abgeklemmt. Der Fabia stand ca. 2 Tage mit abgeklemmter Batterie und als ich sie wieder angeklemmt hatte auf einmal wieder der alte Fehler!!!! Ich hätte kot.... können!
Wieso? Der Stecker war doch neu!
Also Fehlersoftware angeklemmt und nur rein durch Zufall in der Software die Drosselklappe angeschaut. Diese kann man neu "adaptieren". Das hatte ich vor dem Steckertausch mal gemacht. Klappe wurde von 3% Öffnung auf 5% adaptiert (macht die Software automatisch). Also nochmal neu adaptiert und schon lief der Fabia wieder einwandfrei.
Also mein Fazit wenn er kein Gas mehr annimmt oder die drei Freunde leuchten:
Zusammenspiel Saugrohrdrucksensor inkl. Stecker und Stellung der Drosselklappe.

Kannst ja gerne mal schreiben was deine Werkstatt gemacht hat.

Viele Grüße
 
Thema:

Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet

Nimmt kein Gas mehr an wenn er wärmer wird / EPS+MKL+ABS leuchtet - Ähnliche Themen

Skoda Octavia 1U Verbrennungsaussetzer Kerze verölt: Hallo liebes Skoda Forum, ich habe mit meinem Skoda Octavia Combi 1U5 Bj 2001 Motorcode AVU 1.6l 102PS Probleme das die Zündkerze immer verölt...
Skoda Fabia 1.4 16V Fehler P0106 und P0170/ P0171 EPC MKL leuchtet: Hallo zusammen, wir benötigen fachmännischen Rat, da wir mit unserem Latein am Ende sind (wir doktorn schon über 1 Jahr an diesem Wagen rum) Der...
2 sporadische Probleme, beim 1,4er 16V Fabia mit 220Tkm ...: Moin, habe bei meinem 1.4er 16V Fabia von 2005 (75 PS / Motorcode: BKY), mit 220.000 Kilometern, ein bzw. zwei sporadische Probleme, bei denen ich...
Skoda Fabia 6Y2 BBZ 2005 Nimmt wenn er Betriebstemp. hat kein Gas mehr an!!! HILFE!!!: Skoda Fabia 6Y3, MKB: BBZ, Produktionsdatum 17.10.2005 Fehlerbild: Solange der Wagen kalt ist (erhöhter Leerlauf, Gemisch Fett) läuft er noch...
Motorschaden 1Z5 1.4TSI Caxa Motortausch: Hallo an die Skoda Cummunity folgendes Mein 2010er Octavia II 1z5 1.4tsi mit CAXA Motor hat die grätsche gemacht aktuell hat er 128000KM...
Oben