Neuer Regensensor 1K0 955 559 AH in Octi Bj. 2005?

Diskutiere Neuer Regensensor 1K0 955 559 AH in Octi Bj. 2005? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, wie Ihr seht bin ich neu, hoffe Ihr lasst Gnade walten wegen der Sufu. Hab zumindest nix in der Art gefunden. Hätte da mal die...

nasi

Dabei seit
09.11.2010
Beiträge
8
Zustimmungen
0
Fahrzeug
Octavia Kombi 4X4 2,0 FSI
Hallo Gemeinde,

wie Ihr seht bin ich neu, hoffe Ihr lasst Gnade walten wegen der Sufu. Hab zumindest nix in der Art gefunden.
Hätte da mal die eine oder ander Frage :D .

Kurz zur Einführung: habe ca. 13 Jahre lang Mazda (626, Xedos und zum schluß
Tribute) gefahren. Gerade der letztere hat mich bald mit Reperaturen
zur Weißglut gebracht. Da ich im Wald Holz mache und auch noch in den
Bergen wohne musste es ein Allrad sein.
Meine Wahl viel dann auf einen Octi II FSI 4X4 Bj. 07.2005, Modell 2006. Bin auf einige Kleinigkeiten
hoch zufrieden mit dem Auto hätte da aber einige oder erstmal eine
Frage: Mein Regensensor macht was er will, bei niesel erst normal im
Interwall und dann auf einmal volle Tüte? Dann wieder fast garnicht und man
muß per "Hand" nachwischen um noch was zu sehen. Da ich gelesen habe das
diese Probleme einige hatten und es z.Teil an schlechten Sensoren
liegt, hab ich in der "Bucht" einen nagelneuen Licht/Regensensor
für 51 EUR geschossen. Klar, hätte vielleicht eher fragen sollen, aber
dazu war leider keine Zeit mehr. Meine Frage: Das gute Stück hat die
Teilenummer 1K0 955 559 AH und ist Bj. 05-2010. Kann ich das Ding
einfach wechseln oder muß da auch Softwaremäßig was geändert werden?

Danke schon mal für Euere Mühe

Sorry, sollte natürlich ins Octi II Forum. ;(
 

nasi

Dabei seit
09.11.2010
Beiträge
8
Zustimmungen
0
Fahrzeug
Octavia Kombi 4X4 2,0 FSI
Moin und schon mal sorry wegen Doppelpost,

wollte nur berichten das der Licht/Regensensor Teilenummer 1K0 955 559 AH (fast) affengeil funzt.
Der Regensensor ist auf jeden Fall allererste Sahne. Macht es genau so wie ich es auch per Hand machen würde.
Beim Lichtsensor bin ich noch skeptisch? Bei Tunneldurchfahrt 1a an und aus, aber das Licht blieb auch bei
Sonnenschein schon mal 10 min brennen? Auch wenn ich in die dunkle Garage fahre geht es manchmal
nicht an. Zündung aus, Schlüssel abziehen, wieder rein, Zündung an und es ist dann auch in der Garage an?
Kann es sein das sich der Lichtsensor erst anpassen muß? Hab z.B. vor kurzem einen Dämmerungsschalter
für´s Hoflicht installiert und der brauchte einen Tag um sich anzupassen laut Beschreibung. Kann ich mir aber
beim Lichtsensor nicht wirklich vorstellen? Hat jemand damit Erfahrung?

MfG
Nasi
 
Blackwatcher

Blackwatcher

Dabei seit
12.09.2009
Beiträge
210
Zustimmungen
0
Ort
Dortmund
Fahrzeug
Skoda Octavia II RS - TFSI
Dass es 10 min net ausging könnt daran liegen, falls du mal schneller als 160km/h gefahren bist... dann gehts "Autobahnlicht" an ... musst dann einige min unter 70km/h (glaub ich) fahren bisses wieder aus geht...
 

nasi

Dabei seit
09.11.2010
Beiträge
8
Zustimmungen
0
Fahrzeug
Octavia Kombi 4X4 2,0 FSI
Blackwatcher schrieb:
Dass es 10 min net ausging könnt daran liegen, falls du mal schneller als 160km/h gefahren bist... dann gehts "Autobahnlicht" an ... musst dann einige min unter 70km/h (glaub ich) fahren bisses wieder aus geht...
Ne, bin nur in der Stadt gewesen und da fahr ich sehr selten bis garnet über 160. :D Das Teil ist ja erst 2 Tage drin, werd den Spass mal beobachten.
Mein Frauchen ist jedenfalls heute im Regen gefahren und war super zufrieden mit dem Regensensor. Das soll was heißen!!! :thumbsup:
 
Thema:

Neuer Regensensor 1K0 955 559 AH in Octi Bj. 2005?

Sucheingaben

1ko 955 559 ah

,

regensensor af oder ah

Oben