Neuer Octavia IV keine Öltemperatur anzeige

Diskutiere Neuer Octavia IV keine Öltemperatur anzeige im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Naja, irgendeine Orientierung, wie es um die Temperatur des Motors steht ist schon sinnvoll, auch wenn die Kühlmitteltemperatur seit Jahren...

  1. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.271
    Zustimmungen:
    1.207
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    dafür käme man mit 2 Warnleuchten locker aus (die zudem in einer LED zusammengefasst werden könnten...)
    Blau: Motor noch (zu) kalt
    Rot: Motor zu warm

    Eine Anzeige bei der man die genaue (oder eben auch die gefakte) Gradzahl ablesen kann, benötigt man für eine Orientierung nicht. Außerdem muss man zumindest bei der digitalen Temperaturanzeige immer noch im Hinterkopf haben, was denn zu kalt und zu warm ist.
    Für den Otto-Normalverbraucher eigentlich viel zu kompliziert.

    was zudem definitiv ein Fehler sein kann, denn wenn 90Grad Kühlwassertemperatur erreicht werden, hat das Kühlwasser real gerade rund 70Grad erreicht und die Betriebs-Öltemperatur (mindestens 70-80Grad) kann zu dem Zeitpunkt, je nach Fahrweise durchaus noch ein paar Minuten auf sich warten lassen.

    Das ist letztendlich ein weiteres Argument für eine simple zu warm oder zu kalt-Anzeige, denn die kann man zusätzlich von der Motoröltemperatur abhängig machen, was aus Sicht des Motors deutlich sinnvoller ist.
     
    Jopi gefällt das.
  2. #122 4tz3nainer, 07.05.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.124
    Zustimmungen:
    3.413
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Bei den aktuellen modernen Kühlsystemen werden diese 70°C Wassertemperatur sehr schnell erreicht. Bei meinem TSI bei aktuellen Temperaturen beispielsweise bereits nach gut 1000m.
    Da ist das Öl aber noch meilenweit von seiner Betriebstemperatur entfernt.
     
    Ravenclaw und fredolf gefällt das.
  3. #123 gilmande, 07.05.2020
    gilmande

    gilmande

    Dabei seit:
    20.01.2004
    Beiträge:
    227
    Zustimmungen:
    86
    Ort:
    Chemnitz
    Fahrzeug:
    Skoda Octavia First Edition 2.0 TDI DSG
    Werkstatt/Händler:
    Autohaus Gohlke Borna
    Kilometerstand:
    1700
    Da bin ich ganz simpel wieder beim „normalen“ Kunden, der eben eine Anzeige haben möchte. Als in diversen Skoda Fabia nur noch Blau für zu kalt und eben Rot für Problem kam, da war der Aufschrei groß. ;)
     
  4. #124 gilmande, 07.05.2020
    gilmande

    gilmande

    Dabei seit:
    20.01.2004
    Beiträge:
    227
    Zustimmungen:
    86
    Ort:
    Chemnitz
    Fahrzeug:
    Skoda Octavia First Edition 2.0 TDI DSG
    Werkstatt/Händler:
    Autohaus Gohlke Borna
    Kilometerstand:
    1700
    Ich weiß, ist bei meinem TSI nicht anders aber, wenn ich nicht gleich auf der Nordschleife ne schnelle Runde drehen möchte, kann ich den Motor dann trotzdem schon gut fordern ohne irgendwelche Risiken oder größeren Verschleiß. Nur weil das Öl nicht die optimale Temperatur hat, heißt das ja nicht, dass die Schmierung nicht gewährleistet wäre. Und darum dreht sich doch das ganze Thema hier. Das was hier besprochen wird hat nur Relevanz, wenn ich den Motor wirklich im Grenzbereich fordere, also sehr hohe Last oder/und sehr hohe Drehzahlen. Und beides macht man doch sowieso eher äußerst selten. Und wenn ich mal schnell beschleunigen möchte, weil ich z.B. auf eine Schnellstraße abbiege, dann wird dem Motor nichts passieren, selbst wenn das Öl nur 30 oder 40 Grad hat und mein Wasser vielleicht 80-90 Grad oder weniger, außer ich zieh es durch bis in den Begrenzer oder mache ständig solche Eskapaden mit komplett kaltem Motor. Man kann aber sicher davon ausgehen, dass wenn der Motor laut Kühlwasseranzeige im optimalen Bereich ist, er dann auch belastet werden kann. Wir sprechen hier ja über hoch moderne Motoren, mit besten synthetischen Schmierstoffen etc.?! Das ist doch nicht wie vor 30 oder 40 Jahren wo man immer ein paar Ersatzteile dabei hatte und die Turbos so anfällig waren, dass gerade die hier beschrieben Regeln überlebensnotwendig waren, damit die überhaupt mehrere Jahre geschafft haben.
     
    Jopi gefällt das.
  5. #125 fireball, 07.05.2020
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.806
    Zustimmungen:
    4.795
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Da muss man aufpassen. Wenn man zum Beispiel Castrol Longlife-Öl fährt, geht der Motor angeblich ganz schnell kaputt. Aber das soll unabhängig von der Öltemperatur sein. **duck und weg**
     
  6. #126 fredolf, 07.05.2020
    Zuletzt bearbeitet: 07.05.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.271
    Zustimmungen:
    1.207
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ja, aber bei den meisten Fahrern objektiv vermutlich ohne ernsthaften Grund.
    Aus ähnlichen Gründen (das gehört zu einem Auto quasi dazu) haben aktuelle Autos, selbst mit Automatik-Getrieben, noch Drehzahlmesser.

    wobei der optimale Bereich bei der VW-Kühlwasseranzeige dann exakt 90Grad beträgt....nur leider sagt das fast gar nichts über die reale Kühlwassertemperatur aus.

    mal ein extremes Beispiel, welches bei mir aber jeden Winter häufig vorkommt:

    Ich heize im Winter am Morgen mit der Standheizung 15 Minuten vor. Dann fahre ich eine fast ebene Strecke (ich wohne bei Kiel...) zwischen 60 und 80km/h nahezu ohne Ampeln ca 10km bis in die Stadt.
    Die berühmten 90Grad Kühlwassertemperatur der Analoganzeige (also real ca 70Grad), sind spätestens nach 1km erreicht (ohne SH dauert das meist 3-4km).
    80Grad Motoröltemperatur sind i.d.R. dagegen auch dann noch nicht erreicht, wenn ich in der Stadt bin.

    Ich würde daher, entgegen deiner Behauptung, den Motor nach einem Kilometer (also bei 90Grad KWT-Anzeige) definitiv noch nicht stärker belasten.

    Die Kühlwassertemperaturanzeige ist bei meinem Auto nicht nur gefakt, sondern die Anzeige, deren Ausgangssensor im Zylinderkopfkreislauf angeordnet ist, hat bezüglich der Gesamttemperatur des Motors (dazu gehört auch der eigentliche Motorblock, der einen eigenen Kühlkreis besitzt und natürlich das Öl, dessen Temperatur in der Ölwanne gemessen wird), teilweise nur wenig Aussagekraft; beim Warmlaufen noch weniger....
     
  7. #127 gilmande, 07.05.2020
    gilmande

    gilmande

    Dabei seit:
    20.01.2004
    Beiträge:
    227
    Zustimmungen:
    86
    Ort:
    Chemnitz
    Fahrzeug:
    Skoda Octavia First Edition 2.0 TDI DSG
    Werkstatt/Händler:
    Autohaus Gohlke Borna
    Kilometerstand:
    1700
    Und was soll da mit dem Motor passieren? Das ist doch ein Szenario was moderne Motoren locker abkönnen und dank Start-Stop, Segeln etc. mehr denn je...
     
    Jopi gefällt das.
  8. fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.271
    Zustimmungen:
    1.207
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Der Kaltstart eines Motor, bis der Motor insgesamt ausreichend warm ist (in einer Skoda-BA habe ich von 80Grad Öltemperatur gelesen) ist definitiv ein Betrieb im Grenzbereich. Die erste Minute ist da sicherlich grenzwertiger, als die 8 Minute.

    Es kann nun mal bei einem werkseitig ausgestatteten Skoda im Extremfall (minus 10 Grad außen) passieren, dass die Kühlwassertemperatur anfangs hauptsächlich von außen (durch eine Standheizung) beeinflusst wird und das dadurch bereits 70Grad im Zylinderkopf-Kühlkreislauf (=90 Grad der Anzeige) vorhanden sind, während sich die Öltemperatur z.B. noch bei rund Null-Grad befindet.
    (Die knapp 5 Liter Öl mit einer Starttemperatur von minus 10Grad brauchen bei zum großen Teil ausgekühltem Motor und wenig Motorlast eine Zeit, bis rund 0 Grad erreicht sind)
    Der Motorblockkühlkreislauf wird nicht direkt durch die Standheizung beheizt und das Öl in der Ölwanne schon gar nicht.

    Das kommt sicherlich seltener vor, aber es zeigt, dass bei einer KWT-Anzeige von 90 Grad, sich der Motor deutlich im Grenzbereich befinden kann und, so sehe ich es jedenfalls, er dann noch nicht voll belastet werden sollte.
    Die KWT-Anzeige ist ein schlechter Maßstab für die Beurteilung der Motortemperatur.
    Die Öltemperaturanzeige ist für die Beurteilung der Durchwärmung des Motors erheblich besser geeignet.

    ich persönlich sehe es mal so:
    Solange die Öltemperaturanzeige noch nichts anzeigt (die Öltemperatur also weniger als 50Grad beträgt) sollte man den Motor nicht voll fordern.
    Bis die Öltemperatur bei meinem Yeti (oder auch vorher beim O3-1,4TSI) überhaupt angezeigt wird, können aber durchaus 8km oder mehr gefahren worden sein. Wie schnell das geht, hängt hauptsächlich von den Umweltbedingungen und der durchschnittlichen Motorlast ab.
    Der diesbezügliche Standheizungseinfluss ist eher nicht sehr groß.

    Ein Start&Stop-Motorstart ist niemals ein echter Kaltstart des Motors. Trotzdem erfolgt S&S, zumindest bei guter Batterie..., oftmals schon so früh nach Kaltstart, dass die 50Grad Öltemperatur noch lange nicht erreicht sind. (bei mir wäre es, wenn ich S&S nicht nahezu ständig deaktivieren würde, so der Fall)
    Von daher ist es, vor allem bei insgesamt kürzerer Strecke, ganz bestimmt kein Fehler, zumindest anfangs, S&S zu deaktivieren.
     
    Ravenclaw gefällt das.
  9. #129 Ravenclaw, 08.05.2020
    Ravenclaw

    Ravenclaw

    Dabei seit:
    27.01.2018
    Beiträge:
    419
    Zustimmungen:
    60
    Ort:
    A29 ist mein Gebiet, NDS
    Fahrzeug:
    Skoda Octavia 5E Limo 1.4 TSI Elegance
    Kilometerstand:
    125000
    Habe S/S sowieso dauerhaft aus.

    hoffe einfach, dass die Anzeige vielleicht auch Ausstattungsabhängig ist und nicht nur z.B. im RS erhältlich.
     
  10. #130 nancy666, 08.05.2020
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.294
    Zustimmungen:
    2.232
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    hoffe das das beim O IV auch möglich ist Zbsp wie bei meinen jetzt mit einen Modul
     
  11. #131 fireball, 08.05.2020
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.806
    Zustimmungen:
    4.795
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Und Du beschwerst Dich, dass die Kühlmitteltemperaturanzeige OT wäre? :D :D :D
     
    Benni1982 gefällt das.
  12. #132 nancy666, 08.05.2020
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.294
    Zustimmungen:
    2.232
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    okay sorry :whistling: :P
     
  13. Newty

    Newty

    Dabei seit:
    22.04.2014
    Beiträge:
    80
    Zustimmungen:
    18
    Codieren ist nicht - da hat man schon auf letzten MQBs was gegen getan (mal von SFD ganz abgesehen)

    Mit dem Wegfall der SS-Taste wird auchn SS-Modul nicht mehr hinhauen siehe 1:45 :

    Im Golf muss man Runterwischen und Drauftippen für SS-Aus
     
  14. #134 Ravenclaw, 08.05.2020
    Ravenclaw

    Ravenclaw

    Dabei seit:
    27.01.2018
    Beiträge:
    419
    Zustimmungen:
    60
    Ort:
    A29 ist mein Gebiet, NDS
    Fahrzeug:
    Skoda Octavia 5E Limo 1.4 TSI Elegance
    Kilometerstand:
    125000


    Bitte spring mal auf Minute 1:00

    Man sieht da eine Anzeige namens Oil Level. Es ist keine digitale Anzeige aber wenigstens Striche. Damit sollte man sich ja auch behelfen können. Oder meinen die damit den Füllstand?

    Dann schaut man auf 1:10 und da steht ein Button mit Start Stopp System und da kann man bestimmt auf den Button Off drücken, den man da auch sieht
     
  15. #135 nancy666, 08.05.2020
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.294
    Zustimmungen:
    2.232
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    jo kenn ich aber jedesmal beim losfahren nervt
     
  16. #136 Ravenclaw, 08.05.2020
    Ravenclaw

    Ravenclaw

    Dabei seit:
    27.01.2018
    Beiträge:
    419
    Zustimmungen:
    60
    Ort:
    A29 ist mein Gebiet, NDS
    Fahrzeug:
    Skoda Octavia 5E Limo 1.4 TSI Elegance
    Kilometerstand:
    125000
    Nützt ja nichts. Besser man kann es so ausschalten als gar nicht.

    jetzt ist das sowieso mein Standardgriff beim starten des Motors.

    vielleicht kann man ja ein Schnellzugriff zum Start Stopp auf den homescreen erstellen und dann geht es ja flott.
     
  17. Jopi

    Jopi

    Dabei seit:
    20.05.2007
    Beiträge:
    3.670
    Zustimmungen:
    1.203
    Fahrzeug:
    Passat B8 Variant 190 PS TDI DSG Highline 4Motion
    Kilometerstand:
    127000
    "Oils level" müsste Ölfüllstand meinen, nicht -temperatur.
     
  18. Nazca

    Nazca

    Dabei seit:
    24.01.2020
    Beiträge:
    136
    Zustimmungen:
    79
    Du kannst dir nur das Widget "Auto" / "Car" auf den Homescreen legen. Egal ob in 1x1, 2x2 Feldern etc.. Dort in dem Menü kann man das die S&S Funktion deaktivieren.
    Beim nächsten Neustart ist das natürlich wieder aktiviert.

    Ps: man kann jedes Widget wie Navi nur 1 x mal ablegen. Man kann die Widgets also nicht auf 2 Screens ablegen.
    Die Gestensteuerung zum wischen zwischen den Screens habe ich entweder noch nicht raus oder es funktioniert schlecht.
     
    Jopi gefällt das.
  19. LarsHo

    LarsHo

    Dabei seit:
    02.01.2016
    Beiträge:
    46
    Zustimmungen:
    42
    Ort:
    Hamburg/Umland
    Fahrzeug:
    O4 FirstEdition 2.0 TDI
    Werkstatt/Händler:
    Skoda HH
    Kilometerstand:
    389
    Die Gestensteuerung funktioniert eigtl ganz gut, man muss nur rausbekommen wo man die geste macht, also in welchem abstand. Aber: ich meine bei mir sieht das Menü vom Aufbau her anders aus. Bei dir auch, @Nazca ? Hast du den menüpunkt ölstand? Bei mir wird er nur angezeigt wenn die zündung aus ist, mit hinweis das die Funktion „zündung an“ erfordert. Mache ich die Zündung an, verschwindet der Menüpunkt...
     
  20. Nazca

    Nazca

    Dabei seit:
    24.01.2020
    Beiträge:
    136
    Zustimmungen:
    79
    Ja, bei mir sieht das Menü auch leicht anders aus. Vermutlich Vorserie im Video?
    Den Menüpunkt habe ich definitiv bei aktivierter Zündung nicht. Bei deaktivierer Zündung war ich ehrlich gesagt noch gar nicht im Menu.
     
Thema:

Neuer Octavia IV keine Öltemperatur anzeige

Die Seite wird geladen...

Neuer Octavia IV keine Öltemperatur anzeige - Ähnliche Themen

  1. Fehlermeldung bei neuen Octavia

    Fehlermeldung bei neuen Octavia: Hi zusammen, Bei meinem Octi 1.5TSI /110 KW (zul.16.04.2020) kam erst letzte Woche eine Fehlermeldung vom Blinker hinten Rechts(alles nachgeschaut...
  2. Privatverkauf Neue Scheinwerferblenden Octavia 1

    Neue Scheinwerferblenden Octavia 1: Habe noch einen Satz SWB von FK für Octavia 1 über. Verkauft!
  3. IAA 2019 Wo bleibt der neue Octavia? E-Citigo...Superb Hybrid...aber kein Octavia... :-(

    IAA 2019 Wo bleibt der neue Octavia? E-Citigo...Superb Hybrid...aber kein Octavia... :-(: IAA 2019 Wo bleibt der neue Octavia? E-Citigo...Superb Hybrid...aber kein Octavia... :-(
  4. Privatverkauf Original Fußstütze VW Golf 7 GTI, Octavia 3, Superb 3 neu

    Original Fußstütze VW Golf 7 GTI, Octavia 3, Superb 3 neu: Hallo, Ich verkaufe hier eine neue, originale Fußstütze für den VW Golf 7 GTI. Sie passt auch beim Octavia 3 und weiteren Modellen der gleichen...
  5. Jetzt noch (August 2019) einen neuen Octavia bestellen?

    Jetzt noch (August 2019) einen neuen Octavia bestellen?: Hallo Leute, ich habe aktuell die Möglichkeit mir einen Octavia zusammenzustellen. Wir haben jetzt den 20. August 2019 - das neue Modell ist in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden